<!DOCTYPE html>
<html lang="pt-PT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://jornaldoalgarve.pt/xmlrpc.php">
<title>Algarve perde britânicos há dois anos&#8230; mas mantém bons resultados &#8211; Jornal do Algarve</title>
<!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed" href="https://jornaldoalgarve.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed de comentários" href="https://jornaldoalgarve.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Jornal do Algarve &raquo; Algarve perde britânicos há dois anos&#8230; mas mantém bons resultados" href="https://jornaldoalgarve.pt/algarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldoalgarve.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-vendors-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/woo-gutenberg-products-block/build/vendors.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-featured-product-editor-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/woo-gutenberg-products-block/build/featured-product.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='rv-style-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.5.4/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.5.4/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.5.4/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpah-front-styles-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/wp-accessibility-helper/assets/css/wp-accessibility-helper.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend-cart.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Exo+2%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/css/min.css?ver=2.1.3' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-woocommerce-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/css/herald-woocommerce.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald-child/style.css?ver=2.1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/newsletter/style.css?ver=5.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.0.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0.1/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.12/responsivevoice.js?source=wp-plugin&#038;ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"admin_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","home_url":"https:\/\/jornaldoalgarve.pt","split_testing":"1","sticky_cta":"1","page_tracking":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/cta/assets/js/cta-variation.js'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"138854","post_type":"post","variation_id":"0","ip_address":"52.90.98.148","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","track_time":"2019\/02\/15 14:48:47","page_tracking":"off","search_tracking":"off","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"4f47023e93"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<link rel='https://api.w.org/' href='https://jornaldoalgarve.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldoalgarve.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornaldoalgarve.pt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fatacil e Xutos &amp; Pontapés comemoram 40 anos em conjunto' href='https://jornaldoalgarve.pt/fatacil-e-xutos-pontapes-comemoram-40-anos-em-conjunto/' />
<link rel='next' title='20º Torneio aberto de Voleibol disputa-se em Faro' href='https://jornaldoalgarve.pt/20o-torneio-aberto-de-voleibol-disputa-se-em-faro/' />
<meta name="generator" content="WordPress 5.0.3" />
<meta name="generator" content="WooCommerce 3.5.4" />
<link rel="canonical" href="https://jornaldoalgarve.pt/algarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados/" />
<link rel='shortlink' href='https://wp.me/p2Bda7-A7A' />
<link rel="alternate" type="application/json+oembed" href="https://jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados%2F&#038;format=xml" />
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
<script src='https://www.google.com/recaptcha/api.js'></script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="description" content="O destaque pela negativa em 2018 vai para a queda de 6,1% do mercado britânico, depois de em 2017 já ter registado uma quebra de 8,5% O número de dormidas no Algarve desceu 1,1% no último ano, destacando-se a diminuição de 6,1% dos britânicos, que caem pelo segundo ano consecutivo (2017 e 2018). A quebra,&hellip;" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Algarve perde britânicos há dois anos&#8230; mas mantém bons resultados" />
<meta property="og:url" content="https://jornaldoalgarve.pt/algarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados/" />
<meta property="og:description" content="O destaque pela negativa em 2018 vai para a queda de 6,1% do mercado britânico, depois de em 2017 já ter registado uma quebra de 8,5% O número de dormidas no Algarve desceu 1,1% no último ano, dest…" />
<meta property="article:published_time" content="2019-02-15T08:58:01+00:00" />
<meta property="article:modified_time" content="2019-02-12T14:45:24+00:00" />
<meta property="og:site_name" content="Jornal do Algarve" />
<meta property="og:image" content="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?fit=800%2C442&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="442" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:creator" content="@jornaldoalgarv2" />
<meta name="twitter:site" content="@jornaldoalgarv2" />
<meta name="twitter:text:title" content="Algarve perde britânicos há dois anos&#8230; mas mantém bons resultados" />
<meta name="twitter:image" content="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?fit=800%2C442&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'herald-child', amp: false, siteid: 38421407, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css">.fa-post-thumbnail::before {background:none !important;} .page-template-template-modules .herald-site-content{ padding: 0 0 1px; } .page-template-template-modules .herald-site-content{ padding: 2 2 2px; } .stgintro { padding-top: 50px; padding-right: 30px; padding-bottom: 50px; padding-left: 50px; } .display-posts-listing .alignleft { float: right; margin: 0 0 5px 5px; } .mod_faro { background-color: #daf5d6; } .mod_newsletter { background-color: #4CAF50; /* Green */ margin-bottom: 15px; color: white; } .mod_premium { background-color: #ffcc00; }</style><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{122041824844683}',
      cookie     : true,
      xfbml      : true,
      version    : '{api-version}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29144635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29144635-1');
</script><script async src='https://stats.wp.com/s-201907.js'></script>
</head>

<body class="post-template-default single single-post postid-138854 single-format-standard woocommerce-no-js unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-underline-setup accessibility-location-right herald-v_2_1_3">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
														<div class="herald-ad hidden-xs"><p style="text-align: left;"><a href=" https://jornaldoalgarve.pt/ja-assinantes/" class="su-button su-button-style-glass" style="color:#aa1a1e;background-color:#ffffff;border-color:#cccccc;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self"><span style="color:#aa1a1e;padding:0px 16px;font-size:13px;line-height:26px;border-color:#ffffff;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Assine já!</span></a></p></div>
											</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/09/ja-logo2-1-e1537946493520.png" alt="Jornal do Algarve" ></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
													<form class="herald-search-form" action="https://jornaldoalgarve.pt/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Procure aqui" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>15/02/2019</span>									</div>
				
												<div class="hel-r">
													<ul id="menu-social" class="herald-soc-nav"><li id="menu-item-135434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-135723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true"><span class="herald-social-name">Twitter</span></a></li>
</ul>											<div class="herald-menu-popup-search herald-login">
<span class="fa fa-user"></span>
	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://jornaldoalgarve.pt/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome de utilizador ou e-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Palavra passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Lembrar-me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Entrar" />
				<input type="hidden" name="redirect_to" value="https://jornaldoalgarve.pt/algarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados/" />
			</p>
			
		</form>	
	
							<a class="herald-registration-link" href="https://jornaldoalgarve.pt/wp-login.php?action=register">Registar</a>
						<a class="herald-lost-password-link" href="https://jornaldoalgarve.pt/minha-conta/lost-password/">Esqueceu a password?</a>
		
			</div>
</div>									</div>
				
												<div class="hel-c">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-masthead" class="menu"><li id="menu-item-135087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135087"><a href="https://jornaldoalgarve.pt/edicaoimpressa/" data-ps2id-api="true">Edição Impressa</a></li>
<li id="menu-item-135088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135088"><a href="https://jornaldoalgarve.pt/category/editorial-opiniao/" data-ps2id-api="true">Editorial</a></li>
<li id="menu-item-135084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135084"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">Entrevista</a></li>
<li id="menu-item-135085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135085"><a href="https://jornaldoalgarve.pt/category/opiniao/" data-ps2id-api="true">Opinião</a></li>
<li id="menu-item-135086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135086"><a href="https://jornaldoalgarve.pt/category/reportagem/" data-ps2id-api="true">Reportagem</a></li>
<li id="menu-item-134960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134960"><a href="https://jornaldoalgarve.pt/estatuto-editorial/" data-ps2id-api="true">Estatuto Editorial</a></li>
<li id="menu-item-134961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134961"><a href="https://jornaldoalgarve.pt/ficha-tecnica/" data-ps2id-api="true">Ficha Técnica</a></li>
</ul>	</nav>
									</div>
				
			</div>
		</div>
	</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal" class="menu"><li id="menu-item-132732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li id="menu-item-110545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110545 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/algarve/" data-ps2id-api="true">ALGARVE</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-139092 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-economia category-primeira tag-fuseta tag-pescas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/apoios-de-pesca-entregues-aos-pescadores-da-fuseta/" title="Apoios de Pesca entregues aos pescadores da Fuseta">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="139093" data-permalink="https://jornaldoalgarve.pt/apoios-de-pesca-entregues-aos-pescadores-da-fuseta/20190214_123512/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?fit=2048%2C1536&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J320FN&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550147711&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0023584905660377&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20190214_123512" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?fit=1024%2C768&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/apoios-de-pesca-entregues-aos-pescadores-da-fuseta/">Apoios de Pesca entregues aos pescadores da Fuseta</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-139087 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve tag-falencia tag-farmacias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/34-farmacias-em-risco-no-algarve/" title="34 farmácias em risco no Algarve">
				<img width="300" height="300" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="139088" data-permalink="https://jornaldoalgarve.pt/34-farmacias-em-risco-no-algarve/salvar_hash/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?fit=442%2C559&amp;ssl=1" data-orig-size="442,559" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="salvar_hash" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?fit=237%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?fit=442%2C559&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/34-farmacias-em-risco-no-algarve/">34 farmácias em risco no Algarve</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138891 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/castro-marim-lar-de-altura-vai-ser-concluido-10-anos-depois-do-inicio-das-obras/" title="Castro Marim: Lar de Altura vai ser concluído 10 anos depois do início das obras">
				<img width="300" height="300" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138892" data-permalink="https://jornaldoalgarve.pt/castro-marim-lar-de-altura-vai-ser-concluido-10-anos-depois-do-inicio-das-obras/lar-altura-obras-4/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?fit=800%2C509&amp;ssl=1" data-orig-size="800,509" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549386476&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAR ALTURA &#8211; OBRAS (4)" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?fit=800%2C509&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/castro-marim-lar-de-altura-vai-ser-concluido-10-anos-depois-do-inicio-das-obras/">Castro Marim: Lar de Altura vai ser concluído 10 anos depois do início das obras</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138854 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-economia category-primeira category-ultimas tag-economia tag-turismo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/algarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados/" title="Algarve perde britânicos há dois anos&#8230; mas mantém bons resultados">
				<img width="300" height="300" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="135070" data-permalink="https://jornaldoalgarve.pt/o-que-esta-em-jogo-com-o-brexit-e-muito-serio/turismo-algarve-foto-cma-2/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?fit=800%2C442&amp;ssl=1" data-orig-size="800,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TURISMO &#8211; ALGARVE (FOTO CMA)" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?fit=800%2C442&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/algarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados/">Algarve perde britânicos há dois anos&#8230; mas mantém bons resultados</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-110712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/desporto/" data-ps2id-api="true">DESPORTO</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://jornaldoalgarve.pt/category/desporto/futebol/">FUTEBOL</a></li><li><a href="https://jornaldoalgarve.pt/category/desporto/modalidades/">MODALIDADES</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-138919 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/por-trilhos-de-castro-marim-em-btt-2/" title="“Por Trilhos de Castro Marim” em BTT">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="138920" data-permalink="https://jornaldoalgarve.pt/por-trilhos-de-castro-marim-em-btt-2/btt-castro-marim/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?fit=800%2C521&amp;ssl=1" data-orig-size="800,521" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1455443719&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BTT CASTRO MARIM" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?fit=800%2C521&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/por-trilhos-de-castro-marim-em-btt-2/">“Por Trilhos de Castro Marim” em BTT</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-139084 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-modalidades">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/20o-torneio-aberto-de-voleibol-disputa-se-em-faro/" title="20º Torneio aberto de Voleibol disputa-se em Faro">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?zoom=2&amp;resize=215%2C215&amp;ssl=1 430w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="139085" data-permalink="https://jornaldoalgarve.pt/20o-torneio-aberto-de-voleibol-disputa-se-em-faro/828x315-torneio-aberto-carlos-joao-19/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?fit=828%2C315&amp;ssl=1" data-orig-size="828,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="828&#215;315 &#8211; torneio aberto carlos joao 19" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?fit=300%2C114&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?fit=828%2C315&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/20o-torneio-aberto-de-voleibol-disputa-se-em-faro/">20º Torneio aberto de Voleibol disputa-se em Faro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138916 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-futebol">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/afa-estreia-treinos-de-futebol-feminino-de-sub-11/" title="AFA estreia treinos de futebol feminino de sub-11">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="138917" data-permalink="https://jornaldoalgarve.pt/afa-estreia-treinos-de-futebol-feminino-de-sub-11/futebol-feminino-sub-11/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?fit=800%2C438&amp;ssl=1" data-orig-size="800,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549480847&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FUTEBOL FEMININO SUB-11" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?fit=800%2C438&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/afa-estreia-treinos-de-futebol-feminino-de-sub-11/">AFA estreia treinos de futebol feminino de sub-11</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138477 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-ultimas tag-torneio-de-polo-aquatico-de-lagoa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/80-atletas-disputam-torneio-de-polo-aquatico-de-lagoa/" title="80 atletas disputam Torneio de Pólo Aquático de Lagoa">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="138478" data-permalink="https://jornaldoalgarve.pt/80-atletas-disputam-torneio-de-polo-aquatico-de-lagoa/polo-aquatico/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?fit=800%2C637&amp;ssl=1" data-orig-size="800,637" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PÓLO AQUÁTICO" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?fit=300%2C239&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?fit=800%2C637&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/80-atletas-disputam-torneio-de-polo-aquatico-de-lagoa/">80 atletas disputam Torneio de Pólo Aquático de Lagoa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13/02/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-77650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/politica/" data-ps2id-api="true">POLÍTICA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-139061 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica category-primeira category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/presidente-da-camara-de-castro-marim-renuncia-ao-cargo-com-efeitos-a-partir-da-proxima-semana/" title="Presidente da Câmara de Castro Marim renuncia ao cargo com efeitos a partir da próxima semana">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="126236" data-permalink="https://jornaldoalgarve.pt/francisco-amaral-ha-um-acordo-manhoso-para-destruir-o-municipio/francisco-amaral-6/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?fit=853%2C562&amp;ssl=1" data-orig-size="853,562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Francisco Amaral" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?fit=853%2C562&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/presidente-da-camara-de-castro-marim-renuncia-ao-cargo-com-efeitos-a-partir-da-proxima-semana/">Presidente da Câmara de Castro Marim renuncia ao cargo com efeitos a partir da próxima semana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138963 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica category-primeira category-ultimas tag-alicoop tag-alisuper tag-cesp tag-pcp">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/continua-a-saga-dos-ex-trabalhadores-da-alicoop-todos-os-dias-surge-uma-nova-penhora/" title="Continua a saga dos ex-trabalhadores da Alicoop: “Todos os dias surge uma nova penhora”">
				<img width="300" height="274" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2010/10/ALICOOP.jpg?resize=300%2C274&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-attachment-id="16519" data-permalink="https://jornaldoalgarve.pt/alicoop-2/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2010/10/ALICOOP.jpg?fit=382%2C274&amp;ssl=1" data-orig-size="382,274" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ALICOOP" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2010/10/ALICOOP.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2010/10/ALICOOP.jpg?fit=382%2C274&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/continua-a-saga-dos-ex-trabalhadores-da-alicoop-todos-os-dias-surge-uma-nova-penhora/">Continua a saga dos ex-trabalhadores da Alicoop: “Todos os dias surge uma nova penhora”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138782 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-primeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/138782-2/" title="Petição do PS em Estoi sobre a PSP">
				<img width="300" height="168" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PSP.png?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PSP.png?w=301&amp;ssl=1 301w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PSP.png?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PSP.png?resize=215%2C120&amp;ssl=1 215w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138783" data-permalink="https://jornaldoalgarve.pt/138782-2/psp-14/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PSP.png?fit=301%2C168&amp;ssl=1" data-orig-size="301,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PSP" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PSP.png?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PSP.png?fit=301%2C168&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/138782-2/">Petição do PS em Estoi sobre a PSP</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138702 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/joao-ferreira-em-contacto-com-a-populacao-de-lagos/" title="João Ferreira em contacto com a população de Lagos">
				<img width="300" height="300" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="João Ferreira" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138704" data-permalink="https://jornaldoalgarve.pt/joao-ferreira-em-contacto-com-a-populacao-de-lagos/joao_ferreira_parlamento_europeu_2012/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?fit=720%2C405&amp;ssl=1" data-orig-size="720,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joao_ferreira_parlamento_europeu_2012" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?fit=720%2C405&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/joao-ferreira-em-contacto-com-a-populacao-de-lagos/">João Ferreira em contacto com a população de Lagos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">08/02/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-77647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-138533 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-ultimas tag-fatacil tag-xutos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/fatacil-e-xutos-pontapes-comemoram-40-anos-em-conjunto/" title="Fatacil e Xutos &amp; Pontapés comemoram 40 anos em conjunto">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?resize=266%2C266&amp;ssl=1 266w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="116363" data-permalink="https://jornaldoalgarve.pt/fatacil-de-lagoa-volta-a-apostar-na-musica-portuguesa/fatacil-lagoa-palco-fatacil/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FATACIL LAGOA &#8211; Palco Fatacil" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?fit=600%2C400&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/fatacil-e-xutos-pontapes-comemoram-40-anos-em-conjunto/">Fatacil e Xutos &amp; Pontapés comemoram 40 anos em conjunto</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-139044 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura category-primeira tag-ape tag-literatura tag-loule">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/grande-premio-literario-de-loule-tem-inscricoes-abertas/" title="Grande Prémio Literário de Loulé tem inscrições abertas">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="139046" data-permalink="https://jornaldoalgarve.pt/grande-premio-literario-de-loule-tem-inscricoes-abertas/vencedores-premio-literario-de-loule-2/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?fit=1280%2C394&amp;ssl=1" data-orig-size="1280,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vencedores Premio Literario de Loulé" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?fit=300%2C92&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?fit=1024%2C315&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/grande-premio-literario-de-loule-tem-inscricoes-abertas/">Grande Prémio Literário de Loulé tem inscrições abertas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-139011 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/escolha-dos-representantes-de-loule-na-13a-edicao-do-concurso-nacional-de-leitura/" title="Escolha dos representantes de Loulé na 13ª edição do Concurso Nacional de Leitura">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="Biblioteca Municipal de Loulé" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="139012" data-permalink="https://jornaldoalgarve.pt/escolha-dos-representantes-de-loule-na-13a-edicao-do-concurso-nacional-de-leitura/biblioteca-municipal-sophia-de-mello-breyner-andresen-c-m-loule-mira/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?fit=1200%2C786&amp;ssl=1" data-orig-size="1200,786" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Biblioteca Municipal Sophia de Mello Breyner Andresen &#8211; C.M.Loulé &#8211; Mira" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?fit=1024%2C671&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/escolha-dos-representantes-de-loule-na-13a-edicao-do-concurso-nacional-de-leitura/">Escolha dos representantes de Loulé na 13ª edição do Concurso Nacional de Leitura</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138993 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura category-primeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/138993-2/" title="&#8220;Tanto Mar_Festival de Artes Performativas de Loulé">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138999" data-permalink="https://jornaldoalgarve.pt/138993-2/unnamed-1-3/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?fit=1080%2C731&amp;ssl=1" data-orig-size="1080,731" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed (1)" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?fit=300%2C203&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?fit=1024%2C693&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/138993-2/">&#8220;Tanto Mar_Festival de Artes Performativas de Loulé</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13/02/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-136730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136730"><a href="https://jornaldoalgarve.pt/agenda/" data-ps2id-api="true">Agenda</a><li id="menu-item-133974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133974"><a href="https://jornaldoalgarve.pt/category/economia/" data-ps2id-api="true">ECONOMIA</a><li id="menu-item-134321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li id="menu-item-138421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138421"><a href="https://jornaldoalgarve.pt/videos/" data-ps2id-api="true">Videos</a><li id="menu-item-136225" class="mod_premium menu-item menu-item-type-post_type menu-item-object-page menu-item-136225"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">PREMIUM</a></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/09/ja-logo2-1-e1537946493520.png" alt="Jornal do Algarve" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110545 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/algarve/" data-ps2id-api="true">ALGARVE</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-139092 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-economia category-primeira tag-fuseta tag-pescas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/apoios-de-pesca-entregues-aos-pescadores-da-fuseta/" title="Apoios de Pesca entregues aos pescadores da Fuseta">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="139093" data-permalink="https://jornaldoalgarve.pt/apoios-de-pesca-entregues-aos-pescadores-da-fuseta/20190214_123512/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?fit=2048%2C1536&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J320FN&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550147711&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0023584905660377&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20190214_123512" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?fit=1024%2C768&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/apoios-de-pesca-entregues-aos-pescadores-da-fuseta/">Apoios de Pesca entregues aos pescadores da Fuseta</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-139087 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve tag-falencia tag-farmacias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/34-farmacias-em-risco-no-algarve/" title="34 farmácias em risco no Algarve">
				<img width="300" height="300" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="139088" data-permalink="https://jornaldoalgarve.pt/34-farmacias-em-risco-no-algarve/salvar_hash/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?fit=442%2C559&amp;ssl=1" data-orig-size="442,559" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="salvar_hash" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?fit=237%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?fit=442%2C559&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/34-farmacias-em-risco-no-algarve/">34 farmácias em risco no Algarve</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138891 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/castro-marim-lar-de-altura-vai-ser-concluido-10-anos-depois-do-inicio-das-obras/" title="Castro Marim: Lar de Altura vai ser concluído 10 anos depois do início das obras">
				<img width="300" height="300" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138892" data-permalink="https://jornaldoalgarve.pt/castro-marim-lar-de-altura-vai-ser-concluido-10-anos-depois-do-inicio-das-obras/lar-altura-obras-4/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?fit=800%2C509&amp;ssl=1" data-orig-size="800,509" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549386476&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAR ALTURA &#8211; OBRAS (4)" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?fit=800%2C509&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/castro-marim-lar-de-altura-vai-ser-concluido-10-anos-depois-do-inicio-das-obras/">Castro Marim: Lar de Altura vai ser concluído 10 anos depois do início das obras</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138854 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-economia category-primeira category-ultimas tag-economia tag-turismo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/algarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados/" title="Algarve perde britânicos há dois anos&#8230; mas mantém bons resultados">
				<img width="300" height="300" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="135070" data-permalink="https://jornaldoalgarve.pt/o-que-esta-em-jogo-com-o-brexit-e-muito-serio/turismo-algarve-foto-cma-2/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?fit=800%2C442&amp;ssl=1" data-orig-size="800,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TURISMO &#8211; ALGARVE (FOTO CMA)" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?fit=800%2C442&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/algarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados/">Algarve perde britânicos há dois anos&#8230; mas mantém bons resultados</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/desporto/" data-ps2id-api="true">DESPORTO</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://jornaldoalgarve.pt/category/desporto/futebol/">FUTEBOL</a></li><li><a href="https://jornaldoalgarve.pt/category/desporto/modalidades/">MODALIDADES</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-138919 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/por-trilhos-de-castro-marim-em-btt-2/" title="“Por Trilhos de Castro Marim” em BTT">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="138920" data-permalink="https://jornaldoalgarve.pt/por-trilhos-de-castro-marim-em-btt-2/btt-castro-marim/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?fit=800%2C521&amp;ssl=1" data-orig-size="800,521" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1455443719&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BTT CASTRO MARIM" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?fit=800%2C521&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/por-trilhos-de-castro-marim-em-btt-2/">“Por Trilhos de Castro Marim” em BTT</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-139084 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-modalidades">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/20o-torneio-aberto-de-voleibol-disputa-se-em-faro/" title="20º Torneio aberto de Voleibol disputa-se em Faro">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?zoom=2&amp;resize=215%2C215&amp;ssl=1 430w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="139085" data-permalink="https://jornaldoalgarve.pt/20o-torneio-aberto-de-voleibol-disputa-se-em-faro/828x315-torneio-aberto-carlos-joao-19/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?fit=828%2C315&amp;ssl=1" data-orig-size="828,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="828&#215;315 &#8211; torneio aberto carlos joao 19" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?fit=300%2C114&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?fit=828%2C315&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/20o-torneio-aberto-de-voleibol-disputa-se-em-faro/">20º Torneio aberto de Voleibol disputa-se em Faro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138916 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-futebol">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/afa-estreia-treinos-de-futebol-feminino-de-sub-11/" title="AFA estreia treinos de futebol feminino de sub-11">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="138917" data-permalink="https://jornaldoalgarve.pt/afa-estreia-treinos-de-futebol-feminino-de-sub-11/futebol-feminino-sub-11/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?fit=800%2C438&amp;ssl=1" data-orig-size="800,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549480847&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FUTEBOL FEMININO SUB-11" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?fit=800%2C438&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/afa-estreia-treinos-de-futebol-feminino-de-sub-11/">AFA estreia treinos de futebol feminino de sub-11</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138477 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-ultimas tag-torneio-de-polo-aquatico-de-lagoa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/80-atletas-disputam-torneio-de-polo-aquatico-de-lagoa/" title="80 atletas disputam Torneio de Pólo Aquático de Lagoa">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="138478" data-permalink="https://jornaldoalgarve.pt/80-atletas-disputam-torneio-de-polo-aquatico-de-lagoa/polo-aquatico/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?fit=800%2C637&amp;ssl=1" data-orig-size="800,637" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PÓLO AQUÁTICO" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?fit=300%2C239&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?fit=800%2C637&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/80-atletas-disputam-torneio-de-polo-aquatico-de-lagoa/">80 atletas disputam Torneio de Pólo Aquático de Lagoa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13/02/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/politica/" data-ps2id-api="true">POLÍTICA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-139061 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica category-primeira category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/presidente-da-camara-de-castro-marim-renuncia-ao-cargo-com-efeitos-a-partir-da-proxima-semana/" title="Presidente da Câmara de Castro Marim renuncia ao cargo com efeitos a partir da próxima semana">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="126236" data-permalink="https://jornaldoalgarve.pt/francisco-amaral-ha-um-acordo-manhoso-para-destruir-o-municipio/francisco-amaral-6/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?fit=853%2C562&amp;ssl=1" data-orig-size="853,562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Francisco Amaral" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?fit=853%2C562&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/presidente-da-camara-de-castro-marim-renuncia-ao-cargo-com-efeitos-a-partir-da-proxima-semana/">Presidente da Câmara de Castro Marim renuncia ao cargo com efeitos a partir da próxima semana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138963 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica category-primeira category-ultimas tag-alicoop tag-alisuper tag-cesp tag-pcp">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/continua-a-saga-dos-ex-trabalhadores-da-alicoop-todos-os-dias-surge-uma-nova-penhora/" title="Continua a saga dos ex-trabalhadores da Alicoop: “Todos os dias surge uma nova penhora”">
				<img width="300" height="274" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2010/10/ALICOOP.jpg?resize=300%2C274&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-attachment-id="16519" data-permalink="https://jornaldoalgarve.pt/alicoop-2/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2010/10/ALICOOP.jpg?fit=382%2C274&amp;ssl=1" data-orig-size="382,274" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ALICOOP" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2010/10/ALICOOP.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2010/10/ALICOOP.jpg?fit=382%2C274&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/continua-a-saga-dos-ex-trabalhadores-da-alicoop-todos-os-dias-surge-uma-nova-penhora/">Continua a saga dos ex-trabalhadores da Alicoop: “Todos os dias surge uma nova penhora”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138782 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-primeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/138782-2/" title="Petição do PS em Estoi sobre a PSP">
				<img width="300" height="168" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PSP.png?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PSP.png?w=301&amp;ssl=1 301w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PSP.png?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PSP.png?resize=215%2C120&amp;ssl=1 215w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138783" data-permalink="https://jornaldoalgarve.pt/138782-2/psp-14/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PSP.png?fit=301%2C168&amp;ssl=1" data-orig-size="301,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PSP" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PSP.png?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PSP.png?fit=301%2C168&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/138782-2/">Petição do PS em Estoi sobre a PSP</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138702 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/joao-ferreira-em-contacto-com-a-populacao-de-lagos/" title="João Ferreira em contacto com a população de Lagos">
				<img width="300" height="300" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="João Ferreira" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138704" data-permalink="https://jornaldoalgarve.pt/joao-ferreira-em-contacto-com-a-populacao-de-lagos/joao_ferreira_parlamento_europeu_2012/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?fit=720%2C405&amp;ssl=1" data-orig-size="720,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joao_ferreira_parlamento_europeu_2012" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?fit=720%2C405&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/joao-ferreira-em-contacto-com-a-populacao-de-lagos/">João Ferreira em contacto com a população de Lagos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">08/02/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-138533 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-ultimas tag-fatacil tag-xutos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/fatacil-e-xutos-pontapes-comemoram-40-anos-em-conjunto/" title="Fatacil e Xutos &amp; Pontapés comemoram 40 anos em conjunto">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?resize=266%2C266&amp;ssl=1 266w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="116363" data-permalink="https://jornaldoalgarve.pt/fatacil-de-lagoa-volta-a-apostar-na-musica-portuguesa/fatacil-lagoa-palco-fatacil/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FATACIL LAGOA &#8211; Palco Fatacil" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?fit=600%2C400&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/fatacil-e-xutos-pontapes-comemoram-40-anos-em-conjunto/">Fatacil e Xutos &amp; Pontapés comemoram 40 anos em conjunto</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-139044 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura category-primeira tag-ape tag-literatura tag-loule">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/grande-premio-literario-de-loule-tem-inscricoes-abertas/" title="Grande Prémio Literário de Loulé tem inscrições abertas">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="139046" data-permalink="https://jornaldoalgarve.pt/grande-premio-literario-de-loule-tem-inscricoes-abertas/vencedores-premio-literario-de-loule-2/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?fit=1280%2C394&amp;ssl=1" data-orig-size="1280,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vencedores Premio Literario de Loulé" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?fit=300%2C92&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?fit=1024%2C315&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/grande-premio-literario-de-loule-tem-inscricoes-abertas/">Grande Prémio Literário de Loulé tem inscrições abertas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-139011 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/escolha-dos-representantes-de-loule-na-13a-edicao-do-concurso-nacional-de-leitura/" title="Escolha dos representantes de Loulé na 13ª edição do Concurso Nacional de Leitura">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="Biblioteca Municipal de Loulé" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="139012" data-permalink="https://jornaldoalgarve.pt/escolha-dos-representantes-de-loule-na-13a-edicao-do-concurso-nacional-de-leitura/biblioteca-municipal-sophia-de-mello-breyner-andresen-c-m-loule-mira/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?fit=1200%2C786&amp;ssl=1" data-orig-size="1200,786" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Biblioteca Municipal Sophia de Mello Breyner Andresen &#8211; C.M.Loulé &#8211; Mira" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?fit=1024%2C671&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/escolha-dos-representantes-de-loule-na-13a-edicao-do-concurso-nacional-de-leitura/">Escolha dos representantes de Loulé na 13ª edição do Concurso Nacional de Leitura</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138993 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura category-primeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/138993-2/" title="&#8220;Tanto Mar_Festival de Artes Performativas de Loulé">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138999" data-permalink="https://jornaldoalgarve.pt/138993-2/unnamed-1-3/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?fit=1080%2C731&amp;ssl=1" data-orig-size="1080,731" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed (1)" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?fit=300%2C203&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?fit=1024%2C693&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/138993-2/">&#8220;Tanto Mar_Festival de Artes Performativas de Loulé</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13/02/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136730"><a href="https://jornaldoalgarve.pt/agenda/" data-ps2id-api="true">Agenda</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133974"><a href="https://jornaldoalgarve.pt/category/economia/" data-ps2id-api="true">ECONOMIA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138421"><a href="https://jornaldoalgarve.pt/videos/" data-ps2id-api="true">Videos</a><li class="mod_premium menu-item menu-item-type-post_type menu-item-object-page menu-item-136225"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">PREMIUM</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/09/ja-logo2-1-e1537946493520.png" alt="Jornal do Algarve" ></a></span>
	</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://jornaldoalgarve.pt/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Procure aqui" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110545 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/algarve/" data-ps2id-api="true">ALGARVE</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-139092 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-economia category-primeira tag-fuseta tag-pescas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/apoios-de-pesca-entregues-aos-pescadores-da-fuseta/" title="Apoios de Pesca entregues aos pescadores da Fuseta">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="139093" data-permalink="https://jornaldoalgarve.pt/apoios-de-pesca-entregues-aos-pescadores-da-fuseta/20190214_123512/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?fit=2048%2C1536&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J320FN&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550147711&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0023584905660377&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20190214_123512" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?fit=1024%2C768&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/apoios-de-pesca-entregues-aos-pescadores-da-fuseta/">Apoios de Pesca entregues aos pescadores da Fuseta</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-139087 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve tag-falencia tag-farmacias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/34-farmacias-em-risco-no-algarve/" title="34 farmácias em risco no Algarve">
				<img width="300" height="300" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="139088" data-permalink="https://jornaldoalgarve.pt/34-farmacias-em-risco-no-algarve/salvar_hash/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?fit=442%2C559&amp;ssl=1" data-orig-size="442,559" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="salvar_hash" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?fit=237%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?fit=442%2C559&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/34-farmacias-em-risco-no-algarve/">34 farmácias em risco no Algarve</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138891 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/castro-marim-lar-de-altura-vai-ser-concluido-10-anos-depois-do-inicio-das-obras/" title="Castro Marim: Lar de Altura vai ser concluído 10 anos depois do início das obras">
				<img width="300" height="300" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138892" data-permalink="https://jornaldoalgarve.pt/castro-marim-lar-de-altura-vai-ser-concluido-10-anos-depois-do-inicio-das-obras/lar-altura-obras-4/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?fit=800%2C509&amp;ssl=1" data-orig-size="800,509" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549386476&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAR ALTURA &#8211; OBRAS (4)" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?fit=800%2C509&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/castro-marim-lar-de-altura-vai-ser-concluido-10-anos-depois-do-inicio-das-obras/">Castro Marim: Lar de Altura vai ser concluído 10 anos depois do início das obras</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138854 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-economia category-primeira category-ultimas tag-economia tag-turismo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/algarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados/" title="Algarve perde britânicos há dois anos&#8230; mas mantém bons resultados">
				<img width="300" height="300" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="135070" data-permalink="https://jornaldoalgarve.pt/o-que-esta-em-jogo-com-o-brexit-e-muito-serio/turismo-algarve-foto-cma-2/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?fit=800%2C442&amp;ssl=1" data-orig-size="800,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TURISMO &#8211; ALGARVE (FOTO CMA)" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?fit=800%2C442&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/algarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados/">Algarve perde britânicos há dois anos&#8230; mas mantém bons resultados</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/desporto/" data-ps2id-api="true">DESPORTO</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://jornaldoalgarve.pt/category/desporto/futebol/">FUTEBOL</a></li><li><a href="https://jornaldoalgarve.pt/category/desporto/modalidades/">MODALIDADES</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-138919 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/por-trilhos-de-castro-marim-em-btt-2/" title="“Por Trilhos de Castro Marim” em BTT">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="138920" data-permalink="https://jornaldoalgarve.pt/por-trilhos-de-castro-marim-em-btt-2/btt-castro-marim/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?fit=800%2C521&amp;ssl=1" data-orig-size="800,521" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1455443719&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BTT CASTRO MARIM" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/BTT-CASTRO-MARIM.jpg?fit=800%2C521&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/por-trilhos-de-castro-marim-em-btt-2/">“Por Trilhos de Castro Marim” em BTT</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-139084 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-modalidades">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/20o-torneio-aberto-de-voleibol-disputa-se-em-faro/" title="20º Torneio aberto de Voleibol disputa-se em Faro">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?zoom=2&amp;resize=215%2C215&amp;ssl=1 430w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="139085" data-permalink="https://jornaldoalgarve.pt/20o-torneio-aberto-de-voleibol-disputa-se-em-faro/828x315-torneio-aberto-carlos-joao-19/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?fit=828%2C315&amp;ssl=1" data-orig-size="828,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="828&#215;315 &#8211; torneio aberto carlos joao 19" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?fit=300%2C114&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/828x315-torneio-aberto-carlos-joao-19.jpg?fit=828%2C315&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/20o-torneio-aberto-de-voleibol-disputa-se-em-faro/">20º Torneio aberto de Voleibol disputa-se em Faro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138916 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-futebol">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/afa-estreia-treinos-de-futebol-feminino-de-sub-11/" title="AFA estreia treinos de futebol feminino de sub-11">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="138917" data-permalink="https://jornaldoalgarve.pt/afa-estreia-treinos-de-futebol-feminino-de-sub-11/futebol-feminino-sub-11/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?fit=800%2C438&amp;ssl=1" data-orig-size="800,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549480847&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FUTEBOL FEMININO SUB-11" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/FUTEBOL-FEMININO-SUB-11.jpg?fit=800%2C438&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/afa-estreia-treinos-de-futebol-feminino-de-sub-11/">AFA estreia treinos de futebol feminino de sub-11</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138477 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-ultimas tag-torneio-de-polo-aquatico-de-lagoa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/80-atletas-disputam-torneio-de-polo-aquatico-de-lagoa/" title="80 atletas disputam Torneio de Pólo Aquático de Lagoa">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="138478" data-permalink="https://jornaldoalgarve.pt/80-atletas-disputam-torneio-de-polo-aquatico-de-lagoa/polo-aquatico/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?fit=800%2C637&amp;ssl=1" data-orig-size="800,637" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PÓLO AQUÁTICO" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?fit=300%2C239&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PÓLO-AQUÁTICO.jpg?fit=800%2C637&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/80-atletas-disputam-torneio-de-polo-aquatico-de-lagoa/">80 atletas disputam Torneio de Pólo Aquático de Lagoa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13/02/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/politica/" data-ps2id-api="true">POLÍTICA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-139061 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica category-primeira category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/presidente-da-camara-de-castro-marim-renuncia-ao-cargo-com-efeitos-a-partir-da-proxima-semana/" title="Presidente da Câmara de Castro Marim renuncia ao cargo com efeitos a partir da próxima semana">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="126236" data-permalink="https://jornaldoalgarve.pt/francisco-amaral-ha-um-acordo-manhoso-para-destruir-o-municipio/francisco-amaral-6/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?fit=853%2C562&amp;ssl=1" data-orig-size="853,562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Francisco Amaral" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?fit=853%2C562&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/presidente-da-camara-de-castro-marim-renuncia-ao-cargo-com-efeitos-a-partir-da-proxima-semana/">Presidente da Câmara de Castro Marim renuncia ao cargo com efeitos a partir da próxima semana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138963 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica category-primeira category-ultimas tag-alicoop tag-alisuper tag-cesp tag-pcp">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/continua-a-saga-dos-ex-trabalhadores-da-alicoop-todos-os-dias-surge-uma-nova-penhora/" title="Continua a saga dos ex-trabalhadores da Alicoop: “Todos os dias surge uma nova penhora”">
				<img width="300" height="274" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2010/10/ALICOOP.jpg?resize=300%2C274&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-attachment-id="16519" data-permalink="https://jornaldoalgarve.pt/alicoop-2/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2010/10/ALICOOP.jpg?fit=382%2C274&amp;ssl=1" data-orig-size="382,274" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ALICOOP" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2010/10/ALICOOP.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2010/10/ALICOOP.jpg?fit=382%2C274&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/continua-a-saga-dos-ex-trabalhadores-da-alicoop-todos-os-dias-surge-uma-nova-penhora/">Continua a saga dos ex-trabalhadores da Alicoop: “Todos os dias surge uma nova penhora”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138782 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-primeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/138782-2/" title="Petição do PS em Estoi sobre a PSP">
				<img width="300" height="168" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PSP.png?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PSP.png?w=301&amp;ssl=1 301w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PSP.png?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PSP.png?resize=215%2C120&amp;ssl=1 215w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138783" data-permalink="https://jornaldoalgarve.pt/138782-2/psp-14/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PSP.png?fit=301%2C168&amp;ssl=1" data-orig-size="301,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PSP" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PSP.png?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/PSP.png?fit=301%2C168&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/138782-2/">Petição do PS em Estoi sobre a PSP</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138702 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/joao-ferreira-em-contacto-com-a-populacao-de-lagos/" title="João Ferreira em contacto com a população de Lagos">
				<img width="300" height="300" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="João Ferreira" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138704" data-permalink="https://jornaldoalgarve.pt/joao-ferreira-em-contacto-com-a-populacao-de-lagos/joao_ferreira_parlamento_europeu_2012/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?fit=720%2C405&amp;ssl=1" data-orig-size="720,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joao_ferreira_parlamento_europeu_2012" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/joao_ferreira_parlamento_europeu_2012.jpg?fit=720%2C405&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/joao-ferreira-em-contacto-com-a-populacao-de-lagos/">João Ferreira em contacto com a população de Lagos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">08/02/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-138533 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-ultimas tag-fatacil tag-xutos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/fatacil-e-xutos-pontapes-comemoram-40-anos-em-conjunto/" title="Fatacil e Xutos &amp; Pontapés comemoram 40 anos em conjunto">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?resize=266%2C266&amp;ssl=1 266w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="116363" data-permalink="https://jornaldoalgarve.pt/fatacil-de-lagoa-volta-a-apostar-na-musica-portuguesa/fatacil-lagoa-palco-fatacil/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FATACIL LAGOA &#8211; Palco Fatacil" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/06/FATACIL-LAGOA-Palco-Fatacil.jpg?fit=600%2C400&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/fatacil-e-xutos-pontapes-comemoram-40-anos-em-conjunto/">Fatacil e Xutos &amp; Pontapés comemoram 40 anos em conjunto</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-139044 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura category-primeira tag-ape tag-literatura tag-loule">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/grande-premio-literario-de-loule-tem-inscricoes-abertas/" title="Grande Prémio Literário de Loulé tem inscrições abertas">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="139046" data-permalink="https://jornaldoalgarve.pt/grande-premio-literario-de-loule-tem-inscricoes-abertas/vencedores-premio-literario-de-loule-2/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?fit=1280%2C394&amp;ssl=1" data-orig-size="1280,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vencedores Premio Literario de Loulé" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?fit=300%2C92&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Vencedores-Premio-Literario-de-Loulé.png?fit=1024%2C315&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/grande-premio-literario-de-loule-tem-inscricoes-abertas/">Grande Prémio Literário de Loulé tem inscrições abertas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-139011 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/escolha-dos-representantes-de-loule-na-13a-edicao-do-concurso-nacional-de-leitura/" title="Escolha dos representantes de Loulé na 13ª edição do Concurso Nacional de Leitura">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="Biblioteca Municipal de Loulé" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="139012" data-permalink="https://jornaldoalgarve.pt/escolha-dos-representantes-de-loule-na-13a-edicao-do-concurso-nacional-de-leitura/biblioteca-municipal-sophia-de-mello-breyner-andresen-c-m-loule-mira/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?fit=1200%2C786&amp;ssl=1" data-orig-size="1200,786" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Biblioteca Municipal Sophia de Mello Breyner Andresen &#8211; C.M.Loulé &#8211; Mira" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Biblioteca-Municipal-Sophia-de-Mello-Breyner-Andresen-C.M.Loulé-Mira.jpg?fit=1024%2C671&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/escolha-dos-representantes-de-loule-na-13a-edicao-do-concurso-nacional-de-leitura/">Escolha dos representantes de Loulé na 13ª edição do Concurso Nacional de Leitura</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13/02/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138993 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura category-primeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/138993-2/" title="&#8220;Tanto Mar_Festival de Artes Performativas de Loulé">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138999" data-permalink="https://jornaldoalgarve.pt/138993-2/unnamed-1-3/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?fit=1080%2C731&amp;ssl=1" data-orig-size="1080,731" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed (1)" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?fit=300%2C203&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/unnamed-1.png?fit=1024%2C693&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/138993-2/">&#8220;Tanto Mar_Festival de Artes Performativas de Loulé</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13/02/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136730"><a href="https://jornaldoalgarve.pt/agenda/" data-ps2id-api="true">Agenda</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133974"><a href="https://jornaldoalgarve.pt/category/economia/" data-ps2id-api="true">ECONOMIA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138421"><a href="https://jornaldoalgarve.pt/videos/" data-ps2id-api="true">Videos</a><li class="mod_premium menu-item menu-item-type-post_type menu-item-object-page menu-item-136225"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">PREMIUM</a></ul>	
		
	
	
						
</div>	
    	<div class="herald-ad herald-slide herald-below-header">&nbsp;

<img class="aligncenter size-full wp-image-139048" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/02/banner_JA_V1_FEV19_CMVRSA.gif" alt="" width="1920" height="180" /></div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-138854" class="herald-single post-138854 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-economia category-primeira category-ultimas tag-economia tag-turismo">
			<div class="row">
								
<div class="col-lg-12 col-md-12 herald-ignore-sticky-height">
		</div>
	
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-right">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://jornaldoalgarve.pt/algarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados/#respond">Adiconar comentário</a></div><div class="meta-item herald-rtime">2 Min Leitura</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partilhe</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados%2F&amp;t=Algarve%20perde%20brit%C3%A2nicos%20h%C3%A1%20dois%20anos%E2%80%A6%20mas%20mant%C3%A9m%20bons%20resultados"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados%2F&amp;text=Algarve%20perde%20brit%C3%A2nicos%20h%C3%A1%20dois%20anos%E2%80%A6%20mas%20mant%C3%A9m%20bons%20resultados"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados%2F&amp;media=https%3A%2F%2Fi0.wp.com%2Fjornaldoalgarve.pt%2Fwp-content%2Fuploads%2F2018%2F11%2FTURISMO-ALGARVE-FOTO-CMA.jpg%3Ffit%3D800%252C442%26amp%3Bssl%3D1&amp;description=Algarve%20perde%20brit%C3%A2nicos%20h%C3%A1%20dois%20anos%E2%80%A6%20mas%20mant%C3%A9m%20bons%20resultados"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados%2F&amp;title=Algarve%20perde%20brit%C3%A2nicos%20h%C3%A1%20dois%20anos%E2%80%A6%20mas%20mant%C3%A9m%20bons%20resultados"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="reddit"> <a href="javascript:void(0);"  data-url="http://www.reddit.com/submit?url=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados%2F&amp;title=Algarve%20perde%20brit%C3%A2nicos%20h%C3%A1%20dois%20anos%E2%80%A6%20mas%20mant%C3%A9m%20bons%20resultados"><i class="fa fa-reddit-alien"></i><span>ReddIt</span></a> </li>
				 	</div>
	</ul>

		
					<div class="meta-ad"><button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ouvir Notícia</span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("O destaque pela negativa em 2018 vai para a queda de 6,1% do mercado britânico, depois de em 2017 já ter registado uma quebra de 8,5% O número de dormidas no Algarve desceu 1,1% no último ano, destacando-se a diminuição de 6,1% dos britânicos, que caem pelo segundo ano consecutivo (2017 e 2018). A quebra, no entanto, ainda não se reflete nas receitas da região, que continuam a subir, e as previsões até apontam para um novo aumento das receitas em 2019. Porém, os empresários algarvios estão de pé atrás com o Brexit e até há quem diga que o “Algarve pode sufocar económica e socialmente” Apesar do recuo de 1,1% nas dormidas em 2018, em comparação com o ano anterior, os proveitos dos hotéis subiram 3,8% no Algarve no mesmo período. E esta evolução dos preços está em alta desde 2013. Segundo o balanço da Associação dos Hotéis e Empreendimentos Turísticos do Algarve (AHETA), divulgado na semana passada, a taxa de ocupação no Algarve baixou para 63,4% (menos 1,1%), mas, ainda assim, essa situação não se refletiu no volume de negócios, que continua a subir. A taxa de ocupação no Algarve baixou para 63,4% (menos 1,1%), mas essa situação não se refletiu nas receitas O destaque pela negativa vai para a queda de 6,1% do principal mercado fornecedor de turistas do Algarve, o Reino Unido, assim como dos mercados irlandês (-8,5%) e holandês (-3,5%). “O Reino Unido voltou a descer 6%, depois de em 2017 já ter registado uma quebra de 8,5%, uma consequência direta do Brexit e da desvalorização da libra esterlina face ao euro”, lamenta a AHETA. A associação liderada por Elidérico Viegas realça que, até agora, as quebras verificadas nos mercados mais importantes – com o britânico à cabeça – foram esbatidas pelo aumento da procura dos mercados com fraca expressão individual, destacando-se o aumento da procura dos turistas nacionais, que atingiram 22,2% das dormidas registadas durante o ano. Previsões apontam para novo aumento das receitas em 2019 Em relação... (NOTÍCIA COMPLETA NA ÚLTIMA EDIÇÃO DO JORNAL DO ALGARVE – NAS BANCAS A PARTIR DE 14 DE FEVEREIRO) Nuno Couto|Jornal do Algarve", "Portuguese Female");
                }
            };
        </script>
    <center></div>
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
		<h1 class="entry-title h1">Algarve perde britânicos há dois anos&#8230; mas mantém bons resultados</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://jornaldoalgarve.pt/author/ncouto/">ncouto</a></span></span></div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"></div>
		
	<p></p>
<figure class="wp-block-image is-resized"><img data-attachment-id="135070" data-permalink="https://jornaldoalgarve.pt/o-que-esta-em-jogo-com-o-brexit-e-muito-serio/turismo-algarve-foto-cma-2/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?fit=800%2C442&amp;ssl=1" data-orig-size="800,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TURISMO &#8211; ALGARVE (FOTO CMA)" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?fit=800%2C442&amp;ssl=1" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=800%2C442&#038;ssl=1" alt="" class="wp-image-135070" width="800" height="442" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=215%2C120&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=600%2C332&amp;ssl=1 600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption>O destaque pela negativa em 2018 vai para a queda de 6,1% do mercado britânico, depois de em 2017 já ter registado uma quebra de 8,5%</figcaption></figure>
<p></p>
<p></p>
<p><strong>O número de dormidas no Algarve desceu 1,1% no último ano, destacando-se a diminuição de 6,1% dos britânicos, que caem pelo segundo ano consecutivo (2017 e 2018). A quebra, no entanto, ainda não se reflete nas receitas da região, que continuam a subir, e as previsões até apontam para um novo aumento das receitas em 2019. Porém, os empresários algarvios estão de pé atrás com o Brexit e até há quem diga que o “Algarve pode sufocar económica e socialmente”</strong></p>
<p></p>
<p></p>
<p>Apesar do recuo de 1,1% nas dormidas em 2018, em comparação com o ano anterior, os proveitos dos hotéis subiram 3,8% no Algarve no mesmo período. E esta evolução dos preços está em alta desde 2013.</p>
<p></p>
<p></p>
<p>Segundo o balanço da Associação dos Hotéis e Empreendimentos Turísticos do Algarve (AHETA), divulgado na semana passada, a taxa de ocupação no Algarve baixou para 63,4% (menos 1,1%), mas, ainda assim, essa situação não se refletiu no volume de negócios, que continua a subir.</p>
<p></p>
<p></p>
<figure class="wp-block-image is-resized"><img data-attachment-id="138855" data-permalink="https://jornaldoalgarve.pt/algarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados/aheta-evolucao-anual/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/AHETA-EVOLUÇÃO-ANUAL.png?fit=750%2C421&amp;ssl=1" data-orig-size="750,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AHETA &#8211; EVOLUÇÃO ANUAL" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/AHETA-EVOLUÇÃO-ANUAL.png?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/AHETA-EVOLUÇÃO-ANUAL.png?fit=750%2C421&amp;ssl=1" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/AHETA-EVOLUÇÃO-ANUAL.png?resize=750%2C421&#038;ssl=1" alt="" class="wp-image-138855" width="750" height="421" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/AHETA-EVOLUÇÃO-ANUAL.png?w=750&amp;ssl=1 750w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/AHETA-EVOLUÇÃO-ANUAL.png?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/AHETA-EVOLUÇÃO-ANUAL.png?resize=470%2C264&amp;ssl=1 470w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/AHETA-EVOLUÇÃO-ANUAL.png?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/AHETA-EVOLUÇÃO-ANUAL.png?resize=215%2C120&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/AHETA-EVOLUÇÃO-ANUAL.png?resize=414%2C232&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/AHETA-EVOLUÇÃO-ANUAL.png?resize=600%2C337&amp;ssl=1 600w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><figcaption>A taxa de ocupação no Algarve baixou para 63,4% (menos 1,1%), mas essa situação não se refletiu nas receitas</figcaption></figure>
<p></p>
<p></p>
<p>O destaque pela negativa vai para a queda de 6,1% do principal mercado fornecedor de turistas do Algarve, o Reino Unido, assim como dos mercados irlandês (-8,5%) e holandês (-3,5%).</p>
<p></p>
<p></p>
<p>“O Reino Unido voltou a descer 6%, depois de em 2017 já ter registado uma quebra de 8,5%, uma consequência direta do Brexit e da desvalorização da libra esterlina face ao euro”, lamenta a AHETA.</p>
<p></p>
<p></p>
<p>A associação liderada por Elidérico Viegas realça que, até agora, as quebras verificadas nos mercados mais importantes – com o britânico à cabeça – foram esbatidas pelo aumento da procura dos mercados com fraca expressão individual, destacando-se o aumento da procura dos turistas nacionais, que atingiram 22,2% das dormidas registadas durante o ano.</p>
<p></p>
<p></p>
<p><strong>Previsões apontam para novo aumento das receitas em 2019</strong></p>
<p></p>
<p></p>
<p>Em relação&#8230;</p>
<p></p>
<p></p>
<p><strong><em>(NOTÍCIA COMPLETA NA ÚLTIMA EDIÇÃO DO JORNAL DO ALGARVE – NAS BANCAS A PARTIR DE 14 DE FEVEREIRO)</em></strong></p>
<p></p>
<p></p>
<p><em>Nuno Couto|Jornal do Algarve</em></p>
<p></p>
<p></p>
<p></p>
		<div class="wpcnt ">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1',  {
						collapseEmpty: 'before',
						sectionId: '384214071',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partilhar isto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-138854" class="share-facebook sd-button share-icon no-text" href="https://jornaldoalgarve.pt/algarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados/?share=facebook" target="_blank" title="Clique para partilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-138854" class="share-twitter sd-button share-icon no-text" href="https://jornaldoalgarve.pt/algarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados/?share=twitter" target="_blank" title="Carregue aqui para partilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://jornaldoalgarve.pt/algarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados/?share=email" target="_blank" title="Carregue aqui para partilhar por email com um amigo"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar por email com um amigo (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://jornaldoalgarve.pt/algarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados/#print" target="_blank" title="Carregue aqui para imprimir"><span></span><span class="sharing-screen-reader-text">Carregue aqui para imprimir (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Algarve%20perde%20brit%C3%A2nicos%20h%C3%A1%20dois%20anos...%20mas%20mant%C3%A9m%20bons%20resultados%20https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-138854" class="share-pinterest sd-button share-icon no-text" href="https://jornaldoalgarve.pt/algarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mais</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-138854" class="share-linkedin sd-button share-icon no-text" href="https://jornaldoalgarve.pt/algarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados/?share=linkedin" target="_blank" title="Clique para partilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://jornaldoalgarve.pt/algarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados/?share=reddit" target="_blank" title="Carregue aqui para partilhar no Reddit"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
	
			<div class="meta-tags">
			<span>Tags</span><a href="https://jornaldoalgarve.pt/tag/economia/" rel="tag">ECONOMIA</a> <a href="https://jornaldoalgarve.pt/tag/turismo/" rel="tag">turismo</a>		</div>
	
				<div class="herald-ad"><div class="su-spacer" style="height:20px"></div>
<CENTER></CENTER>
<div class="su-spacer" style="height:20px"></div><CENTER></CENTER>
<center><script type='text/javascript'>	wp_cta_load_variation( '139051', '0' )</script><style type="text/css" id="wp_cta_css_custom_139051_0" class="wp_cta_css_139051 "> </style><script type="text/javascript">jQuery(document).ready(function($) {
					 });</script><div id='wp_cta_139051_container' class='wp_cta_container cta_outer_container' style='margin-top:0px;margin-bottom:0px;position:relative;' ><div id='wp_cta_139051_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_139051_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='139051'><div class="blank-cta-template">&#13;
	<div class="su-custom-gallery su-custom-gallery-title-never"><div class="su-custom-gallery-slide"><a><img src="https://jornaldoalgarve.pt/wp-content/uploads/2019/02/CampanhaJA-400x140.png" alt="CampanhaJA" width="400" height="140"></img><span class="su-custom-gallery-title">CampanhaJA</span></a></div><div class="su-clear"></div></div>&#13;
</div></div></div></center></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">+ Notícias</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i post-138966 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-algarve tag-baixo-guadiana tag-estacao-nautica tag-estacao-nautica-do-baixo-guadiana tag-rta tag-turismo tag-turismo-nautico tag-vrsa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/algarve-reforca-a-aposta-no-turismo-nautico-com-a-criacao-da-estacao-nautica-do-baixo-guadiana/" title="Algarve reforça aposta no turismo náutico com a criação da Estação Náutica do Baixo Guadiana">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Estação-Náutica-Baixo-Guadiana-creditos-Daniel-Pina-2.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Estação-Náutica-Baixo-Guadiana-creditos-Daniel-Pina-2.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Estação-Náutica-Baixo-Guadiana-creditos-Daniel-Pina-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Estação-Náutica-Baixo-Guadiana-creditos-Daniel-Pina-2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Estação-Náutica-Baixo-Guadiana-creditos-Daniel-Pina-2.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Estação-Náutica-Baixo-Guadiana-creditos-Daniel-Pina-2.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Estação-Náutica-Baixo-Guadiana-creditos-Daniel-Pina-2.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Estação-Náutica-Baixo-Guadiana-creditos-Daniel-Pina-2.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Estação-Náutica-Baixo-Guadiana-creditos-Daniel-Pina-2.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Estação-Náutica-Baixo-Guadiana-creditos-Daniel-Pina-2.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="138967" data-permalink="https://jornaldoalgarve.pt/algarve-reforca-a-aposta-no-turismo-nautico-com-a-criacao-da-estacao-nautica-do-baixo-guadiana/estacao-nautica-baixo-guadiana-creditos-daniel-pina-2/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Estação-Náutica-Baixo-Guadiana-creditos-Daniel-Pina-2.jpg?fit=800%2C474&amp;ssl=1" data-orig-size="800,474" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549619233&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Estação Náutica Baixo Guadiana &#8211; creditos &#8211; Daniel Pina (2)" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Estação-Náutica-Baixo-Guadiana-creditos-Daniel-Pina-2.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/Estação-Náutica-Baixo-Guadiana-creditos-Daniel-Pina-2.jpg?fit=800%2C474&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/algarve-reforca-a-aposta-no-turismo-nautico-com-a-criacao-da-estacao-nautica-do-baixo-guadiana/">Algarve reforça aposta no turismo náutico com a criação da Estação Náutica do Baixo Guadiana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13/02/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-138597 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-primeira category-ultimas tag-economia tag-francisco-serra">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/francisco-serra-fala-em-loule-sobre-a-importancia-do-incentivo-ao-investimento/" title="Francisco Serra fala em Loulé sobre a importância do incentivo ao investimento">
				<img width="215" height="215" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/12/FRANCISCO-SERRA-PRESIDENTE-CCDR-ALGARVE-1.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/12/FRANCISCO-SERRA-PRESIDENTE-CCDR-ALGARVE-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/12/FRANCISCO-SERRA-PRESIDENTE-CCDR-ALGARVE-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/12/FRANCISCO-SERRA-PRESIDENTE-CCDR-ALGARVE-1.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/12/FRANCISCO-SERRA-PRESIDENTE-CCDR-ALGARVE-1.jpg?resize=30%2C30&amp;ssl=1 30w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/12/FRANCISCO-SERRA-PRESIDENTE-CCDR-ALGARVE-1.jpg?resize=266%2C266&amp;ssl=1 266w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/12/FRANCISCO-SERRA-PRESIDENTE-CCDR-ALGARVE-1.jpg?zoom=2&amp;resize=215%2C215&amp;ssl=1 430w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="120251" data-permalink="https://jornaldoalgarve.pt/os-fundos-que-estao-a-mudar-o-algarve/francisco-serra-presidente-ccdr-algarve-1/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/12/FRANCISCO-SERRA-PRESIDENTE-CCDR-ALGARVE-1.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Vico Ughetto&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1469046467&quot;,&quot;copyright&quot;:&quot;switch.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FRANCISCO SERRA &#8211; PRESIDENTE CCDR ALGARVE (1)" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/12/FRANCISCO-SERRA-PRESIDENTE-CCDR-ALGARVE-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/12/FRANCISCO-SERRA-PRESIDENTE-CCDR-ALGARVE-1.jpg?fit=600%2C400&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/francisco-serra-fala-em-loule-sobre-a-importancia-do-incentivo-ao-investimento/">Francisco Serra fala em Loulé sobre a importância do incentivo ao investimento</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">06/02/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-138527 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-economia category-primeira category-ultimas tag-aljezur tag-economia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/aljezur-quer-criar-clima-de-negocios-mais-atrativo/" title="Aljezur quer criar clima de negócios mais atrativo">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/ALJEZUR-PRESIDENTE-JOSÉ-GONÇALVES-OUTUBRO-2018-14.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/ALJEZUR-PRESIDENTE-JOSÉ-GONÇALVES-OUTUBRO-2018-14.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/ALJEZUR-PRESIDENTE-JOSÉ-GONÇALVES-OUTUBRO-2018-14.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/ALJEZUR-PRESIDENTE-JOSÉ-GONÇALVES-OUTUBRO-2018-14.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/ALJEZUR-PRESIDENTE-JOSÉ-GONÇALVES-OUTUBRO-2018-14.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/ALJEZUR-PRESIDENTE-JOSÉ-GONÇALVES-OUTUBRO-2018-14.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/ALJEZUR-PRESIDENTE-JOSÉ-GONÇALVES-OUTUBRO-2018-14.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/ALJEZUR-PRESIDENTE-JOSÉ-GONÇALVES-OUTUBRO-2018-14.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/ALJEZUR-PRESIDENTE-JOSÉ-GONÇALVES-OUTUBRO-2018-14.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/ALJEZUR-PRESIDENTE-JOSÉ-GONÇALVES-OUTUBRO-2018-14.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="138528" data-permalink="https://jornaldoalgarve.pt/aljezur-quer-criar-clima-de-negocios-mais-atrativo/aljezur-presidente-jose-goncalves-outubro-2018-14-2/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/ALJEZUR-PRESIDENTE-JOSÉ-GONÇALVES-OUTUBRO-2018-14.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX P90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;-62169984000&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11.8&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.00462748727441&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ALJEZUR &#8211; PRESIDENTE JOSÉ GONÇALVES &#8211; OUTUBRO 2018 (14)" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/ALJEZUR-PRESIDENTE-JOSÉ-GONÇALVES-OUTUBRO-2018-14.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/ALJEZUR-PRESIDENTE-JOSÉ-GONÇALVES-OUTUBRO-2018-14.jpg?fit=800%2C600&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/aljezur-quer-criar-clima-de-negocios-mais-atrativo/">Aljezur quer criar clima de negócios mais atrativo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11/02/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-137819 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-economia category-primeira category-ultimas tag-economia tag-ine tag-pib">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/algarve-cresce-o-dobro-da-media-nacional-em-quatro-anos/" title="Algarve cresce o dobro da média nacional em quatro anos">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/ALBUFEIRA-Baixa-da-Cidade-Rua-das-Lojas.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/ALBUFEIRA-Baixa-da-Cidade-Rua-das-Lojas.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/ALBUFEIRA-Baixa-da-Cidade-Rua-das-Lojas.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/ALBUFEIRA-Baixa-da-Cidade-Rua-das-Lojas.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/ALBUFEIRA-Baixa-da-Cidade-Rua-das-Lojas.jpg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/ALBUFEIRA-Baixa-da-Cidade-Rua-das-Lojas.jpg?resize=266%2C266&amp;ssl=1 266w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/ALBUFEIRA-Baixa-da-Cidade-Rua-das-Lojas.jpg?zoom=2&amp;resize=215%2C215&amp;ssl=1 430w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="116779" data-permalink="https://jornaldoalgarve.pt/rta-e-albufeira-querem-mais-turismo-familiar-e-menos-disturbios/albufeira-baixa-da-cidade-rua-das-lojas/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/ALBUFEIRA-Baixa-da-Cidade-Rua-das-Lojas.jpg?fit=600%2C399&amp;ssl=1" data-orig-size="600,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ALBUFEIRA &#8211; Baixa da Cidade &#8211; Rua das Lojas" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/ALBUFEIRA-Baixa-da-Cidade-Rua-das-Lojas.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/ALBUFEIRA-Baixa-da-Cidade-Rua-das-Lojas.jpg?fit=600%2C399&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/algarve-cresce-o-dobro-da-media-nacional-em-quatro-anos/">Algarve cresce o dobro da média nacional em quatro anos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24/01/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-137537 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-empresas-turisticas tag-turismo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/turismo-de-portugal-inicia-no-algarve-workshops-dedicados-a-empresas-turisticas/" title="Turismo de Portugal inicia no Algarve &#8216;workshops&#8217; dedicados a empresas turísticas">
				<img width="215" height="215" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/Ana-Mendes-Godinho-1.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/Ana-Mendes-Godinho-1.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/Ana-Mendes-Godinho-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/Ana-Mendes-Godinho-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/Ana-Mendes-Godinho-1.jpg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/Ana-Mendes-Godinho-1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/Ana-Mendes-Godinho-1.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/Ana-Mendes-Godinho-1.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/Ana-Mendes-Godinho-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/Ana-Mendes-Godinho-1.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="137539" data-permalink="https://jornaldoalgarve.pt/turismo-de-portugal-inicia-no-algarve-workshops-dedicados-a-empresas-turisticas/ana-mendes-godinho-3/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/Ana-Mendes-Godinho-1.jpg?fit=1253%2C848&amp;ssl=1" data-orig-size="1253,848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ana Mendes Godinho" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/Ana-Mendes-Godinho-1.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/Ana-Mendes-Godinho-1.jpg?fit=1024%2C693&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/turismo-de-portugal-inicia-no-algarve-workshops-dedicados-a-empresas-turisticas/">Turismo de Portugal inicia no Algarve &#8216;workshops&#8217; dedicados a empresas turísticas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12/01/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-137262 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-primeira tag-alcoutim tag-associacao-naval-do-guadiana tag-ayamonte tag-castro-marim tag-estacao-nautica-do-baixo-guadiana tag-mertola tag-turismo tag-vila-real-de-santo-antonio tag-vrsa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/estacao-nautica-do-baixo-guadiana-vai-dinamizar-a-economia-do-territorio/" title="Estação Náutica do Baixo Guadiana “vai dinamizar a economia do território”">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Porto-Recreio_marina_VRSA.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Porto-Recreio_marina_VRSA.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Porto-Recreio_marina_VRSA.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Porto-Recreio_marina_VRSA.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Porto-Recreio_marina_VRSA.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Porto-Recreio_marina_VRSA.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Porto-Recreio_marina_VRSA.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Porto-Recreio_marina_VRSA.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="135009" data-permalink="https://jornaldoalgarve.pt/baixo-guadiana-faro-e-vilamoura-integram-rede-de-estacoes-nauticas-certificadas/porto-recreio_marina_vrsa/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Porto-Recreio_marina_VRSA.jpg?fit=1487%2C900&amp;ssl=1" data-orig-size="1487,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Porto Recreio_marina_VRSA" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Porto-Recreio_marina_VRSA.jpg?fit=300%2C182&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Porto-Recreio_marina_VRSA.jpg?fit=1024%2C620&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/estacao-nautica-do-baixo-guadiana-vai-dinamizar-a-economia-do-territorio/">Estação Náutica do Baixo Guadiana “vai dinamizar a economia do território”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">05/01/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-136860 post type-post status-publish format-standard has-post-thumbnail hentry category-primeira category-reportagem category-ultimas tag-22723 tag-algarve tag-balanco-do-ano tag-brexit tag-hospital-central-do-algarve tag-petroleo tag-tornado tag-turismo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/os-factos-e-os-acontecimentos-que-marcaram-o-ano-no-algarve/" title="Os factos e os acontecimentos que marcaram o ano no Algarve">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/08/incêndio-monchique-Cópia.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/08/incêndio-monchique-Cópia.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/08/incêndio-monchique-Cópia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/08/incêndio-monchique-Cópia.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/08/incêndio-monchique-Cópia.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/08/incêndio-monchique-Cópia.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/08/incêndio-monchique-Cópia.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/08/incêndio-monchique-Cópia.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/08/incêndio-monchique-Cópia.jpg?zoom=2&amp;resize=215%2C215&amp;ssl=1 430w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="126768" data-permalink="https://jornaldoalgarve.pt/monchique-continua-a-ferro-e-fogo-pelo-quinto-dia-consecutivo/incendio-monchique-copia/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/08/incêndio-monchique-Cópia.jpg?fit=600%2C337&amp;ssl=1" data-orig-size="600,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="incêndio monchique &#8211; Cópia" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/08/incêndio-monchique-Cópia.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/08/incêndio-monchique-Cópia.jpg?fit=600%2C337&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/os-factos-e-os-acontecimentos-que-marcaram-o-ano-no-algarve/">Os factos e os acontecimentos que marcaram o ano no Algarve</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28/12/2018</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-136845 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-primeira category-reportagem category-ultimas tag-acral tag-algarve tag-comercio tag-economia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/o-fim-do-comercio-tradicional-ainda-nao-esta-a-vista/" title="O fim do comércio tradicional ainda não está à vista">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/12/RUAS-LOJAS-2.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/12/RUAS-LOJAS-2.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/12/RUAS-LOJAS-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/12/RUAS-LOJAS-2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/12/RUAS-LOJAS-2.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/12/RUAS-LOJAS-2.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/12/RUAS-LOJAS-2.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/12/RUAS-LOJAS-2.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/12/RUAS-LOJAS-2.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/12/RUAS-LOJAS-2.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="136846" data-permalink="https://jornaldoalgarve.pt/o-fim-do-comercio-tradicional-ainda-nao-esta-a-vista/ruas-lojas-2/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/12/RUAS-LOJAS-2.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RUAS LOJAS 2" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/12/RUAS-LOJAS-2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/12/RUAS-LOJAS-2.jpg?fit=800%2C600&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/o-fim-do-comercio-tradicional-ainda-nao-esta-a-vista/">O fim do comércio tradicional ainda não está à vista</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">31/12/2018</span></div></div>
			</div>


</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Adiconar comentário</h4></div></div></div>		
		
		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Carregue aqui para comentar</span></div>


<p class="must-log-in">You must <a href="https://jornaldoalgarve.pt/wp-login.php?redirect_to=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados%2F%23respond">log in</a> to post a comment.</p>		
	</div>


			</div>

	</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<style type="text/css" id="wp_cta_css_custom_138744_0" class="wp_cta_css_138744 "> </style><div id='wp_cta_138744_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:10px;position:relative;' ><div id='wp_cta_138744_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_138744_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='138744'><div class="blank-cta-template">&#13;
	<div class="su-custom-gallery su-custom-gallery-title-never"><div class="su-custom-gallery-slide"><a href="https://jornaldoalgarve.pt/inbound/14573vno" title="teck-days-nissan" rel="nofollow"><img src="https://jornaldoalgarve.pt/wp-content/uploads/2019/02/teck-days-nissan-400x400.gif" alt="teck-days-nissan" width="400" height="400"></img><span class="su-custom-gallery-title">teck-days-nissan</span></a></div><div class="su-clear"></div></div>&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('138744', null );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_137818_0" class="wp_cta_css_137818 "> </style><div id='wp_cta_137818_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_137818_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_137818_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='137818'><div class="blank-cta-template">&#13;
	<div class="su-custom-gallery su-custom-gallery-title-never"><div class="su-custom-gallery-slide"><a href="https://jornaldoalgarve.pt/inbound/4b17in5o6e" target="_blank" title="JORNAL DO ALGARVE_400X400px" rel="nofollow"><img src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/JORNAL-DO-ALGARVE_400X400px-400x400.jpg" alt="JORNAL DO ALGARVE_400X400px" width="400" height="400"></img><span class="su-custom-gallery-title">JORNAL DO ALGARVE_400X400px</span></a></div><div class="su-clear"></div></div>&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('137818', null );
			});
			</script>
			<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Widget Shortcode --><div id="mks_ads_widget-4" class="widget mks_ads_widget widget-shortcode area-arbitrary">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://radis.saudetavira.pt" target="_blank" >
			     				<img src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/12/RADIS-banner-2.jpg?resize=300%2C250&#038;ssl=1" alt="RADIS-banner-2.jpg" style="width:300px; height:250px;" width="300"  height="250" data-recalc-dims="1" />
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><!-- /Widget Shortcode --></center>
<center><!-- Widget Shortcode --><div id="mks_ads_widget-12" class="widget mks_ads_widget widget-shortcode area-arbitrary">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.cm-castromarim.pt" target="_blank" >
			     				<img src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/12/ALGARVEDESVENDADO_JORNALDOALAGARVE.jpg?resize=300%2C250&#038;ssl=1" alt="ALGARVEDESVENDADO_JORNALDOALAGARVE.jpg" style="width:300px; height:250px;" width="300"  height="250" data-recalc-dims="1" />
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><!-- /Widget Shortcode --></center>
<center>albufeira - <script type='text/javascript'>	wp_cta_load_variation( '136559', '0' )</script><style type="text/css" id="wp_cta_css_custom_136559_0" class="wp_cta_css_136559 "> </style><script type="text/javascript">jQuery(document).ready(function($) {
					 });</script><div id='wp_cta_136559_container' class='wp_cta_container cta_outer_container' style='margin-top:0px;margin-bottom:0px;position:relative;' ><div id='wp_cta_136559_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_136559_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='136559'><div class="blank-cta-template">&#13;
	<img src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/12/Albufeira.jpg?resize=301%2C251&#038;ssl=1" alt="" width="301" height="251" class="aligncenter size-full wp-image-137940" data-recalc-dims="1"></img></div></div></div></center>
 </div></div>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-2">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2',  {
						collapseEmpty: 'before',
						sectionId: '384214073',
						location: 'widget',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>		
					<div class="herald-sticky">
				<style type="text/css" id="wp_cta_css_custom_138382_0" class="wp_cta_css_138382 "> </style><div id='wp_cta_138382_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:200px;position:relative;' ><div id='wp_cta_138382_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_138382_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='138382'><div class="blank-cta-template">&#13;
	<div class="su-custom-gallery su-custom-gallery-title-never"><div class="su-custom-gallery-slide"><a><img src="https://jornaldoalgarve.pt/wp-content/uploads/2019/02/Anuncio_JA_VG-250x310.jpg" alt="Anuncio_JA_VG" width="250" height="310"></img><span class="su-custom-gallery-title">Anuncio_JA_VG</span></a></div><div class="su-clear"></div></div>&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('138382', null );
			});
			</script>
			<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Recentes</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-139092 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-economia category-primeira tag-fuseta tag-pescas">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/apoios-de-pesca-entregues-aos-pescadores-da-fuseta/" title="Apoios de Pesca entregues aos pescadores da Fuseta">
				<img width="300" height="168" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=990%2C556&amp;ssl=1 990w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=1320%2C742&amp;ssl=1 1320w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=470%2C264&amp;ssl=1 470w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=215%2C120&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?zoom=3&amp;resize=300%2C168&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="139093" data-permalink="https://jornaldoalgarve.pt/apoios-de-pesca-entregues-aos-pescadores-da-fuseta/20190214_123512/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?fit=2048%2C1536&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J320FN&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550147711&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0023584905660377&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20190214_123512" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/20190214_123512.jpg?fit=1024%2C768&amp;ssl=1" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/apoios-de-pesca-entregues-aos-pescadores-da-fuseta/">Apoios de Pesca entregues aos pescadores da Fuseta</a></h2>
			</div>

</article>							<article class="herald-lay-f post-139087 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve tag-falencia tag-farmacias">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/34-farmacias-em-risco-no-algarve/" title="34 farmácias em risco no Algarve">
				<img width="300" height="168" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=215%2C120&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?resize=414%2C232&amp;ssl=1 414w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="139088" data-permalink="https://jornaldoalgarve.pt/34-farmacias-em-risco-no-algarve/salvar_hash/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?fit=442%2C559&amp;ssl=1" data-orig-size="442,559" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="salvar_hash" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?fit=237%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/salvar_hash.png?fit=442%2C559&amp;ssl=1" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/34-farmacias-em-risco-no-algarve/">34 farmácias em risco no Algarve</a></h2>
			</div>

</article>							<article class="herald-lay-f post-138891 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/castro-marim-lar-de-altura-vai-ser-concluido-10-anos-depois-do-inicio-das-obras/" title="Castro Marim: Lar de Altura vai ser concluído 10 anos depois do início das obras">
				<img width="300" height="168" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=470%2C264&amp;ssl=1 470w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=215%2C120&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?resize=414%2C232&amp;ssl=1 414w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138892" data-permalink="https://jornaldoalgarve.pt/castro-marim-lar-de-altura-vai-ser-concluido-10-anos-depois-do-inicio-das-obras/lar-altura-obras-4/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?fit=800%2C509&amp;ssl=1" data-orig-size="800,509" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549386476&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAR ALTURA &#8211; OBRAS (4)" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/02/LAR-ALTURA-OBRAS-4.jpg?fit=800%2C509&amp;ssl=1" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/castro-marim-lar-de-altura-vai-ser-concluido-10-anos-depois-do-inicio-das-obras/">Castro Marim: Lar de Altura vai ser concluído 10 anos depois do início das obras</a></h2>
			</div>

</article>							<article class="herald-lay-f post-138854 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-economia category-primeira category-ultimas tag-economia tag-turismo">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/algarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados/" title="Algarve perde britânicos há dois anos&#8230; mas mantém bons resultados">
				<img width="300" height="168" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=470%2C264&amp;ssl=1 470w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=215%2C120&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?resize=414%2C232&amp;ssl=1 414w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="135070" data-permalink="https://jornaldoalgarve.pt/o-que-esta-em-jogo-com-o-brexit-e-muito-serio/turismo-algarve-foto-cma-2/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?fit=800%2C442&amp;ssl=1" data-orig-size="800,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TURISMO &#8211; ALGARVE (FOTO CMA)" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/TURISMO-ALGARVE-FOTO-CMA.jpg?fit=800%2C442&amp;ssl=1" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/algarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados/">Algarve perde britânicos há dois anos&#8230; mas mantém bons resultados</a></h2>
			</div>

</article>							<article class="herald-lay-f post-139061 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica category-primeira category-ultimas">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/presidente-da-camara-de-castro-marim-renuncia-ao-cargo-com-efeitos-a-partir-da-proxima-semana/" title="Presidente da Câmara de Castro Marim renuncia ao cargo com efeitos a partir da próxima semana">
				<img width="300" height="168" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?resize=123%2C70&amp;ssl=1 123w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?resize=254%2C141&amp;ssl=1 254w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?resize=570%2C320&amp;ssl=1 570w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="126236" data-permalink="https://jornaldoalgarve.pt/francisco-amaral-ha-um-acordo-manhoso-para-destruir-o-municipio/francisco-amaral-6/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?fit=853%2C562&amp;ssl=1" data-orig-size="853,562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Francisco Amaral" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/07/Francisco-Amaral.jpg?fit=853%2C562&amp;ssl=1" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/presidente-da-camara-de-castro-marim-renuncia-ao-cargo-com-efeitos-a-partir-da-proxima-semana/">Presidente da Câmara de Castro Marim renuncia ao cargo com efeitos a partir da próxima semana</a></h2>
			</div>

</article>			
		</div>

		
		
		</div>			</div>
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-127286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127286"><a href="https://jornaldoalgarve.pt/edicaoimpressa/" data-ps2id-api="true">Edição Impressa</a></li>
<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="https://jornaldoalgarve.pt/estatuto-editorial/" data-ps2id-api="true">Estatuto Editorial</a></li>
<li id="menu-item-77705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77705"><a href="https://jornaldoalgarve.pt/termos/" data-ps2id-api="true">Termos de Utilização</a></li>
<li id="menu-item-77703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77703"><a href="https://jornaldoalgarve.pt/ficha-tecnica/" data-ps2id-api="true">Ficha Técnica</a></li>
<li id="menu-item-77704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77704"><a href="https://jornaldoalgarve.pt/contatos/" data-ps2id-api="true">Contactos</a></li>
<li id="menu-item-124913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124913"><a href="https://termsfeed.com/terms-conditions/96b86f5849dffc92d8e59440069655e9" data-ps2id-api="true">Termos e Condições</a></li>
<li id="menu-item-124914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124914"><a href="https://termsfeed.com/privacy-policy/840e9671abcfe5d0c0d5b19c1718216b" data-ps2id-api="true">Privacidade</a></li>
</ul></div></div>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-3">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3',  {
						collapseEmpty: 'before',
						sectionId: '384214075',
						location: 'widget',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="rss-3" class="widget widget_rss"><h4 class="widget-title h6"><span><a class="rsswidget" href="http://www.rtp.pt/noticias/rss/share/videos"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://jornaldoalgarve.pt/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.rtp.pt/noticias">RTP &#8211; PARCERIA</a></span></h4><ul><li><a class='rsswidget' href='https://www.rtp.pt/noticias/mundo/fundo-soberano-polemico-em-cabo-verde_v1129262'>Fundo soberano polémico em Cabo Verde</a> <span class="rss-date">14/02/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/mundo/recenseamento-eleitoral-em-mocambique_v1129261'>Recenseamento eleitoral em Moçambique</a> <span class="rss-date">14/02/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/mundo/novos-juizes-do-tribunal-constitucional-em-stome-e-principe_v1129260'>Novos juízes do Tribunal Constitucional em S.Tomé e Príncipe</a> <span class="rss-date">14/02/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/mundo/higino-carneiro-e-arguido_v1129259'>Higino Carneiro é arguido</a> <span class="rss-date">14/02/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/mundo/sociedade-civil-guineense-apela-ao-cumprimento-do-pacto-de-estabilidade_v1129258'>Sociedade civil guineense apela ao cumprimento do Pacto de Estabilidade</a> <span class="rss-date">14/02/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/mundo/pacto-de-estabilidade-assinado-por-partidos-na-guine-bissau_v1129257'>Pacto de estabilidade assinado por partidos na Guiné-Bissau</a> <span class="rss-date">14/02/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/pais/despiste-no-ic19-corta-transito-durante-varias-horas_v1129195'>Despiste no IC19 corta trânsito durante várias horas</a> <span class="rss-date">14/02/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/mundo/tabanka-de-cabo-verde-sera-patrimonio-nacional-ate-ao-final-do-ano_v1129186'>Tabanka de Cabo Verde será património nacional até ao final do ano</a> <span class="rss-date">14/02/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/mundo/nova-marginal-da-cidade-de-s-tome-em-2020_v1129184'>Nova marginal da cidade de S. Tomé em 2020</a> <span class="rss-date">14/02/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/mundo/bad-apoia-pequenas-e-medias-empresas-em-s-tome-e-principe_v1129182'>BAD apoia pequenas e médias empresas em S. Tomé e Príncipe</a> <span class="rss-date">14/02/2019</span><div class="rssSummary"></div> <cite></cite></li></ul></div><div id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110545 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/algarve/" data-ps2id-api="true">ALGARVE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/desporto/" data-ps2id-api="true">DESPORTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/politica/" data-ps2id-api="true">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136730"><a href="https://jornaldoalgarve.pt/agenda/" data-ps2id-api="true">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133974"><a href="https://jornaldoalgarve.pt/category/economia/" data-ps2id-api="true">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138421"><a href="https://jornaldoalgarve.pt/videos/" data-ps2id-api="true">Videos</a></li>
<li class="mod_premium menu-item menu-item-type-post_type menu-item-object-page menu-item-136225"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">PREMIUM</a></li>
</ul></div></div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="newsletterwidget-2" class="widget widget_newsletterwidget">
<center><h4><font color="white">Receba o Jornal do Algarve no seu email:</font></h4></center><div class="tnp tnp-widget"><form method="post" action="https://jornaldoalgarve.pt/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscrever">
</div>
</form>
</div>
</div>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-4">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-4',  {
						collapseEmpty: 'before',
						sectionId: '384214076',
						location: 'widget',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018  <a href="https://#" target="_self" rel="nofollow"> Jornal do Algarve</a>.</div>
							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
									<div class="hel-c herald-go-hor">
									<span>15/02/2019</span>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<div id="wp_access_helper_container" class="accessability_container light_theme">
    <!-- WP Accessibility Helper (WAH) - https://wordpress.org/plugins/wp-accessibility-helper/ -->
	<!-- Official plugin website - https://accessibility-helper.co.il -->
                    <button type="button" class="wahout aicon_link"
                accesskey="z"
                aria-label="Accessibility Helper sidebar"
                title="Accessibility Helper sidebar">
                <img src="https://www.jornaldoalgarve.pt/wp-content/uploads/2018/09/tt_2-1.png"
                    alt="Accessibility" class="aicon_image" />
            </button>
            <div id="access_container" aria-hidden="false">
                <button tabindex="-1" type="button" class="close_container wahout"
                    accesskey="x"
                    aria-label="Fechar"
                    title="Fechar">
                    Fechar                </button>
                <div class="access_container_inner">
                    <div class="a_module wah_font_resize">
            <div class="a_module_title">Tamanho da Fonte</div>
            <div class="a_module_exe font_resizer">
                <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size"
                    aria-label="smaller font size">A-</button>
                <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size"
                    aria-label="larger font size">A+</button><button tabindex="-1" type="button" class="wah-action-button wah-font-reset wahout" title="Reset font size"
            aria-label="Reset font size">Reset font size</button>
            </div>
        </div><div class="a_module wah_readable_fonts">
            <div class="a_module_exe readable_fonts">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-readable-fonts" aria-label="Leitura acessivel" title="Leitura acessivel">Leitura acessivel</button>
            </div>
        </div><div class="a_module wah_contrast_trigger">
                <div class="a_module_title">Contraste</div>
                <div class="a_module_exe">
                    <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">Escolher cor</button>
                    <div class="color_selector" aria-hidden="true">
                        <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF"
                        title="black">black</button>
                        <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000"
                        title="white">white</button>
                        <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000"
                        title="green">green</button>
                        <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000"
                        title="blue">blue</button>
                        <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000"
                        title="red">red</button>
                        <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="orange">orange</button>
                        <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000"
                        title="yellow">yellow</button>
                        <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000"
                        title="navi">navi</button>
                    </div>
                </div>
            </div><div class="a_module wah_underline_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Sublinhar Ligações" title="Sublinhar Ligações">Sublinhar Ligações</button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Destacar Ligações" title="Destacar Ligações">Destacar Ligações</button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="Versão Original" title="Versão Original">Versão Original</button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="Inverter cor e imagens" title="Inverter cor e imagens">Inverter cor e imagens</button>
            </div>
        </div>                        <button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
        Fechar    </button>
                </div>
            </div>
            
<script type="text/javascript">
                                        </script>
    <style media="screen">#access_container {font-family:Verdana, Geneva, sans-serif;}</style>
        <style media="screen" type="text/css">
        body #wp_access_helper_container button.aicon_link {
            top:140px !important;                                            }
    </style>
            <!-- WP Accessibility Helper. Created by Alex Volkov. -->
</div>
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-29144635-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://jornaldoalgarve.pt/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "07e3fb44b7", post_id : 138854 } ); } ); /* ]]> */</script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jornaldoalgarve.pt\/algarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados\/":138854};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/algarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados/" method="post">
			<label for="target_email">Enviar para endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">O seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">O seu endereço de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://jornaldoalgarve.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				O artigo não foi enviado - por favor verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				A verificação do email falhou, tente de novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Lamentamos, mas o seu site não pode partilhar artigos por email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='login_nocaptcha_css-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/login-recaptcha/css/style.css?ver=5.0.3' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/7.0.1/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='su-shortcodes-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/cta/shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201907'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[href*=#]:not([href=#])","autoSelectorMenuLinks":"true","scrollSpeed":800,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":0,"highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"true","keepHighlightUntilNext":"true","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.4/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/jornaldoalgarve.pt\/carrinho\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.4/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.4/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.4/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_69e0557f628d459f14a1ecbfda4ceaf5","fragment_name":"wc_fragments_69e0557f628d459f14a1ecbfda4ceaf5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.4/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/jornaldoalgarve.pt\/wp-content\/uploads\/2018\/09\/ja-logo2-1-e1537946493520.png","logo_retina":"","logo_mini":"","logo_mini_retina":"","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/js/min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/newsletter/subscription/validate.js?ver=5.8.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=pt_PT&#038;ver=5.0.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","nonce":"13f426a023","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um coment\u00e1rio...","loading_comments":"A carregar coment\u00e1rios...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Por favor insira o seu nome para comentar.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"O seu coment\u00e1rio esta em modera\u00e7\u00e3o.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/jornaldoalgarve.pt\/wp-login.php?redirect_to=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-perde-britanicos-ha-dois-anos-mas-mantem-bons-resultados%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Dever\u00e1 estar <a href=\"#\" class=\"jp-carousel-comment-login\">ligado<\/a> para publicar um coment\u00e1rio.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201907.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'38421407',post:'138854',tz:'0',srv:'jornaldoalgarve.pt'} ]);
	_stq.push([ 'clickTrackerInit', '38421407', '138854' ]);
</script>

</body>
</html>