<!doctype html >
<html lang="pt-PT">
<head>
<meta charset="UTF-8" />
<title>As celebrações do Dia da Marinha em imagens</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://jornaldoalgarve.pt/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="As comemorações do Dia da Marinha continuam a animar a cidade de Faro com centenas de pessoas a visitarem e a participarem nas atividades." />
<link rel="canonical" href="https://jornaldoalgarve.pt/as-celebracoes-do-dia-da-marinha-em-imagens/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="As celebrações do Dia da Marinha em imagens" />
<meta property="og:description" content="As comemorações do Dia da Marinha continuam a animar a cidade de Faro com centenas de pessoas a visitarem e a participarem nas atividades." />
<meta property="og:url" content="https://jornaldoalgarve.pt/as-celebracoes-do-dia-da-marinha-em-imagens/" />
<meta property="og:site_name" content="Jornal do Algarve" />
<meta property="article:publisher" content="https://www.facebook.com/jornaldoalgarve" />
<meta property="article:published_time" content="2022-05-21T13:49:53+00:00" />
<meta property="article:modified_time" content="2022-05-21T13:50:01+00:00" />
<meta property="og:image" content="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282007762_5395890537128209_8403914816844013186_n.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@jornaldoalgarv2" />
<meta name="twitter:site" content="@jornaldoalgarv2" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jornaldoalgarve.pt/#organization","name":"Jornal do Algarve","url":"https://jornaldoalgarve.pt/","sameAs":["https://www.facebook.com/jornaldoalgarve","https://twitter.com/jornaldoalgarv2"],"logo":{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://jornaldoalgarve.pt/#/schema/logo/image/","url":"https://jornaldoalgarve.pt/wp-content/uploads/2020/12/logoazulx.png","contentUrl":"https://jornaldoalgarve.pt/wp-content/uploads/2020/12/logoazulx.png","width":478,"height":449,"caption":"Jornal do Algarve"},"image":{"@id":"https://jornaldoalgarve.pt/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://jornaldoalgarve.pt/#website","url":"https://jornaldoalgarve.pt/","name":"Jornal do Algarve","description":"A informar a região desde 1957. Notícias da Região do Algarve, Portugal","publisher":{"@id":"https://jornaldoalgarve.pt/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://jornaldoalgarve.pt/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://jornaldoalgarve.pt/as-celebracoes-do-dia-da-marinha-em-imagens/#primaryimage","url":"https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282007762_5395890537128209_8403914816844013186_n.jpg","contentUrl":"https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282007762_5395890537128209_8403914816844013186_n.jpg","width":1440,"height":1080,"caption":"As celebrações do Dia da Marinha em imagens"},{"@type":"WebPage","@id":"https://jornaldoalgarve.pt/as-celebracoes-do-dia-da-marinha-em-imagens/#webpage","url":"https://jornaldoalgarve.pt/as-celebracoes-do-dia-da-marinha-em-imagens/","name":"As celebrações do Dia da Marinha em imagens","isPartOf":{"@id":"https://jornaldoalgarve.pt/#website"},"primaryImageOfPage":{"@id":"https://jornaldoalgarve.pt/as-celebracoes-do-dia-da-marinha-em-imagens/#primaryimage"},"datePublished":"2022-05-21T13:49:53+00:00","dateModified":"2022-05-21T13:50:01+00:00","description":"As comemorações do Dia da Marinha continuam a animar a cidade de Faro com centenas de pessoas a visitarem e a participarem nas atividades.","breadcrumb":{"@id":"https://jornaldoalgarve.pt/as-celebracoes-do-dia-da-marinha-em-imagens/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://jornaldoalgarve.pt/as-celebracoes-do-dia-da-marinha-em-imagens/"]}]},{"@type":"BreadcrumbList","@id":"https://jornaldoalgarve.pt/as-celebracoes-do-dia-da-marinha-em-imagens/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"As celebrações do Dia da Marinha em imagens"}]},{"@type":"Article","@id":"https://jornaldoalgarve.pt/as-celebracoes-do-dia-da-marinha-em-imagens/#article","isPartOf":{"@id":"https://jornaldoalgarve.pt/as-celebracoes-do-dia-da-marinha-em-imagens/#webpage"},"author":{"@id":"https://jornaldoalgarve.pt/#/schema/person/90f35de847d3f51a438ef59c1f073e64"},"headline":"As celebrações do Dia da Marinha em imagens","datePublished":"2022-05-21T13:49:53+00:00","dateModified":"2022-05-21T13:50:01+00:00","mainEntityOfPage":{"@id":"https://jornaldoalgarve.pt/as-celebracoes-do-dia-da-marinha-em-imagens/#webpage"},"wordCount":264,"commentCount":0,"publisher":{"@id":"https://jornaldoalgarve.pt/#organization"},"image":{"@id":"https://jornaldoalgarve.pt/as-celebracoes-do-dia-da-marinha-em-imagens/#primaryimage"},"thumbnailUrl":"https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282007762_5395890537128209_8403914816844013186_n.jpg","keywords":["celebrações","Dia da Marinha","Faro","Marinha portuguesa"],"articleSection":["FARO"],"inLanguage":"pt-PT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://jornaldoalgarve.pt/as-celebracoes-do-dia-da-marinha-em-imagens/#respond"]}]},{"@type":"Person","@id":"https://jornaldoalgarve.pt/#/schema/person/90f35de847d3f51a438ef59c1f073e64","name":"Joana Pinheiro Rodrigues","image":{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://jornaldoalgarve.pt/#/schema/person/image/","url":"https://jornaldoalgarve.pt/wp-content/uploads/2022/04/avatar_user_4055_1649097144-96x96.jpg","contentUrl":"https://jornaldoalgarve.pt/wp-content/uploads/2022/04/avatar_user_4055_1649097144-96x96.jpg","caption":"Joana Pinheiro Rodrigues"},"url":"https://jornaldoalgarve.pt/author/joana/"}]}</script>

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed" href="https://jornaldoalgarve.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed de comentários" href="https://jornaldoalgarve.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Jornal do Algarve &raquo; As celebrações do Dia da Marinha em imagens" href="https://jornaldoalgarve.pt/as-celebracoes-do-dia-da-marinha-em-imagens/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldoalgarve.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://jornaldoalgarve.pt/wp-content/cache/minify/a5ff7.css?x31337" media="all" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://jornaldoalgarve.pt/wp-content/cache/minify/5e4be.css?x31337" media="all" />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CPoppins%3A400%7CRoboto%3A400%2C500%2C700%7CIstok+Web%3A400%7COpen+Sans%3A600%2C700%2C400%7CPoppins%3A700%2C800%2C300%2C600%2C400%7CRoboto%3A400%2C900%2C500%7CMontserrat%3A700%2C500%2C800%2C400%7CNoto+Serif+JP%3A400%7CRubik%3A600%2C400%7CSource+Sans+Pro%3A400%2C600%7CNunito+Sans%3A400&#038;display=swap&#038;ver=11.4.3' type='text/css' media='all' />
<link rel="stylesheet" href="https://jornaldoalgarve.pt/wp-content/cache/minify/a6c69.css?x31337" media="all" />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" href="https://jornaldoalgarve.pt/wp-content/cache/minify/fb84b.css?x31337" media="all" />
<script src="https://jornaldoalgarve.pt/wp-content/cache/minify/4fc4e.js?x31337"></script>
<script type='text/javascript' id='charitable-sessions-js-extra'>
/* <![CDATA[ */
var CHARITABLE_SESSION = {"ajaxurl":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","id":"","cookie_name":"charitable_session","expiration":"86400","expiration_variant":"82800","secure":"","cookie_path":"\/","cookie_domain":"","generated_id":"48196d3e118a9ec25117d4ccb359f5d2","disable_cookie":""};
/* ]]> */
</script>
<script src="https://jornaldoalgarve.pt/wp-content/cache/minify/81049.js?x31337"></script>
<script src="https://jornaldoalgarve.pt/wp-content/cache/minify/d52ed.js?x31337"></script>
<script src="https://jornaldoalgarve.pt/wp-content/cache/minify/63b1f.js?x31337"></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["__gads","CONSENT","_gat_gtag_UA_29144635_1","_gid","_ga","IDE","test_cookie","yt-remote-connected-devices","yt-remote-device-id","VISITOR_INFO1_LIVE","YSC","cookielawinfo-checkbox-advertisement","CookieLawInfoConsent","charitable_session"],"cookielist":[],"non_necessary_cookies":{"necessary":["CookieLawInfoConsent"],"analytics":["__gads","CONSENT","_gat_gtag_UA_29144635_1","_gid","_ga"],"advertisement":["IDE","test_cookie","yt-remote-connected-devices","yt-remote-device-id","VISITOR_INFO1_LIVE","YSC"],"others":["charitable_session"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#0091f2","button_1_button_hover":"#0074c2","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#0091f2","button_7_button_hover":"#0074c2","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"POL\u00cdTICA DE PRIVACIDADE E COOKIES","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://jornaldoalgarve.pt/wp-content/cache/minify/a6c57.js?x31337"></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.8.2/responsivevoice.js?source=wp-plugin&#038;key=R91PqBt6&#038;ver=5.9.3' id='responsive-voice-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","ajax_nonce":"128a741d7f","flag_url":"https:\/\/jornaldoalgarve.pt\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script src="https://jornaldoalgarve.pt/wp-content/cache/minify/cb842.js?x31337"></script>
<link rel="https://api.w.org/" href="https://jornaldoalgarve.pt/wp-json/" /><link rel="alternate" type="application/json" href="https://jornaldoalgarve.pt/wp-json/wp/v2/posts/253578" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldoalgarve.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornaldoalgarve.pt/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://jornaldoalgarve.pt/?p=253578' />
<link rel="alternate" type="application/json+oembed" href="https://jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldoalgarve.pt%2Fas-celebracoes-do-dia-da-marinha-em-imagens%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldoalgarve.pt%2Fas-celebracoes-do-dia-da-marinha-em-imagens%2F&#038;format=xml" />

<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-script-type="analytics" data-cli-block="true" data-cli-element-position="head" async src="https://www.googletagmanager.com/gtag/js?id=UA-29144635-1"></script>
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-script-type="analytics" data-cli-block="true" data-cli-element-position="head">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29144635-1');
</script>
<meta property="fb:app_id" content="1794207657292884" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"fbf5d35d50","wpRestUrl":"https:\/\/jornaldoalgarve.pt\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":"true"},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/jornaldoalgarve.pt\/wp-admin\/","wpRestNonce":"fbf5d35d50","wpRestUrl":"https:\/\/jornaldoalgarve.pt\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/jornaldoalgarve.pt\/wp-admin\/","wpRestNonce":"fbf5d35d50","wpRestUrl":"https:\/\/jornaldoalgarve.pt\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":228188};
    </script>
<style id="charitable-highlight-colour-styles">.campaign-raised .amount,.campaign-figures .amount,.donors-count,.time-left,.charitable-form-field a:not(.button),.charitable-form-fields .charitable-fieldset a:not(.button),.charitable-notice,.charitable-notice .errors a { color:#339cf7; }.campaign-progress-bar .bar,.donate-button,.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected { background-color:#339cf7; }.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected,.charitable-notice,.charitable-drag-drop-images li:hover a.remove-image,.supports-drag-drop .charitable-drag-drop-dropzone.drag-over { border-color:#339cf7; }</style>

<script>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</script>

<style>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</style>
<link rel="icon" href="https://jornaldoalgarve.pt/wp-content/uploads/2020/12/logoazulx-150x150.png?x31337" sizes="32x32" />
<link rel="icon" href="https://jornaldoalgarve.pt/wp-content/uploads/2020/12/logoazulx.png?x31337" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jornaldoalgarve.pt/wp-content/uploads/2020/12/logoazulx.png?x31337" />
<meta name="msapplication-TileImage" content="https://jornaldoalgarve.pt/wp-content/uploads/2020/12/logoazulx.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0091f2;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0091f2;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0091f2;
                }
                .tdm-btn-style1 {
					background-color: #0091f2;
				}
				.tdm-btn-style2:before {
				    border-color: #0091f2;
				}
				.tdm-btn-style2 {
				    color: #0091f2;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0091f2;
                    -moz-box-shadow: 0 2px 16px #0091f2;
                    box-shadow: 0 2px 16px #0091f2;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0091f2;
                    -moz-box-shadow: 0 4px 26px #0091f2;
                    box-shadow: 0 4px 26px #0091f2;
				}
</style>
<style id="tdw-css-placeholder">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</style></head>
<body class="post-template-default single single-post postid-253578 single-format-standard locale-pt-pt gecko windows wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_zoom accessibility-underline-setup accessibility-location-right as-celebracoes-do-dia-da-marinha-em-imagens global-block-template-2 tdb_template_228188 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Entrar</a> <span></span><a id="register-link-mob">Registe-se</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-247735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-247735"><a href="https://jornaldoalgarve.pt/">INÍCIO</a></li>
<li id="menu-item-228567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228567"><a href="https://jornaldoalgarve.pt/ultimas/">ÚLTIMAS</a></li>
<li id="menu-item-185414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185414"><a href="https://jornaldoalgarve.pt/category/covid19/">COVID-19</a></li>
<li id="menu-item-228079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-228079"><a href="https://jornaldoalgarve.pt/category/algarve/">ALGARVE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-252739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252739"><a href="https://jornaldoalgarve.pt/category/algarve/albufeira/">ALBUFEIRA</a></li>
<li id="menu-item-252740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252740"><a href="https://jornaldoalgarve.pt/category/algarve/alcoutim/">ALCOUTIM</a></li>
<li id="menu-item-252741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252741"><a href="https://jornaldoalgarve.pt/category/algarve/aljezur/">ALJEZUR</a></li>
<li id="menu-item-252742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252742"><a href="https://jornaldoalgarve.pt/category/algarve/castro-marim/">CASTRO MARIM</a></li>
<li id="menu-item-252743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-252743"><a href="https://jornaldoalgarve.pt/category/algarve/faro/">FARO</a></li>
<li id="menu-item-252744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252744"><a href="https://jornaldoalgarve.pt/category/algarve/lagoa/">LAGOA</a></li>
<li id="menu-item-252745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252745"><a href="https://jornaldoalgarve.pt/category/algarve/lagos/">LAGOS</a></li>
<li id="menu-item-252746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252746"><a href="https://jornaldoalgarve.pt/category/algarve/loule/">LOULÉ</a></li>
<li id="menu-item-252747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252747"><a href="https://jornaldoalgarve.pt/category/algarve/monchique/">MONCHIQUE</a></li>
<li id="menu-item-252748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252748"><a href="https://jornaldoalgarve.pt/category/algarve/olhao/">OLHÃO</a></li>
<li id="menu-item-252749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252749"><a href="https://jornaldoalgarve.pt/category/algarve/portimao/">PORTIMÃO</a></li>
<li id="menu-item-252750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252750"><a href="https://jornaldoalgarve.pt/category/algarve/sao-bras-de-alportel/">SÃO BRÁS DE ALPORTEL</a></li>
<li id="menu-item-252751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252751"><a href="https://jornaldoalgarve.pt/category/algarve/silves/">SILVES</a></li>
<li id="menu-item-252752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252752"><a href="https://jornaldoalgarve.pt/category/algarve/tavira/">TAVIRA</a></li>
<li id="menu-item-252753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252753"><a href="https://jornaldoalgarve.pt/category/algarve/vila-do-bispo/">VILA DO BISPO</a></li>
<li id="menu-item-252754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252754"><a href="https://jornaldoalgarve.pt/category/algarve/vila-real-de-santo-antonio/">VILA REAL DE SANTO ANTÓNIO</a></li>
</ul>
</li>
<li id="menu-item-185416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185416"><a href="https://jornaldoalgarve.pt/category/desporto/">DESPORTO</a></li>
<li id="menu-item-185698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185698"><a href="https://jornaldoalgarve.pt/category/politica/">POLÍTICA</a></li>
<li id="menu-item-185697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185697"><a href="https://jornaldoalgarve.pt/category/economia/">ECONOMIA</a></li>
<li id="menu-item-185417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185417"><a href="https://jornaldoalgarve.pt/category/opiniao/">OPINIÃO</a></li>
<li id="menu-item-185415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185415"><a href="https://jornaldoalgarve.pt/category/cultura/">CULTURA</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Entrar</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Bem Vindo/a!</span>Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Crie a sua conta aqui</a>
</div>
</form>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Subscreva</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Bem Vindo/a!</span>Crie uma conta</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">seu e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">seu usuário</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTAR">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar senha</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
</div>
</div>
</div>
</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://jornaldoalgarve.pt/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-bottom:3px !important;
}
}

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_7 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:9px !important;
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_7 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_7 .tdb-header-search-button-mob{
                    color: #0048a8;
                }.tdi_7 .tdb-header-search-button-mob svg,
                .tdi_7 .tdb-header-search-button-mob svg *{
                    fill: #0048a8;
                }.tdi_7 .tdb-header-search-button-mob:hover{
                    color: rgba(0,102,191,0.51);
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 30px;
					height: 30px;
					line-height:  30px;
                }.tdi_7 .tdb-header-search-button-mob svg{
                    width: 20px;
                }.tdi_7 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 30px;
					height: 30px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-top:3px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_8{
                    display: inline-block;
                }.tdi_8 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_8 .tdb-mobile-menu-button{
                    color: #0048a8;
                }.tdi_8 .tdb-mobile-menu-button svg,
                .tdi_8 .tdb-mobile-menu-button svg *{
                    fill: #0048a8;
                }.tdi_8 .tdb-mobile-menu-button:hover{
                    color: rgba(0,102,191,0.51);
                }.tdi_8 .tdb-mobile-menu-button:hover svg,
                .tdi_8 .tdb-mobile-menu-button:hover svg *{
                    fill: rgba(0,102,191,0.51);
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 43.2px;
					height: 43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_9 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_9">
<style>

/* inline tdc_css att */

.tdi_9{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-top:-3px !important;
padding-bottom:3px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_9{
                    display: inline-block;
                }.tdi_9 .tdb-logo-a,
                .tdi_9 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_9 .tdb-logo-img{
                    max-width: 470px;
                }.tdi_9 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_9 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_9 .tdb-logo-text-title{
                    display: block;
                
                     background-color: #0048a8;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:spinweard !important;font-size:36px !important;;
                }.tdi_9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_9 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_9 .tdb-logo-text-title{
				    background: none;
					color: #0048a8;
				}@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_9 .tdb-logo-text-title{
                    font-family:spinweard !important;font-size:33px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_9 .tdb-logo-text-title{
                    font-family:spinweard !important;font-size:31px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-logo-text-title{
                    font-family:spinweard !important;font-size:44px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://jornaldoalgarve.pt/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">JA</span></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_10 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

.tdi_10{
margin-top:3px !important;
margin-right:8px !important;
margin-bottom:0px !important;
padding-right:8px !important;
padding-left:8px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_10{
margin-top:0px !important;
margin-right:2px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:0px !important;
margin-right:5px !important;
margin-left:15% !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_10 i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 22px;
				    height: 22px;
				    line-height: 22px;
				}.tdi_10 i,
				.tdi_10 .tds-icon-svg-wrap{
				    position: relative;
				    top: 3px;
				}.tdi_10{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_10 i,
				.tdi_10 .tds-icon-svg-wrap{
				    position: relative;
				    top: 6px;
				}
}
</style><a href="https://jornaldoalgarve.pt/premium/" aria-label="icon">
<style>
.tdi_11{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_11:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #0048a8;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_11:before{
				    background: none;
					color: #0048a8;
				}.tdi_11 svg{
				    fill: #0048a8;
				}.tdi_11 svg *{
				    fill: inherit;
				}body .tdi_10:hover .tdi_11:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_10:hover .tdi_11 svg{
				    fill: @text_hover_color;
				}body .tdi_10:hover .tdi_11 svg *{
				    fill: inherit;
				}.tdi_10:hover .tdi_11:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiJyZ2JhKDAsMTAyLDE5MSwwLjUxKSIsImNvbG9yMiI6InJnYmEoMCwxMDIsMTkxLDAuNTEpIiwibWl4ZWRDb2xvcnMiOltdLCJkZWdyZWUiOiItOTAiLCJjc3MiOiJiYWNrZ3JvdW5kLWNvbG9yOiByZ2JhKDAsMTAyLDE5MSwwLjUxKTsiLCJjc3NQYXJhbXMiOiIwZGVnLHJnYmEoMCwxMDIsMTkxLDAuNTEpLHJnYmEoMCwxMDIsMTkxLDAuNTEpIn0=;
				}.tdi_10:hover .tdi_11 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiJyZ2JhKDAsMTAyLDE5MSwwLjUxKSIsImNvbG9yMiI6InJnYmEoMCwxMDIsMTkxLDAuNTEpIiwibWl4ZWRDb2xvcnMiOltdLCJkZWdyZWUiOiItOTAiLCJjc3MiOiJiYWNrZ3JvdW5kLWNvbG9yOiByZ2JhKDAsMTAyLDE5MSwwLjUxKTsiLCJjc3NQYXJhbXMiOiIwZGVnLHJnYmEoMCwxMDIsMTkxLDAuNTEpLHJnYmEoMCwxMDIsMTkxLDAuNTEpIn0=;
				}.tdi_10:hover .tdi_11 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-newspaper-o tdi_11 td-fix-index"></i></a></div><div class="td_block_wrap tdb_header_menu tdi_12 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-parent td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_12" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_12{
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_12{
margin-top:4px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_12 .tdb-menu > li.current-menu-item > a,
				.tdi_12 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_12 .tdb-menu > li.current-category-ancestor > a,
				.tdi_12 .tdb-menu > li:hover > a,
				.tdi_12 .tdb-menu > li.tdb-hover > a,
				.tdi_12 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: rgba(0,72,168,0.53);
				}.tdi_12 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_12 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_12 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_12 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_12 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_12 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_12 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_12 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_12 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_12 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_12 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_12 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: rgba(0,72,168,0.53);
				}.tdi_12 .tdb-menu > li > a:after,
				.tdi_12 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #0066bf;
				
					height: 0px;
				
					bottom: 9px;
				}.tdi_12 .tdb-menu > li.current-menu-item > a:after,
				.tdi_12 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_12 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_12 .tdb-menu > li:hover > a:after,
				.tdi_12 .tdb-menu > li.tdb-hover > a:after,
				.tdi_12 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 95%;
				}
</style>
<style>
.tdi_12 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_12 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_12 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_12 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_12 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_12 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #0091f2;
				}.tdi_12 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_12 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_12 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_12 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_12 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_12 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_12 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_12 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_12 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_12 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_12 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_12 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #0091f2;
				}
</style><div id=tdi_12 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-top-header-semanario" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-236534" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-236534"><a href="https://jornaldoalgarve.pt/premium/"><div class="tdb-menu-item-text">Semanário</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_15 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_15" data-scroll-offset="4">
<style>

/* inline tdc_css att */

.tdi_15{
margin-bottom:0px !important;
margin-left:26px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_15{
margin-left:12px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15{
margin-left:6px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_15{
margin-top:10px !important;
margin-left:0px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }.tdi_15{
                    float: right;
                    clear: none;
                }.tdi_15 .tdm-btn{
                    height: auto;
                    padding: 9px 21px 9px 21px;
                }

/* phone */
@media (max-width: 767px){
.tdi_15 .tdm-btn{
                    height: auto;
                    padding: 7px 11px 8px 11px;
                }
}
</style>
<style>
.tdi_16{
                    min-width: 5px;
                
                    padding: 9px 21px 9px 21px;
                    height: auto;
                    line-height: 1;
                
					font-family:Open Sans !important;font-size:13px !important;font-weight:700 !important;
				}body .tdi_16 .tdm-btn-text,
				body .tdi_16 i{
					background-color: #0048a8;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_16 .tdm-btn-text,
				html[class*='ie'] .tdi_16 i{
				    background: none;
					color: #0048a8;
				}body .tdi_16 svg{
				    fill: #0048a8;
				}body .tdi_16 svg *{
				    fill: inherit;
				}body .tdi_16:hover .tdm-btn-text,
				body .tdi_16:hover i{
					color: rgba(0,102,191,0.51);
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_16:hover svg{
				    fill: rgba(0,102,191,0.51);
				
				    fill: #e2f20c;
				}body .tdi_16:hover svg *{
				    fill: inherit;
				
				    fill: inherit;
				}body .tdi_16:hover i{
					color: #e2f20c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_16:hover:before{
					border-color: rgba(0,102,191,0.51);
				}.tdi_16:before{
					border-width: 1px;
				
					border-style: solid;
				}.tdi_16,
				.tdi_16:before,
				.tdi_16:after{
					border-radius: 0px;
				}.tdi_16:after{
					top: 0px;
					left: 0px;
				
					background-color: rgba(0,102,191,0);
					opacity: 1;
				}.tdi_16:hover:after{
					top: 0px;
					left: 0px;
				
					background-color: rgba(255,255,255,0);
					opacity: 1;
				}

/* phone */
@media (max-width: 767px){
.tdi_16{
                    padding: 7px 11px 8px 11px;
                    height: auto;
                    line-height: 1;
                }
}
</style><div class="tds-button td-fix-index"><a href="https://staging2.jornaldoalgarve.pt/planos" class="tds-button6 tdm-btn tdm-btn-sm tdi_16"><span class="tdm-btn-text">ASSINAR</span></a></div></div></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_17" class="tdc-zone"><div class="tdc_zone tdi_18  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_18{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_19" class="tdc-row"><div class="vc_row tdi_20  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_20,
                .tdi_20 .tdc-columns{
                    min-height: 0;
                }.tdi_20,
				.tdi_20 .tdc-columns{
				    display: block;
				}.tdi_20 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_23" class="tdc-zone"><div class="tdc_zone tdi_24  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_24{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_24{
z-index:2 !important;
position:relative;
}

</style>
<div class="tdi_23_rand_style td-element-style"><style>
.tdi_23_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_25" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row_content td-stretch-content"><div class="vc_row tdi_26 td-flex-auto wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_26,
                .tdi_26 .tdc-columns{
                    min-height: 0;
                }.tdi_26 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_26:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_26,
				.tdi_26 .tdc-columns{
				    display: block;
				}.tdi_26 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_26{
margin-bottom:-100px !important;
padding-top:8px !important;
position:relative;
}

.tdi_26 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
padding-top:0px !important;
}
}

</style>
<div class="tdi_25_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_25_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:dotted !important;
border-color:#ffffff !important;
border-width:0 !important;
}
</style></div></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: top;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28{
margin-top:0px !important;
padding-left:50px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
margin-top:0px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
margin-top:0px !important;
padding-left:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_29 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_29">
<style>
/* custom css */
.tdi_29{
                    display: inline-block;
                }.tdi_29 .tdb-mobile-menu-button i{
                    font-size: 30px;
                
                    width: 45px;
					height: 45px;
					line-height:  45px;
                }.tdi_29 .tdb-mobile-menu-button svg{
                    width: 30px;
                }.tdi_29 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 45px;
					height: 45px;
                }.tdi_29 .tdb-mobile-menu-button{
                    color: #0048a8;
                }.tdi_29 .tdb-mobile-menu-button svg,
                .tdi_29 .tdb-mobile-menu-button svg *{
                    fill: #0048a8;
                }.tdi_29 .tdb-mobile-menu-button:hover{
                    color: rgba(0,102,191,0.51);
                }.tdi_29 .tdb-mobile-menu-button:hover svg,
                .tdi_29 .tdb-mobile-menu-button:hover svg *{
                    fill: rgba(0,102,191,0.51);
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_30 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_30">
<style>

/* inline tdc_css att */

.tdi_30{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_30{
                    display: inline-block;
                }.tdi_30 .tdb-logo-a,
                .tdi_30 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_30 .tdb-logo-svg-wrap{
                    max-width: 300px;
                
                    display: block;
                }.tdi_30 .tdb-logo-svg-wrap svg{
                    width: 300px;
                    height: auto;
                }.tdi_30 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_30 .tdb-logo-img{
                    max-width: 470px;
                }.tdi_30 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_30 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_30 .tdb-logo-text-title{
                    display: none;
                
                     background-color: #0048a8;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:spinweard !important;font-size:36px !important;;
                }.tdi_30 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_30 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_30 .tdb-logo-text-title{
				    background: none;
					color: #0048a8;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30 .tdb-logo-svg-wrap{
                    max-width: 260px;
                }.tdi_30 .tdb-logo-svg-wrap svg{
                    width: 260px;
                    height: auto;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://jornaldoalgarve.pt/" title=""><span class="tdb-logo-svg-wrap">

<svg version="1.1" id="a" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 886.7 109.3" style="enable-background:new 0 0 886.7 109.3;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#0048A8;}
</style>
<g>
<path class="st0" d="M9.8,108.1c6.9,0,10.3-8.7,10.3-25.9V10.5c0-5.8-2.8-8.6-8.3-8.6V0.6h33.1v1.2c-5.5,0-8.3,2.9-8.3,8.6v56.8
		c0,12.3-2.3,22.3-6.9,30.2c-4.6,7.9-11.2,11.8-20,11.8c-4.8,0-8-2.4-9.8-7.2l0.9-0.5C2.5,106,5.5,108.1,9.8,108.1L9.8,108.1z" />
<path class="st0" d="M79.1,0c8.9,0,16.4,4.1,22.2,12.4s8.8,18.3,8.8,30.2s-2.9,21.9-8.8,30.2C95.4,81.1,88,85.2,79.1,85.2
		s-16.4-4.1-22.2-12.4c-5.9-8.3-8.8-18.3-8.8-30.2s2.9-21.9,8.7-30.2C62.5,4.1,70,0,79.1,0z M79.1,1.2c-5,0-8.6,2.8-10.9,8.4
		c-2.3,5.7-3.5,16.7-3.5,33s1.2,27.3,3.5,33c2.3,5.6,6,8.4,10.9,8.4s8.6-2.8,10.9-8.4c2.3-5.7,3.5-16.7,3.5-33s-1.2-27.3-3.5-33
		C87.7,4,84,1.2,79.1,1.2z" />
<path class="st0" d="M113.2,0.6h35.1c9.4,0,17,2.1,22.6,6.4c5.6,4.3,8.4,10.5,8.4,18.5c0,4.7-1.4,8.9-4.2,12.7
		c-2.8,3.8-6.7,6.7-11.5,8.8L174.8,75c1.1,2.7,2.2,4.7,3.2,5.9c1.4,1.6,3.5,2.5,6.4,2.5v1.2h-19.6c-2.6,0-5-3.1-7.3-9.1L147.3,50
		H138v24.7c0,5.8,2.8,8.7,8.3,8.7v1.2h-33.1v-1.2c5.5,0,8.3-2.9,8.3-8.7V9.4c-0.2-5-3-7.5-8.3-7.5L113.2,0.6L113.2,0.6z M138,1.9
		v46.9h10.3c9.6,0,14.5-7.8,14.5-23.5S158,1.9,148.3,1.9C148.3,1.9,138,1.9,138,1.9z" />
<path class="st0" d="M247.5,70.3v14.3h-12.1L199,10.5v64.2c0,5.8,2.8,8.7,8.3,8.7v1.2h-17.6v-1.2c5.5,0,8.3-2.9,8.3-8.7V10.5
		c0-5.8-2.8-8.6-8.3-8.6V0.6h23.6l33.2,67.5V10.5c0-5.8-2.8-8.6-8.3-8.6V0.6h17.6v1.2c-5.5,0-8.3,2.9-8.3,8.6V70.3z" />
<path class="st0" d="M293.5,58.7H270l-4.6,16.8c-0.4,1.4-0.6,2.6-0.6,3.6c0,2.9,2.5,4.3,7.5,4.3v1.2h-17.5v-1.2
		c4.9,0,8.1-2.8,9.6-8.4l16.8-61.5l-0.9-3.2c-1.6-5.6-4.9-8.4-9.6-8.4V0.6h19.9c3,0,5.3,3.1,6.9,9.1L315.3,75
		c1.5,5.6,4.8,8.4,9.7,8.4v1.2H292v-1.2c4.5,0,6.7-1.4,6.7-4.2c0-0.9-0.2-2.2-0.6-3.7L293.5,58.7L293.5,58.7z M293.2,57.4
		l-11.4-42.1l-11.5,42.1H293.2z" />
<path class="st0" d="M373.1,83.4c8,0,12.3-5.8,12.9-17.3h1v18.5h-56.8v-1.2c5.1,0,7.9-2.2,8.3-6.6V10.5c0-5.8-2.8-8.6-8.4-8.6V0.6
		h33.2v1.2c-5.5,0-8.3,2.9-8.3,8.6v72.9H373.1L373.1,83.4z" />
<path class="st0" d="M456.7,58.7h-23.5l-4.6,16.8c-0.4,1.4-0.6,2.6-0.6,3.6c0,2.9,2.5,4.3,7.5,4.3v1.2H418v-1.2
		c4.9,0,8.1-2.8,9.6-8.4l16.8-61.5l-0.9-3.2c-1.6-5.6-4.9-8.4-9.6-8.4V0.6h19.9c3,0,5.3,3.1,6.9,9.1L478.5,75
		c1.5,5.6,4.8,8.4,9.7,8.4v1.2h-33.1v-1.2c4.5,0,6.7-1.4,6.7-4.2c0-0.9-0.2-2.2-0.6-3.7L456.7,58.7L456.7,58.7z M456.3,57.4
		l-11.4-42.1l-11.5,42.1H456.3z" />
<path class="st0" d="M537.9,83.4c8,0,12.3-5.8,12.9-17.3h1v18.5H495v-1.2c5.1,0,7.9-2.2,8.3-6.6V10.5c0-5.8-2.8-8.6-8.4-8.6V0.6
		h33.2v1.2c-5.5,0-8.3,2.9-8.3,8.6v72.9H537.9L537.9,83.4z" />
<path class="st0" d="M585.8,84c1.5,0,3.2-0.7,4.8-2.2c1.7-1.5,2.5-3.8,2.5-7V55c0-5.8-2.8-8.6-8.3-8.6v-1.2h31v1.2
		c-5.5,0-8.3,2.9-8.3,8.7v16.9c-3.7,5.1-7.7,8.8-12,11c-3,1.6-6.2,2.3-9.8,2.3c-9.2,0-16.6-4.1-22.3-12.3
		c-5.7-8.2-8.6-18.3-8.6-30.3s2.9-21.8,8.7-30.1S576.9,0,586,0c3.2,0,6,0.5,8.4,1.6c2.2,1,4.3,1.5,6.2,1.5s2.9-0.8,2.9-2.5h1l0.9,19
		h-1c0-1.3-0.3-2.9-0.8-4.7c-1.5-5.4-4.3-9.2-8.3-11.5c-2.6-1.5-5.7-2.2-9.3-2.2c-5.9,0-10,4.3-12.4,13c-1.5,5.5-2.3,14.9-2.3,28.4
		c0,11.7,0.7,21.1,2.2,28.2C575.4,79.6,579.5,84,585.8,84L585.8,84z" />
<path class="st0" d="M649.5,58.7H626l-4.6,16.8c-0.4,1.4-0.6,2.6-0.6,3.6c0,2.9,2.5,4.3,7.5,4.3v1.2h-17.5v-1.2
		c4.9,0,8.1-2.8,9.6-8.4l16.8-61.5l-0.9-3.2c-1.7-5.6-4.9-8.4-9.6-8.4V0.6h19.9c3,0,5.3,3.1,6.9,9.1L671.3,75
		c1.5,5.6,4.8,8.4,9.7,8.4v1.2h-33.1v-1.2c4.5,0,6.7-1.4,6.7-4.2c0-0.9-0.2-2.2-0.6-3.7L649.5,58.7L649.5,58.7z M649.1,57.4
		l-11.4-42.1l-11.5,42.1H649.1L649.1,57.4z" />
<path class="st0" d="M686.2,0.6h35.1c9.4,0,17,2.1,22.6,6.4c5.6,4.3,8.4,10.5,8.4,18.5c0,4.7-1.4,8.9-4.2,12.7s-6.7,6.7-11.5,8.8
		L747.8,75c1.1,2.7,2.2,4.7,3.2,5.9c1.4,1.6,3.5,2.5,6.4,2.5v1.2h-19.6c-2.6,0-5-3.1-7.3-9.1L720.3,50H711v24.7
		c0,5.8,2.8,8.7,8.3,8.7v1.2h-33.1v-1.2c5.5,0,8.3-2.9,8.3-8.7V9.4c-0.2-5-3-7.5-8.3-7.5L686.2,0.6L686.2,0.6z M711,1.9v46.9h10.3
		c9.6,0,14.5-7.8,14.5-23.5S731,1.9,721.3,1.9C721.3,1.9,711,1.9,711,1.9z" />
<path class="st0" d="M753.4,0.6h21.8c1.1,0,1.9,0.5,2.5,1.5c0.6,1,1.5,3.5,2.6,7.7l16.5,61.1l16.7-61c0.2-1.6,0.3-2.8,0.3-3.7
		c0-3-2.4-4.4-7.3-4.4V0.6h17.1v1.2c-4.9,0-8.1,2.8-9.6,8.4L797.6,72l-3.4,12.7h-6.5c-2.9,0-5.1-2.4-6.4-7.3l-18.4-67
		c-1.5-5.6-4.7-8.4-9.6-8.4V0.6z" />
<path class="st0" d="M827.8,0.6h57.9v18.5h-1C884,7.6,879.7,1.9,871.7,1.9h-19.1v34.6h9.2c4.8,0,7.2-3.3,7.2-9.9h1v21h-1
		c0-6.6-2.4-9.9-7.2-9.9h-9.2v45.7h20.2c8,0,12.3-5.8,12.9-17.3h1v18.5h-58.9v-1.2c5.3,0,8.1-2.5,8.3-7.5V10.5
		c0-5.8-2.8-8.6-8.3-8.6L827.8,0.6L827.8,0.6z" />
</g>
<g>
<path class="st0" d="M394.6,4.5v30.3c0,2.4,1.1,3.5,3.4,3.5v0.5h-8.5c-0.3,0-0.6-0.3-1-0.8s-0.5-0.8-0.6-0.8
		c-1.5,1.2-3,1.8-4.4,1.8c-3.3,0-6-1.2-8-3.6c-2-2.4-3-5.6-3-9.8s1-7.4,3-9.8c2-2.4,4.6-3.5,8-3.5c1.4,0,2.8,0.6,4.2,1.7V4.5
		c0-2.4-1.1-3.5-3.4-3.5V0.5h8.5C394,0.5,394.6,1.8,394.6,4.5L394.6,4.5z M379.4,25.6c0,5.7,0.2,9.1,0.5,10c0.7,1.9,1.9,2.9,3.7,2.9
		c1.5,0,2.9-0.6,4.3-1.9c-0.1-0.6-0.1-1.2-0.1-1.9V14.6c-1.4-1.2-2.8-1.8-4.2-1.8c-1.8,0-3.1,1-3.7,2.9
		C379.5,16.8,379.4,20.1,379.4,25.6L379.4,25.6z" />
<path class="st0" d="M411.7,39.1c-3.8,0-6.7-1.2-8.8-3.5c-2-2.3-3-5.6-3-9.9s1-7.5,3.1-9.9c2-2.3,5-3.5,8.7-3.5s6.7,1.2,8.7,3.5
		c2.1,2.4,3.1,5.6,3.1,9.9s-1,7.6-3,9.9C418.4,37.9,415.5,39.1,411.7,39.1L411.7,39.1z M411.7,38.6c2.1,0,3.5-0.9,4.1-2.7
		c0.6-1.8,0.9-5.2,0.9-10.2s-0.3-8.4-0.9-10.2c-0.6-1.8-2-2.7-4.1-2.7c-2.4,0-3.9,1.1-4.4,3.3c-0.4,1.8-0.6,5-0.6,9.5
		s0.2,7.8,0.6,9.5C407.8,37.5,409.3,38.6,411.7,38.6L411.7,38.6z" />
</g>
</svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">JORNAL ALGARVE</span></span></a></div></div> </div></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: middle;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_32{
margin-top:-6px !important;
padding-right:50px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
margin-top:-5px !important;
padding-right:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32{
margin-top:-6px !important;
padding-right:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_33 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_33">
<style>

/* inline tdc_css att */

.tdi_33{
margin-right:8px !important;
margin-bottom:0px !important;
padding-right:8px !important;
padding-left:8px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-right:11px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33 i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 22px;
				    height: 22px;
				    line-height: 22px;
				}.tdi_33 i,
				.tdi_33 .tds-icon-svg-wrap{
				    position: relative;
				    top: 3px;
				}.tdi_33{
				    display: inline-block;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 i,
				.tdi_33 .tds-icon-svg-wrap{
				    position: relative;
				    top: 2px;
				}
}
</style><a href="https://jornaldoalgarve.pt/premium/" aria-label="icon">
<style>
.tdi_34{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_34:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #0048a8;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_34:before{
				    background: none;
					color: #0048a8;
				}.tdi_34 svg{
				    fill: #0048a8;
				}.tdi_34 svg *{
				    fill: inherit;
				}body .tdi_33:hover .tdi_34:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_33:hover .tdi_34 svg{
				    fill: @text_hover_color;
				}body .tdi_33:hover .tdi_34 svg *{
				    fill: inherit;
				}.tdi_33:hover .tdi_34:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiJyZ2JhKDAsMTAyLDE5MSwwLjUxKSIsImNvbG9yMiI6InJnYmEoMCw3MiwxNjgsMC41MykiLCJtaXhlZENvbG9ycyI6W10sImRlZ3JlZSI6Ii05MCIsImNzcyI6ImJhY2tncm91bmQ6IC13ZWJraXQtbGluZWFyLWdyYWRpZW50KC05MGRlZyxyZ2JhKDAsNzIsMTY4LDAuNTMpLHJnYmEoMCwxMDIsMTkxLDAuNTEpKTtiYWNrZ3JvdW5kOiBsaW5lYXItZ3JhZGllbnQoLTkwZGVnLHJnYmEoMCw3MiwxNjgsMC41MykscmdiYSgwLDEwMiwxOTEsMC41MSkpOyIsImNzc1BhcmFtcyI6Ii05MGRlZyxyZ2JhKDAsNzIsMTY4LDAuNTMpLHJnYmEoMCwxMDIsMTkxLDAuNTEpIn0=;
				}.tdi_33:hover .tdi_34 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiJyZ2JhKDAsMTAyLDE5MSwwLjUxKSIsImNvbG9yMiI6InJnYmEoMCw3MiwxNjgsMC41MykiLCJtaXhlZENvbG9ycyI6W10sImRlZ3JlZSI6Ii05MCIsImNzcyI6ImJhY2tncm91bmQ6IC13ZWJraXQtbGluZWFyLWdyYWRpZW50KC05MGRlZyxyZ2JhKDAsNzIsMTY4LDAuNTMpLHJnYmEoMCwxMDIsMTkxLDAuNTEpKTtiYWNrZ3JvdW5kOiBsaW5lYXItZ3JhZGllbnQoLTkwZGVnLHJnYmEoMCw3MiwxNjgsMC41MykscmdiYSgwLDEwMiwxOTEsMC41MSkpOyIsImNzc1BhcmFtcyI6Ii05MGRlZyxyZ2JhKDAsNzIsMTY4LDAuNTMpLHJnYmEoMCwxMDIsMTkxLDAuNTEpIn0=;
				}.tdi_33:hover .tdi_34 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-newspaper-o tdi_34 td-fix-index"></i></a></div><div class="td_block_wrap tdb_header_menu tdi_35 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-parent td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_35" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_35{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_35{
                    display: inline-block;
                }.tdi_35 .td_block_inner{
                    text-align: center;
                }.tdi_35 .tdb-menu > li > a,
                .tdi_35 .td-subcat-more{
                    padding: 0 4px;
                
                    color: #0048a8;
                }.tdi_35 .tdb-menu > li .tdb-menu-sep,
                .tdi_35 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 24px;
                
                    top: 0px;
                
                    color: #0048a8;
                }.tdi_35 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_35 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_35 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                
                    color: #0048a8;
                }.tdi_35 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_35 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_35 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_35 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_35 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_35 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #0048a8;
                }.tdi_35 .tdb-menu > li .tdb-menu-sep-svg svg,
                .tdi_35 .tdb-menu > li .tdb-menu-sep-svg svg *,
                .tdi_35 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg,
                .tdi_35 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg *{
                    fill: #0048a8;
                }.tdi_35 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_35 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #0048a8;
                }.tdi_35 .tdb-menu > li > a,
                .tdi_35 .td-subcat-more,
                .tdi_35 .td-subcat-more > .tdb-menu-item-text{
                    font-family:spinweard !important;font-size:18px !important;font-weight:700 !important;letter-spacing:0.7px !important;
                }.tdi_35 .tdb-menu .tdb-normal-menu ul,
                .tdi_35 .td-pulldown-filter-list,
                .tdi_35 .td-pulldown-filter-list .sub-menu{
                    text-align: center;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_35 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_35 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_35 .tdb-mega-menu .sub-menu{
                    left: auto;
                    right: 0;
                    transform: none;
                    -webkit-transform: none;
                    -moz-transform: none;
                }.tdi_35 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_35 .tdb-menu > li.current-menu-item > a,
				.tdi_35 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_35 .tdb-menu > li.current-category-ancestor > a,
				.tdi_35 .tdb-menu > li:hover > a,
				.tdi_35 .tdb-menu > li.tdb-hover > a,
				.tdi_35 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: rgba(0,102,191,0.51);
				}.tdi_35 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_35 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: rgba(0,102,191,0.51);
				}.tdi_35 .tdb-menu > li > a:after,
				.tdi_35 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #0091f2;
				
					height: 0px;
				
					bottom: 9px;
				}.tdi_35 .tdb-menu > li.current-menu-item > a:after,
				.tdi_35 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_35 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_35 .tdb-menu > li:hover > a:after,
				.tdi_35 .tdb-menu > li.tdb-hover > a:after,
				.tdi_35 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 83%;
				}
</style>
<style>

</style><div id=tdi_35 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-top-header" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-185705" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-185705"><a href="https://jornaldoalgarve.pt/premium/"><div class="tdb-menu-item-text">Semanário</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-185862" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-185862"><a href="https://jornaldoalgarve.pt/category/premium/"><div class="tdb-menu-item-text">Exclusivos</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_38 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_38" data-scroll-offset="4">
<style>

/* inline tdc_css att */

.tdi_38{
margin-bottom:0px !important;
margin-left:26px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_38 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
margin-top:-3px !important;
margin-left:6px !important;
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
margin-top:-3px !important;
margin-right:5px !important;
margin-left:0px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_38{
                    float: right;
                    clear: none;
                }.tdi_38 .tdm-btn{
                    height: auto;
                    padding: 9px 21px 9px 21px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38 .tdm-btn{
                    height: auto;
                    padding: 7px 16px 8px 16px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38 .tdm-btn{
                    height: auto;
                    padding: 7px 15px 8px 15px;
                }
}
</style>
<style>
.tdi_39{
                    min-width: 5px;
                
                    padding: 9px 21px 9px 21px;
                    height: auto;
                    line-height: 1;
                
					font-family:Open Sans !important;font-size:13px !important;font-weight:700 !important;
				}body .tdi_39 .tdm-btn-text,
				body .tdi_39 i{
					background-color: #0048a8;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_39 .tdm-btn-text,
				html[class*='ie'] .tdi_39 i{
				    background: none;
					color: #0048a8;
				}body .tdi_39 svg{
				    fill: #0048a8;
				}body .tdi_39 svg *{
				    fill: inherit;
				}body .tdi_39:hover .tdm-btn-text,
				body .tdi_39:hover i{
					color: rgba(0,102,191,0.51);
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_39:hover svg{
				    fill: rgba(0,102,191,0.51);
				
				    fill: #e2f20c;
				}body .tdi_39:hover svg *{
				    fill: inherit;
				
				    fill: inherit;
				}body .tdi_39:hover i{
					color: #e2f20c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_39:hover:before{
					border-color: rgba(0,102,191,0.51);
				}.tdi_39:before{
					border-width: 1px;
				
					border-style: solid;
				}.tdi_39,
				.tdi_39:before,
				.tdi_39:after{
					border-radius: 0px;
				}.tdi_39:after{
					top: 0px;
					left: 0px;
				
					background-color: rgba(0,102,191,0);
					opacity: 1;
				}.tdi_39:hover:after{
					top: 0px;
					left: 0px;
				
					background-color: rgba(255,255,255,0);
					opacity: 1;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_39{
                    padding: 7px 16px 8px 16px;
                    height: auto;
                    line-height: 1;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39{
                    padding: 7px 15px 8px 15px;
                    height: auto;
                    line-height: 1;
                }
}
</style><div class="tds-button td-fix-index"><a href="https://jornaldoalgarve.pt/planos" class="tds-button6 tdm-btn tdm-btn-sm tdi_39"><span class="tdm-btn-text">ASSINAR</span></a></div></div><div class="td_block_wrap tdb_header_search tdi_40 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_40">
<style>

/* inline tdc_css att */

.tdi_40{
margin-bottom:0px !important;
margin-left:9px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
margin-left:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40{
margin-left:0px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://jornaldoalgarve.pt/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">temas, artigos, autores....</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>pesquisa</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_41" class="tdc-zone"><div class="tdc_zone tdi_42  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_42{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_43" class="tdc-row"><div class="vc_row tdi_44  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_44,
                .tdi_44 .tdc-columns{
                    min-height: 0;
                }.tdi_44,
				.tdi_44 .tdc-columns{
				    display: block;
				}.tdi_44 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="253578" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-228188" class="post-228188 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
 <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Crie a sua conta aqui</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none td-login-modal-wrap">
<div class="td-login-panel-title">Crie a sua conta aqui</div>
<div class="td-login-panel-descr">Bem vinda! registre-se para uma conta</div>
<div class="td_display_err"></div>
<form id="registerForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">seu e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">seu usuário</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
</form>
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
</form>
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
<div id="tdi_47" class="tdc-zone"><div class="tdc_zone tdi_48  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_48{
                    min-height: 0;
                }
</style><div id="tdi_49" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_50  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_50,
                .tdi_50 .tdc-columns{
                    min-height: 0;
                }.tdi_50,
				.tdi_50 .tdc-columns{
				    display: block;
				}.tdi_50 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_50 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_50 .tdc-row-video-background-error,
	                .tdi_50 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_50{
margin-top:50px !important;
margin-bottom:0px !important;
}

.tdi_50 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_50{
margin-top:35px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
margin-right:4% !important;
margin-left:4% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_50{
margin-right:2% !important;
margin-left:2% !important;
}
}

</style><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_54 single-post-top-border  td_separator_solid td_separator_align_left"><span style="border-color:#0066bf;border-width:10px;width:10%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_54{
margin-bottom:8px !important;
}

</style></div><div class="td_block_wrap tdb_single_categories tdi_55 td-pb-border-top td_block_template_2 " data-td-block-uid="tdi_55">
<style>

/* inline tdc_css att */

.tdi_55{
margin-bottom:19px !important;
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_55 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #0066bf !important;
				
					font-size:15px !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_55 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,102,191,0) !important;
				
					border-color: rgba(0,102,191,0) !important;
				}.tdi_55 .tdb-cat-sep{
					font-size: 8px;
				
					margin: 0 10px;
				}.tdi_55 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_55{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://jornaldoalgarve.pt/category/algarve/"><span class="tdb-cat-bg"></span>ALGARVE</a><i class="tdb-cat-sep tdc-font-fa tdc-font-fa-square"></i><a class="tdb-entry-category" href="https://jornaldoalgarve.pt/category/algarve/faro/"><span class="tdb-cat-bg"></span>FARO</a><i class="tdb-cat-sep tdc-font-fa tdc-font-fa-square"></i></div></div><div class="td_block_wrap tdb_title tdi_56 tdb-single-title td-pb-border-top td_block_template_2" data-td-block-uid="tdi_56">
<style>

/* inline tdc_css att */

.tdi_56{
margin-top:7px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
margin-bottom:10px !important;
padding-right:60px !important;
padding-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_56{
margin-bottom:-12px !important;
padding-right:0px !important;
padding-left:0px !important;
width:auto !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_56 .tdb-title-text{
					color: #000000;
				
					font-family:Abstract !important;font-size:40px !important;line-height:1.4 !important;font-weight:300 !important;
				}.tdi_56 .tdb-title-line{
				    display: inline-block;
					width: 0px;
				
					height: 20px;
				}.tdi_56 .tdb-title-line:after{
					height: 14px;
				
					bottom: 0%;
				
					background-color: #0066bf;
				}.td-theme-wrap .tdi_56{
					text-align: left;
				}.tdi_56 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56 .tdb-title-text{
					font-family:Abstract !important;font-size:44px !important;line-height:1.1 !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_56 .tdb-title-text{
					font-family:Abstract !important;font-size:31px !important;line-height:1.1 !important;font-weight:300 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">As celebrações do Dia da Marinha em imagens</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_57 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_57">
<style>

/* inline tdc_css att */

.tdi_57{
margin-top:-9px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_57{
margin-top:0px !important;
margin-bottom:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57{
margin-top:-10px !important;
margin-bottom:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_57 p{
					background-color: #0066bf;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_57 p{
				    background: none;
					color: #0066bf;
				}.td-theme-wrap .tdi_57{
					text-align: left;
				}.tdi_57 p,
				.tdi_57 h1,
				.tdi_57 h2,
				.tdi_57 h3,
				.tdi_57 h4{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:22px !important;line-height:1.2 !important;font-style:normal !important;font-weight:400 !important;letter-spacing:0.3px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57 p,
				.tdi_57 h1,
				.tdi_57 h2,
				.tdi_57 h3,
				.tdi_57 h4{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:20px !important;line-height:1.2 !important;font-style:normal !important;font-weight:400 !important;letter-spacing:0.3px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57 p,
				.tdi_57 h1,
				.tdi_57 h2,
				.tdi_57 h3,
				.tdi_57 h4{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:19px !important;line-height:1. !important;font-style:normal !important;font-weight:400 !important;letter-spacing:0.3px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>O Dia da Marinha comemora-se em homenagem ao feito de Vasco da Gama, que no dia 20 de maio em 1498, pela primeira vez na história, ligou, por via marítima, a Europa ao Oriente, com a chegada a Calecute, na Índia</p></div></div><div class="td_block_wrap tdb_single_post_share tdi_58 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_58">
<style>

/* inline tdc_css att */

.tdi_58{
margin-bottom:15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_58{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_58{
margin-top:11px !important;
margin-left:-10px !important;
width:140px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58{
margin-left:-6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_58 .td-social-network .td-social-but-icon{
                    border-top-left-radius: 100px;
                    border-bottom-left-radius: 100px;
                }.tdi_58 .td-social-network .td-social-but-text{
                    border-top-right-radius: 100px;
                    border-bottom-right-radius: 100px;
                
					color: #ffffff;
				}.tdi_58 .td-social-expand-tabs{
                    border-radius: 100px;
                }.tdi_58 .td-ps-notext .td-social-network .td-social-but-icon,
                .tdi_58 .td-ps-notext .td-social-handler .td-social-but-icon{
                    border-top-right-radius: 100px;
                    border-bottom-right-radius: 100px;
                }.tdi_58 .td-social-share-text{
					font-family:Noto Serif JP !important;font-size:12px !important;
				}.tdi_58 .td-social-network{
					font-family:Noto Serif JP !important;font-size:8px !important;
				}.tdi_58 .td-social-expand-tabs-icon,
				.tdi_58 .td-icon-share{
					color: #ffffff;
				}.tdi_58 .td-social-share-text .td-social-but-text{
					color: #0066bf;
				}.tdi_58 .td-social-handler .td-social-but-text:before{
					background-color: #0066bf;
				}.tdi_58 .td-social-share-text,
				.tdi_58 .td-social-handler{
					background-color: #ffffff;
				}.tdi_58 .td-social-share-text:after{
					border-color: transparent transparent transparent #ffffff;
				}.tdi_58 .td-social-handler{
					border-color: #0066bf;
				}.tdi_58 .td-social-share-text:before{
					border-color: transparent transparent transparent #0066bf;
				}.tdi_58 .td-social-network .td-social-but-icon .td-social-copy_url-check,
				.tdi_58 .td-social-network .td-social-but-icon i{
					color: #0066bf;
				}.tdi_58 .td-social-network .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_58 .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_58 .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_58 .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: rgba(0,102,191,0.82);
				}
</style><div id="tdi_58" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornaldoalgarve.pt%2Fas-celebracoes-do-dia-da-marinha-em-imagens%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=As+celebra%C3%A7%C3%B5es+do+Dia+da+Marinha+em+imagens&url=https%3A%2F%2Fjornaldoalgarve.pt%2Fas-celebracoes-do-dia-da-marinha-em-imagens%2F&via=Jornal+do+Algarve" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=As+celebra%C3%A7%C3%B5es+do+Dia+da+Marinha+em+imagens %0A%0A https://jornaldoalgarve.pt/as-celebracoes-do-dia-da-marinha-em-imagens/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://jornaldoalgarve.pt/as-celebracoes-do-dia-da-marinha-em-imagens/&title=As+celebra%C3%A7%C3%B5es+do+Dia+da+Marinha+em+imagens" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#93ace0e6f1f9f6f0e7aed2e0b3f0f6fff6f1e1f250345026f6e0b3f7fcb3d7faf2b3f7f2b3def2e1fafdfbf2b3f6feb3fafef2f4f6fde0b5f1fcf7eaaefbe7e7e3e0a9bcbcf9fce1fdf2fff7fcf2fff4f2e1e5f6bde3e7bcf2e0bef0f6fff6f1e1f2f0fcf6e0bef7fcbef7faf2bef7f2befef2e1fafdfbf2bef6febefafef2f4f6fde0bc" title="O email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">O email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_58" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_59 tdb-content-horiz-right td-pb-border-top td_block_template_2" data-td-block-uid="tdi_59">
<style>

/* inline tdc_css att */

.tdi_59{
margin-right:0px !important;
margin-bottom:25px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_59{
margin-top:--15 !important;
margin-right:-20px !important;
margin-bottom:10px !important;
margin-left:-20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59{
margin-right:- !important;
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdb_single_bg_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                  display: block;
                }.tdb_single_bg_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_bg_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdi_59 .tdb-featured-image-bg{
                    background: url('https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282007762_5395890537128209_8403914816844013186_n.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 56%;
                
                    padding-bottom: 520px;
                }.tdi_59 .tdb-caption-text{
                    margin: 4px 24% 0px 0px;
                
                    padding: 3px 20px 3px 20px;
                
                    position: absolute;
                    bottom: 0;
                    left: 0;
                
                    background-color: #ffffff;
                }.tdi_59:after{
                    content: '';
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(255,255,255,0);
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_59 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_59 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59 .tdb-featured-image-bg{
                    padding-bottom: 600px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59 .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_59 .tdb-featured-image-bg{
                    padding-bottom: 300px;
                }
}
</style><div class="tdb-featured-image-bg" aria-label="As celebrações do Dia da Marinha em imagens"></div></div></div></div></div></div><div id="tdi_60" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_61  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_61,
                .tdi_61 .tdc-columns{
                    min-height: 0;
                }.tdi_61,
				.tdi_61 .tdc-columns{
				    display: block;
				}.tdi_61 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_61{
margin-bottom:60px !important;
}

.tdi_61 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61{
margin-right:0px !important;
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61{
margin-right:2% !important;
margin-left:2% !important;
}
}

</style><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_65  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_65{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_65,
				.tdi_65 .tdc-inner-columns{
				    display: block;
				}.tdi_65 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_65.tdc-row-content-vert-center,
                    .tdi_65.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_65.tdc-row-content-vert-bottom,
                    .tdi_65.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_65.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_65.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_65{
margin-bottom:30px !important;
}

.tdi_65 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_67  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 .vc_column-inner > .wpb_wrapper,
				.tdi_67 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_67{
margin-bottom:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_68 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_68">
<style>

/* inline tdc_css att */

.tdi_68{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_68{
                    display: inline-block;
                }.tdi_68 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_68 .tdb-author-by{
                    margin-right: 5px;
                
					color: #5b5b5b;
				
					font-family:Rubik !important;font-size:13px !important;line-height:30px !important;font-weight:400 !important;
				}.tdi_68 .avatar{
                    width: 55px;
                    height: 55px;
                
                    margin-right: 10px;
                
                    border-radius: 100px;
                }.tdi_68 .tdb-author-name{
					color: #0066bf;
				
					font-family:Rubik !important;font-size:15px !important;line-height:30px !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}.tdi_68 .tdb-author-name:hover{
					color: #0091f2;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68 .tdb-author-by{
					font-family:Rubik !important;font-size:14px !important;line-height:30px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68 .tdb-author-by{
					font-family:Rubik !important;font-size:14px !important;line-height:30px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68 .tdb-author-by{
					font-family:Rubik !important;font-size:13px !important;line-height:30px !important;font-weight:400 !important;letter-spacing:0px !important;
				}.tdi_68 .tdb-author-name{
					font-family:Rubik !important;font-size:14px !important;line-height:30px !important;font-weight:600 !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://jornaldoalgarve.pt/author/joana/" title="Joana Pinheiro Rodrigues"><img alt='Joana Pinheiro Rodrigues' src='https://jornaldoalgarve.pt/wp-content/uploads/2022/04/avatar_user_4055_1649097144-96x96.jpg?x31337' srcset='https://jornaldoalgarve.pt/wp-content/uploads/2022/04/avatar_user_4055_1649097144-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">por</span> <a class="tdb-author-name" href="https://jornaldoalgarve.pt/author/joana/">Joana Pinheiro Rodrigues</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_69 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_69">
<style>
/* custom css */
.tdi_69 i{
				    font-size: 21px;
				    text-align: center;
				
				    width: 21px;
				    height: 21px;
				    line-height: 21px;
				}.tdi_69 i,
				.tdi_69 .tds-icon-svg-wrap{
				    position: relative;
				    top: 4px;
				}.tdi_69{
				    display: inline-block;
				}
</style>
<style>
.tdi_70{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_70:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #0066bf;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_70:before{
				    background: none;
					color: #0066bf;
				}.tdi_70 svg{
				    fill: #0066bf;
				}.tdi_70 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_70 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_71 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_71">
<style>

/* inline tdc_css att */

.tdi_71{
margin-bottom:6px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71{
margin-top:-4px !important;
margin-right:6px !important;
margin-bottom:0px !important;
margin-left:2px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71{
margin-left:0px !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_71{
                    display: inline-block;
                
					font-family:Montserrat !important;font-size:14px !important;font-weight:500 !important;
				}.tdi_71 i{
                    font-size: 23px;
                }.tdi_71 .tdb-comm-icon{
                    margin-right: 10px;
                
					position: relative;
					top: 2px;
				}.tdi_71 a{
					color: #0066bf;
				}.tdi_71 a svg,
				.tdi_71 a svg *{
					fill: #0066bf;
				
					fill: #0066bf;
				}.tdi_71 a i{
					color: #0066bf;
				}.tdi_71 a:hover{
					color: #0091f2;
				}.tdi_71 a:hover svg,
				.tdi_71 a:hover svg *{
					fill: #0091f2;
				
					fill: #0091f2;
				}.tdi_71 a:hover i{
					color: #0091f2;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71 i{
                    font-size: 20px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71 i{
                    font-size: 20px;
                }.tdi_71{
					font-family:Montserrat !important;font-size:12px !important;font-weight:500 !important;
				}.tdi_71 .tdb-comm-icon{
					position: relative;
					top: -1px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71 i{
                    font-size: 20px;
                }.tdi_71{
					font-family:Montserrat !important;font-size:12px !important;font-weight:500 !important;
				}.tdi_71 .tdb-comm-icon{
					position: relative;
					top: -1px;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://jornaldoalgarve.pt/as-celebracoes-do-dia-da-marinha-em-imagens/#respond"><i class="tdb-comm-icon tdc-font-tdmp tdc-font-tdmp-message-box"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_date tdi_72 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_72">
<style>

/* inline tdc_css att */

.tdi_72{
margin-top:-17px !important;
margin-bottom:0px !important;
margin-left:65px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_72{
margin-bottom:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_72{
margin-top:-2px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_72 svg{
                    width: 14px;
                }.tdi_72 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_72{
					color: #5b5b5b;
				
					font-family:Rubik !important;font-size:14px !important;
				}.tdi_72 svg,
				.tdi_72 svg *{
					fill: #5b5b5b;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72{
					font-family:Rubik !important;font-size:15px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72{
					font-family:Rubik !important;font-size:15px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-05-21T14:49:53+01:00">Maio 21, 2022</time></div></div> </div></div></div><div class="vc_column_inner tdi_74  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 .vc_column-inner > .wpb_wrapper,
				.tdi_74 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_74 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_74 .vc_column-inner,
				.tdi_74 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_75 tdm-block-button-inline tdm-content-horiz-right td-pb-border-top td_block_template_2" data-td-block-uid="tdi_75">
<style>

/* inline tdc_css att */

.tdi_75{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_75 .tdm-btn{
                    height: auto;
                    padding: 5px 5px 5px 5px;
                }
</style>
<style>
.tdi_76{
                    padding: 5px 5px 5px 5px;
                    height: auto;
                    line-height: 1;
                
					font-weight:600 !important;
				}.tdi_76 i{
					font-size: 9px;
				}body .tdi_76 .tdm-btn-icon:last-child{
					margin-left: 1px;
				}.tdi_76 .tdm-btn-text,
				.tdi_76 i{
					background-color: #0066bf;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_76 .tdm-btn-text,
				html[class*='ie'] .tdi_76 i{
				    background: none;
					color: #0066bf;
				}.tdi_76 svg{
				    fill: #0066bf;
				
				    fill: #0066bf;
				}.tdi_76 svg *{
				    fill: inherit;
				
				    fill: inherit;
				}body .tdi_76 i{
					background-color: #0066bf;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_76 i{
				    background: none;
					color: #0066bf;
				}.tdi_76:before{
				    border-image: linear-gradient(0deg,#0066bf,#0066bf);
				    border-image: -webkit-linear-gradient(0deg,#0066bf,#0066bf);
				    border-image-slice: 1;
				    transition: none;
				
					border-width: 2px;
				
					border-style: solid;
				}.tdi_76:hover:before{
				    border-image: linear-gradient(@border_hover_color, @border_hover_color);
				    border-image: -webkit-linear-gradient(@border_hover_color, @border_hover_color);
				    border-image-slice: 1;
				    transition: none;
				}
</style><div class="tds-button td-fix-index"><a href="#" class="tds-button2 tdm-btn tdm-btn-sm tdi_76"><span class="tdm-btn-text">A</span><i class="tdm-btn-icon tdc-font-fa tdc-font-fa-minus"></i></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_77 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_77">
<style>
/* custom css */
.tdi_77 .tdm-btn{
                    height: auto;
                    padding: 5px 5px 5px 5px;
                }
</style>
<style>
.tdi_78{
                    padding: 5px 5px 5px 5px;
                    height: auto;
                    line-height: 1;
                
					font-weight:600 !important;
				}.tdi_78 i{
					font-size: 9px;
				}body .tdi_78 .tdm-btn-icon:last-child{
					margin-left: 1px;
				}.tdi_78 .tdm-btn-text,
				.tdi_78 i{
					background-color: #0066bf;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_78 .tdm-btn-text,
				html[class*='ie'] .tdi_78 i{
				    background: none;
					color: #0066bf;
				}.tdi_78 svg{
				    fill: #0066bf;
				
				    fill: #0066bf;
				}.tdi_78 svg *{
				    fill: inherit;
				
				    fill: inherit;
				}body .tdi_78 i{
					background-color: #0066bf;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_78 i{
				    background: none;
					color: #0066bf;
				}.tdi_78:before{
				    border-image: linear-gradient(0deg,#0066bf,#0066bf);
				    border-image: -webkit-linear-gradient(0deg,#0066bf,#0066bf);
				    border-image-slice: 1;
				    transition: none;
				
					border-width: 2px;
				
					border-style: solid;
				}.tdi_78:hover:before{
				    border-image: linear-gradient(@border_hover_color, @border_hover_color);
				    border-image: -webkit-linear-gradient(@border_hover_color, @border_hover_color);
				    border-image-slice: 1;
				    transition: none;
				}
</style><div class="tds-button td-fix-index"><a href="#" class="tds-button2 tdm-btn tdm-btn-sm tdi_78"><span class="tdm-btn-text">A</span><i class="tdm-btn-icon tdc-font-fa tdc-font-fa-plus"></i></a></div></div></div></div></div></div><div class="vc_row_inner tdi_80  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_80{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_80,
				.tdi_80 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_80 .tdc-inner-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_80,
				.tdi_80 .tdc-inner-columns{
				    justify-content: space-between;
				}@media (min-width: 768px) {
	                .tdi_80 {
	                    margin-left: -19px;
	                    margin-right: -19px;
	                }
	                .tdi_80 .vc_column_inner {
	                    padding-left: 19px;
	                    padding-right: 19px;
	                }
                }
}
</style><div class="vc_column_inner tdi_82  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_82{
                    vertical-align: baseline;
                }.tdi_82 .vc_column-inner > .wpb_wrapper,
				.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: flex-start;
				}.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_82 .vc_column-inner,
				.tdi_82 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_82{
margin-right:10px !important;
margin-left:7px !important;
border-color:#0066bf !important;
width:5% !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82{
margin-left:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_83  td-pb-border-top td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_83{
margin-top:4px !important;
margin-right:22px !important;
padding-left:5px !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-fix-index"><button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ouvir Notícia</span></button>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("", "Portuguese Female");
                }
            };
        </script>
</div></div></div></div></div><div class="vc_column_inner tdi_85  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 .vc_column-inner > .wpb_wrapper,
				.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_85{
width:90% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_85{
width:88% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_86 td-pb-border-top td_block_template_2 td-post-content tagdiv-type" data-td-block-uid="tdi_86">
<style>

/* inline tdc_css att */

.tdi_86{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86{
margin-bottom:0px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
<p><strong>As comemorações do Dia da Marinha continuam a animar a cidade de <a href="https://jornaldoalgarve.pt/tag/faro/">Faro </a>com centenas de pessoas a visitarem e a participarem nas diversas atividades alusivas ao mar. Entre este sábado e amanhã, dia 22, ainda poderá aproveitar todas as atividades do Dia da Marinha. </strong></p>
<figure class="wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img width="1024" height="768" data-id="253580" src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280995515_5395906133793316_3979941884856938270_n-1024x768.jpg?x31337" alt="" class="wp-image-253580" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280995515_5395906133793316_3979941884856938270_n-1024x768.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280995515_5395906133793316_3979941884856938270_n-300x225.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280995515_5395906133793316_3979941884856938270_n-768x576.jpg 768w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280995515_5395906133793316_3979941884856938270_n-1536x1152.jpg 1536w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280995515_5395906133793316_3979941884856938270_n-150x113.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280995515_5395906133793316_3979941884856938270_n-696x522.jpg 696w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280995515_5395906133793316_3979941884856938270_n-1068x801.jpg 1068w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280995515_5395906133793316_3979941884856938270_n.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" data-id="253581" src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281340674_5395905523793377_896406243737251844_n-1024x683.jpg?x31337" alt="" class="wp-image-253581" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281340674_5395905523793377_896406243737251844_n-1024x683.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281340674_5395905523793377_896406243737251844_n-300x200.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281340674_5395905523793377_896406243737251844_n-768x512.jpg 768w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281340674_5395905523793377_896406243737251844_n-1536x1024.jpg 1536w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281340674_5395905523793377_896406243737251844_n-150x100.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281340674_5395905523793377_896406243737251844_n-696x464.jpg 696w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281340674_5395905523793377_896406243737251844_n-1068x712.jpg 1068w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281340674_5395905523793377_896406243737251844_n-1920x1280.jpg 1920w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281340674_5395905523793377_896406243737251844_n.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" data-id="253583" src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281369757_5395906493793280_5688863011194459508_n-1024x768.jpg?x31337" alt="" class="wp-image-253583" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281369757_5395906493793280_5688863011194459508_n-1024x768.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281369757_5395906493793280_5688863011194459508_n-300x225.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281369757_5395906493793280_5688863011194459508_n-768x576.jpg 768w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281369757_5395906493793280_5688863011194459508_n-1536x1152.jpg 1536w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281369757_5395906493793280_5688863011194459508_n-150x113.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281369757_5395906493793280_5688863011194459508_n-696x522.jpg 696w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281369757_5395906493793280_5688863011194459508_n-1068x801.jpg 1068w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281369757_5395906493793280_5688863011194459508_n-1920x1440.jpg 1920w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281369757_5395906493793280_5688863011194459508_n.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" data-id="253582" src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281418858_5395906520459944_9178568425017816013_n-1024x683.jpg?x31337" alt="" class="wp-image-253582" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281418858_5395906520459944_9178568425017816013_n-1024x683.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281418858_5395906520459944_9178568425017816013_n-300x200.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281418858_5395906520459944_9178568425017816013_n-768x512.jpg 768w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281418858_5395906520459944_9178568425017816013_n-1536x1024.jpg 1536w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281418858_5395906520459944_9178568425017816013_n-150x100.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281418858_5395906520459944_9178568425017816013_n-696x464.jpg 696w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281418858_5395906520459944_9178568425017816013_n-1068x712.jpg 1068w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281418858_5395906520459944_9178568425017816013_n.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
</figure>
<p>Com o tema “Novas Tecnologias na Marinha”, o público tem a oportunidade de visitar navios, realizar batismos de mar, mergulho, visitar a exposição no Museu Municipal de Faro, participar em provas desportivas, assistir a atuações da Banda da Armada, entre muitas outras atividades.</p>
<figure class="wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" data-id="253584" src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281761502_5395906300459966_6115192989117299262_n-1024x683.jpg?x31337" alt="" class="wp-image-253584" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281761502_5395906300459966_6115192989117299262_n-1024x683.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281761502_5395906300459966_6115192989117299262_n-300x200.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281761502_5395906300459966_6115192989117299262_n-768x512.jpg 768w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281761502_5395906300459966_6115192989117299262_n-1536x1024.jpg 1536w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281761502_5395906300459966_6115192989117299262_n-150x100.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281761502_5395906300459966_6115192989117299262_n-696x464.jpg 696w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281761502_5395906300459966_6115192989117299262_n-1068x712.jpg 1068w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281761502_5395906300459966_6115192989117299262_n.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" data-id="253587" src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282124918_5395905560460040_8662356086558295471_n-1024x683.jpg?x31337" alt="" class="wp-image-253587" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282124918_5395905560460040_8662356086558295471_n-1024x683.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282124918_5395905560460040_8662356086558295471_n-300x200.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282124918_5395905560460040_8662356086558295471_n-768x512.jpg 768w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282124918_5395905560460040_8662356086558295471_n-1536x1024.jpg 1536w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282124918_5395905560460040_8662356086558295471_n-150x100.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282124918_5395905560460040_8662356086558295471_n-696x464.jpg 696w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282124918_5395905560460040_8662356086558295471_n-1068x712.jpg 1068w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282124918_5395905560460040_8662356086558295471_n-1920x1280.jpg 1920w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282124918_5395905560460040_8662356086558295471_n.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" data-id="253586" src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280893628_5395906320459964_6267558784167310844_n-1024x768.jpg?x31337" alt="" class="wp-image-253586" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280893628_5395906320459964_6267558784167310844_n-1024x768.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280893628_5395906320459964_6267558784167310844_n-300x225.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280893628_5395906320459964_6267558784167310844_n-768x576.jpg 768w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280893628_5395906320459964_6267558784167310844_n-1536x1152.jpg 1536w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280893628_5395906320459964_6267558784167310844_n-150x113.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280893628_5395906320459964_6267558784167310844_n-696x522.jpg 696w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280893628_5395906320459964_6267558784167310844_n-1068x801.jpg 1068w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280893628_5395906320459964_6267558784167310844_n-1920x1440.jpg 1920w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280893628_5395906320459964_6267558784167310844_n.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" data-id="253585" src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281301863_5395906223793307_216773393549552114_n.jpg?x31337" alt="" class="wp-image-253585" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281301863_5395906223793307_216773393549552114_n.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281301863_5395906223793307_216773393549552114_n-300x225.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281301863_5395906223793307_216773393549552114_n-768x576.jpg 768w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281301863_5395906223793307_216773393549552114_n-150x113.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281301863_5395906223793307_216773393549552114_n-696x522.jpg 696w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
</figure>
<p><strong>Consulte aqui o programa: </strong></p>
<p><strong>Exposição no Museu Municipal de Faro</strong></p>
<p>Horário: 10:00 às 18:00</p>
<p><strong>Exposição no Museu Ramalho Ortigão</strong></p>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title">- Publicidade -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9974682194191360" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9974682194191360" data-ad-slot="3285128997"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Horário: 14:00 às 16:00 (visitas guiadas)</p>
<p><strong>Exposição no Fórum Algarve</strong></p>
<p>Horário: 10:00 às 22:00</p>
<p><strong>Exposição &#8220;Marinha Tecnológica &#8211; Parcerias na Inovação&#8221; (Praça da Pontinha)</strong></p>
<p>Horário: 21 de maio: 10:00 às 22:00</p>
<p>Horário: 22 de maio: 10:00 às 16:00</p>
<p><strong>Visitas a navios NRP Sagres e NRP Sines</strong> <strong>(Cais Comercial)</strong></p>
<p>Horário: 10:00 às 12:00 e das 14:00 às 18:00</p>
<p><strong>Batismos de mar</strong> <strong>(Cais das Portas do Mar, Cais do Ladrão e Cais Comercial)</strong></p>
<p>Horário: 10:00 às 12:00 e das 14:00 às 18:00</p>
<p><strong>Atividades militares complementares</strong> <strong>(Jardim Manuel Bivar)</strong></p>
<p>Horário: 10:00 às 22:00 &#8211; batismos de mergulho, torre de escalada, ingressar na Marinha e muito mais.</p>
<p>No domingo, dia 22 de maio, às 12:00, no Jardim Manuel Bivar, acontece a habitual cerimónia militar que encerra as comemorações do Dia da Marinha 2022, a qual será presidida pela<strong> </strong>ministra da Defesa Nacional, Helena Carreiras.</p>
<figure class="wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" data-id="253588" src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281212643_5393010340749562_3839322414875503893_n-1024x683.jpg?x31337" alt="" class="wp-image-253588" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281212643_5393010340749562_3839322414875503893_n-1024x683.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281212643_5393010340749562_3839322414875503893_n-300x200.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281212643_5393010340749562_3839322414875503893_n-768x512.jpg 768w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281212643_5393010340749562_3839322414875503893_n-1536x1024.jpg 1536w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281212643_5393010340749562_3839322414875503893_n-150x100.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281212643_5393010340749562_3839322414875503893_n-696x464.jpg 696w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281212643_5393010340749562_3839322414875503893_n-1068x712.jpg 1068w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281212643_5393010340749562_3839322414875503893_n-1920x1280.jpg 1920w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281212643_5393010340749562_3839322414875503893_n.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" data-id="253590" src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281541846_5395905750460021_3718530070067312641_n-1024x576.jpg?x31337" alt="" class="wp-image-253590" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281541846_5395905750460021_3718530070067312641_n-1024x576.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281541846_5395905750460021_3718530070067312641_n-300x169.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281541846_5395905750460021_3718530070067312641_n-768x432.jpg 768w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281541846_5395905750460021_3718530070067312641_n-1536x864.jpg 1536w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281541846_5395905750460021_3718530070067312641_n-150x84.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281541846_5395905750460021_3718530070067312641_n-696x392.jpg 696w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281541846_5395905750460021_3718530070067312641_n-1068x601.jpg 1068w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281541846_5395905750460021_3718530070067312641_n-1920x1080.jpg 1920w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281541846_5395905750460021_3718530070067312641_n.jpg 2016w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" data-id="253591" src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281785572_5393010210749575_2743676211158595633_n-1024x683.jpg?x31337" alt="" class="wp-image-253591" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281785572_5393010210749575_2743676211158595633_n-1024x683.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281785572_5393010210749575_2743676211158595633_n-300x200.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281785572_5393010210749575_2743676211158595633_n-768x512.jpg 768w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281785572_5393010210749575_2743676211158595633_n-1536x1024.jpg 1536w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281785572_5393010210749575_2743676211158595633_n-150x100.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281785572_5393010210749575_2743676211158595633_n-696x464.jpg 696w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281785572_5393010210749575_2743676211158595633_n-1068x712.jpg 1068w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281785572_5393010210749575_2743676211158595633_n-1920x1280.jpg 1920w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281785572_5393010210749575_2743676211158595633_n.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" data-id="253589" src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282007762_5395890537128209_8403914816844013186_n-1-1024x768.jpg?x31337" alt="" class="wp-image-253589" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282007762_5395890537128209_8403914816844013186_n-1-1024x768.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282007762_5395890537128209_8403914816844013186_n-1-300x225.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282007762_5395890537128209_8403914816844013186_n-1-768x576.jpg 768w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282007762_5395890537128209_8403914816844013186_n-1-150x113.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282007762_5395890537128209_8403914816844013186_n-1-696x522.jpg 696w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282007762_5395890537128209_8403914816844013186_n-1-1068x801.jpg 1068w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282007762_5395890537128209_8403914816844013186_n-1.jpg 1440w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
</figure>
<figure class="wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="720" data-id="253593" src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281087861_380262110797883_8527473933475571396_n.jpg?x31337" alt="" class="wp-image-253593" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281087861_380262110797883_8527473933475571396_n.jpg 960w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281087861_380262110797883_8527473933475571396_n-300x225.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281087861_380262110797883_8527473933475571396_n-768x576.jpg 768w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281087861_380262110797883_8527473933475571396_n-150x113.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281087861_380262110797883_8527473933475571396_n-696x522.jpg 696w" sizes="(max-width: 960px) 100vw, 960px" /></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="712" data-id="253592" src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282149559_380261890797905_1421295892758265067_n.jpg?x31337" alt="" class="wp-image-253592" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282149559_380261890797905_1421295892758265067_n.jpg 960w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282149559_380261890797905_1421295892758265067_n-300x223.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282149559_380261890797905_1421295892758265067_n-768x570.jpg 768w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282149559_380261890797905_1421295892758265067_n-150x111.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282149559_380261890797905_1421295892758265067_n-485x360.jpg 485w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282149559_380261890797905_1421295892758265067_n-696x516.jpg 696w" sizes="(max-width: 960px) 100vw, 960px" /></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" data-id="253594" src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280922790_5386783134705616_7775967926328895660_n-1024x683.jpg?x31337" alt="" class="wp-image-253594" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280922790_5386783134705616_7775967926328895660_n-1024x683.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280922790_5386783134705616_7775967926328895660_n-300x200.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280922790_5386783134705616_7775967926328895660_n-768x512.jpg 768w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280922790_5386783134705616_7775967926328895660_n-1536x1024.jpg 1536w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280922790_5386783134705616_7775967926328895660_n-150x100.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280922790_5386783134705616_7775967926328895660_n-696x464.jpg 696w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280922790_5386783134705616_7775967926328895660_n-1068x712.jpg 1068w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280922790_5386783134705616_7775967926328895660_n-1920x1280.jpg 1920w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280922790_5386783134705616_7775967926328895660_n.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" data-id="253595" src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280954526_5386784811372115_4653706099853289934_n-1024x683.jpg?x31337" alt="" class="wp-image-253595" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280954526_5386784811372115_4653706099853289934_n-1024x683.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280954526_5386784811372115_4653706099853289934_n-300x200.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280954526_5386784811372115_4653706099853289934_n-768x512.jpg 768w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280954526_5386784811372115_4653706099853289934_n-1536x1024.jpg 1536w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280954526_5386784811372115_4653706099853289934_n-150x100.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280954526_5386784811372115_4653706099853289934_n-696x464.jpg 696w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280954526_5386784811372115_4653706099853289934_n-1068x712.jpg 1068w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280954526_5386784811372115_4653706099853289934_n-1920x1280.jpg 1920w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280954526_5386784811372115_4653706099853289934_n.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
</figure>
<figure class="wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="462" data-id="253596" src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281035242_380262647464496_9133184797718245944_n-1024x462.jpg?x31337" alt="" class="wp-image-253596" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281035242_380262647464496_9133184797718245944_n-1024x462.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281035242_380262647464496_9133184797718245944_n-300x135.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281035242_380262647464496_9133184797718245944_n-768x346.jpg 768w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281035242_380262647464496_9133184797718245944_n-150x68.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281035242_380262647464496_9133184797718245944_n-696x314.jpg 696w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281035242_380262647464496_9133184797718245944_n-1068x481.jpg 1068w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281035242_380262647464496_9133184797718245944_n.jpg 1420w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="858" height="960" data-id="253599" src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281182777_380262554131172_5697265485562874573_n.jpg?x31337" alt="" class="wp-image-253599" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281182777_380262554131172_5697265485562874573_n.jpg 858w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281182777_380262554131172_5697265485562874573_n-268x300.jpg 268w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281182777_380262554131172_5697265485562874573_n-768x859.jpg 768w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281182777_380262554131172_5697265485562874573_n-150x168.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281182777_380262554131172_5697265485562874573_n-300x336.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281182777_380262554131172_5697265485562874573_n-696x779.jpg 696w" sizes="(max-width: 858px) 100vw, 858px" /></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="720" height="960" data-id="253598" src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281162252_380262427464518_1493470902681623562_n.jpg?x31337" alt="" class="wp-image-253598" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281162252_380262427464518_1493470902681623562_n.jpg 720w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281162252_380262427464518_1493470902681623562_n-225x300.jpg 225w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281162252_380262427464518_1493470902681623562_n-150x200.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281162252_380262427464518_1493470902681623562_n-300x400.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281162252_380262427464518_1493470902681623562_n-696x928.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" /></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="720" height="960" data-id="253597" src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281379857_380262264131201_5022039528660718006_n.jpg?x31337" alt="" class="wp-image-253597" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281379857_380262264131201_5022039528660718006_n.jpg 720w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281379857_380262264131201_5022039528660718006_n-225x300.jpg 225w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281379857_380262264131201_5022039528660718006_n-150x200.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281379857_380262264131201_5022039528660718006_n-300x400.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281379857_380262264131201_5022039528660718006_n-696x928.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>O Almirante Gouveia e Melo esteve na capital algarvia</figcaption></figure>
</figure>
<figure class="wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" data-id="253602" src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281141184_379001617590599_9168643288833821837_n-1024x768.jpg?x31337" alt="" class="wp-image-253602" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281141184_379001617590599_9168643288833821837_n-1024x768.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281141184_379001617590599_9168643288833821837_n-300x225.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281141184_379001617590599_9168643288833821837_n-768x576.jpg 768w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281141184_379001617590599_9168643288833821837_n-1536x1152.jpg 1536w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281141184_379001617590599_9168643288833821837_n-150x113.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281141184_379001617590599_9168643288833821837_n-696x522.jpg 696w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281141184_379001617590599_9168643288833821837_n-1068x801.jpg 1068w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281141184_379001617590599_9168643288833821837_n-1920x1440.jpg 1920w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281141184_379001617590599_9168643288833821837_n.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="587" height="1024" data-id="253601" src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280857250_379709567519804_3665839285204832002_n-587x1024.jpg?x31337" alt="" class="wp-image-253601" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280857250_379709567519804_3665839285204832002_n-587x1024.jpg 587w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280857250_379709567519804_3665839285204832002_n-172x300.jpg 172w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280857250_379709567519804_3665839285204832002_n-768x1341.jpg 768w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280857250_379709567519804_3665839285204832002_n-880x1536.jpg 880w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280857250_379709567519804_3665839285204832002_n-150x262.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280857250_379709567519804_3665839285204832002_n-300x524.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280857250_379709567519804_3665839285204832002_n-696x1215.jpg 696w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280857250_379709567519804_3665839285204832002_n.jpg 913w" sizes="(max-width: 587px) 100vw, 587px" /></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="768" height="1024" data-id="253600" src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280937463_380140260810068_1577888094773245419_n.jpg?x31337" alt="" class="wp-image-253600" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280937463_380140260810068_1577888094773245419_n.jpg 768w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280937463_380140260810068_1577888094773245419_n-225x300.jpg 225w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280937463_380140260810068_1577888094773245419_n-150x200.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280937463_380140260810068_1577888094773245419_n-300x400.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2022/05/280937463_380140260810068_1577888094773245419_n-696x928.jpg 696w" sizes="(max-width: 768px) 100vw, 768px" /></figure>
</figure>
</div></div><div class="td_block_wrap tdb_single_tags tdi_87 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_87">
<style>

/* inline tdc_css att */

.tdi_87{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
margin-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_87 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #0d50a8;
                }.tdi_87 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #90a0af;
                
					font-size:13px !important;
				}.tdi_87 a:hover{
                    color: #0048a8;
                
                    background-color: #ffffff;
                
                    border-color: #0048a8;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_87 a{
                    border: 1px solid #ededed;
                
					font-size:13px !important;font-style:oblique !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://jornaldoalgarve.pt/tag/celebracoes/">celebrações</a></li><li><a href="https://jornaldoalgarve.pt/tag/dia-da-marinha/">Dia da Marinha</a></li><li><a href="https://jornaldoalgarve.pt/tag/faro/">Faro</a></li><li><a href="https://jornaldoalgarve.pt/tag/marinha-portuguesa/">Marinha portuguesa</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_88 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_88">
<style>

/* inline tdc_css att */

.tdi_88{
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88{
margin-bottom:9px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88 .td-post-sharing,
				.tdi_88 .tdb-share-classic{
					text-align: center;
				}.tdi_88 .td-social-share-text{
					font-family:Noto Serif JP !important;font-size:12px !important;
				}.tdi_88 .td-social-network{
					font-family:Noto Serif JP !important;font-size:12px !important;
				}.tdi_88 .td-social-expand-tabs-icon,
				.tdi_88 .td-icon-share{
					color: #0066bf;
				}.tdi_88 .td-social-share-text .td-social-but-text{
					color: #0066bf;
				}.tdi_88 .td-social-handler .td-social-but-text:before{
					background-color: #0066bf;
				}.tdi_88 .td-social-share-text,
				.tdi_88 .td-social-handler{
					background-color: #ffffff;
				}.tdi_88 .td-social-share-text:after{
					border-color: transparent transparent transparent #ffffff;
				}.tdi_88 .td-social-handler{
					border-color: #0066bf;
				}.tdi_88 .td-social-share-text:before{
					border-color: transparent transparent transparent #0066bf;
				}.tdi_88 .td-social-network .td-social-but-icon .td-social-copy_url-check,
				.tdi_88 .td-social-network .td-social-but-icon i{
					color: #ffffff;
				}.tdi_88 .td-social-network .td-social-but-text{
					color: #ffffff;
				}.tdi_88 .td-social-network .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_88 .td-ps-bg .td-social-network div,
				.tdi_88 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_88 .td-ps-dark-bg .td-social-network div{
					background-color: #0066bf;
				}.tdi_88 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #0066bf;
				}.tdi_88 .td-ps-border-colored .td-social-but-text{
				    border-color: #0066bf;
				}.tdi_88 .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_88 .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_88 .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #0066bf;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88 .td-social-share-text{
                    border-radius: 100px;
                }.tdi_88 .td-social-network .td-social-but-icon{
                    border-top-left-radius: 100px;
                    border-bottom-left-radius: 100px;
                }.tdi_88 .td-social-network .td-social-but-text{
                    border-top-right-radius: 100px;
                    border-bottom-right-radius: 100px;
                }.tdi_88 .td-social-expand-tabs{
                    border-radius: 100px;
                }.tdi_88 .td-ps-notext .td-social-network .td-social-but-icon,
                .tdi_88 .td-ps-notext .td-social-handler .td-social-but-icon{
                    border-top-right-radius: 100px;
                    border-bottom-right-radius: 100px;
                }
}
</style><div id="tdi_88" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornaldoalgarve.pt%2Fas-celebracoes-do-dia-da-marinha-em-imagens%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=As+celebra%C3%A7%C3%B5es+do+Dia+da+Marinha+em+imagens&url=https%3A%2F%2Fjornaldoalgarve.pt%2Fas-celebracoes-do-dia-da-marinha-em-imagens%2F&via=Jornal+do+Algarve" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=As+celebra%C3%A7%C3%B5es+do+Dia+da+Marinha+em+imagens %0A%0A https://jornaldoalgarve.pt/as-celebracoes-do-dia-da-marinha-em-imagens/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://jornaldoalgarve.pt/as-celebracoes-do-dia-da-marinha-em-imagens/&title=As+celebra%C3%A7%C3%B5es+do+Dia+da+Marinha+em+imagens" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b28dc1c7d0d8d7d1c68ff3c192d1d7ded7d0c0d371157107d7c192d6dd92f6dbd392d6d392ffd3c0dbdcdad392d7df92dbdfd3d5d7dcc194d0ddd6cb8fdac6c6c2c1889d9dd8ddc0dcd3ded6ddd3ded5d3c0c4d79cc2c69dd3c19fd1d7ded7d0c0d3d1ddd7c19fd6dd9fd6dbd39fd6d39fdfd3c0dbdcdad39fd7df9fdbdfd3d5d7dcc19d" title="O email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">O email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_88" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_89 tdm-content-horiz-center td-pb-border-top td_block_template_2" data-td-block-uid="tdi_89">
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_90 .tdm-title{
					background-color: rgba(0,0,0,0.83);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Poppins !important;font-size:19px !important;font-weight:800 !important;
				}html[class*='ie'] .tdi_90 .tdm-title{
				    background: none;
					color: rgba(0,0,0,0.83);
				}body .tdi_90 .tdm-title-line:after{
					background-color: #0066bf;
				}.tdi_90 .tdm-title-line{
					width: 210px;
				
					height: 13px;
				}.tdi_90 .tdm-title-line:after{
					height: 9px;
				
					bottom: 100%;
				}
</style><div class="tds-title tds-title2 td-fix-index tdi_90"><h3 class="tdm-title tdm-title-bg">Deixe um comentário</h3><div class="tdm-title-line"></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_91 tdm-content-horiz-center td-pb-border-top td_block_template_2" data-td-block-uid="tdi_91" data-scroll-to-class="td-scroll-icon">
<style>

/* inline tdc_css att */

.tdi_91{
margin-top:0px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_91 i{
				    font-size: 25px;
				    text-align: center;
				
				    width: 40px;
				    height: 40px;
				    line-height: 40px;
				}.tdi_91 i,
				.tdi_91 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_91 .tds-icon-svg-wrap{
				    margin: 0 auto;
				}
</style>
<style>
.tdi_92{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
				    box-shadow:  0px 0px 2px 2px rgba(114,114,114,0.11);
				}.tdi_92:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #000000;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_92:before{
				    background: none;
					color: #000000;
				}.tdi_92 svg{
				    fill: #000000;
				}.tdi_92 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-menu-down tdi_92 td-fix-index"></i></div><div class="td_block_wrap tdb_single_next_prev tdi_93 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_93">
<style>

/* inline tdc_css att */

.tdi_93{
margin-bottom:60px !important;
padding-top:25px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_93 .tdb-next-post a{
					color: #000000;
				
					font-size:16px !important;line-height:1.4 !important;font-weight:500 !important;
				}.tdi_93 .tdb-next-post span{
					color: #0066bf;
				
					font-size:14px !important;font-weight:300 !important;letter-spacing:1px !important;
				}.tdi_93 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #0091f2;
                }.tdi_93 .tdb-next-post:hover a{
                    box-shadow: inset 0 -4px 0 0 #0091f2;
                }@media (min-width: 768px) {
                    .tdi_93 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #0091f2;
                }.tdi_93 .tdb-next-post:hover a{
                    box-shadow: inset 0 -4px 0 0 #0091f2;
                }@media (min-width: 768px) {
                    .tdi_93 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #0091f2;
                }.tdi_93 .tdb-next-post:hover a{
                    box-shadow: inset 0 -4px 0 0 #0091f2;
                }.tdi_93 .tdb-next-post a{
					font-size:15px !important;line-height:1.3 !important;font-weight:500 !important;
				}@media (min-width: 768px) {
                    .tdi_93 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_93 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #0091f2;
                }.tdi_93 .tdb-next-post:hover a{
                    box-shadow: inset 0 -4px 0 0 #0091f2;
                }@media (min-width: 768px) {
                    .tdi_93 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artigo anterior</span><a href="https://jornaldoalgarve.pt/ipdj-comemora-aniversario-do-centro-de-juventude/">IPDJ comemora aniversário do Centro da Juventude</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Próximo artigo</span><a href="https://jornaldoalgarve.pt/homem-morre-apos-se-envolver-em-agressoes-na-via-publica/">Homem morre após se envolver em agressões na via pública</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_95  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_95{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_95,
				.tdi_95 .tdc-inner-columns{
				    display: block;
				}.tdi_95 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_95{
margin-right:0px !important;
margin-bottom:35px !important;
margin-left:0px !important;
}

.tdi_95 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_97 newsletter-inner-column wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 .vc_column-inner > .wpb_wrapper,
				.tdi_97 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_97{
margin-bottom:30px !important;
padding-right:11px !important;
padding-left:11px !important;
border-color:#0066bf !important;
border-style:solid !important;
border-width: 14px 14px 14px 14px !important;
position:relative;
}

</style>
<div class="tdi_96_rand_style td-element-style"><style>
.tdi_96_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_content tdi_98 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_98">
<style>

/* inline tdc_css att */

.tdi_98{
margin-top:-36px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-right:10px !important;
padding-left:14px !important;
width:33% !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdm_block_column_content .tdm-image-holder{
                  position: relative;
                  display: block;
                  height: 0;
                  margin-bottom: 24px;
                  padding-bottom: 70%;
                }.tdm_block_column_content .tdm-image-holder:hover .tdm-hover-img{
                  opacity: 1;
                }.tdm_block_column_content .tdm-image-holder > div{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  background-repeat: no-repeat;
                  background-position: center center;
                  background-size: cover;
                }.tdm_block_column_content .tdm-hover-img{
                  opacity: 0;
                  -webkit-transition: all 0.4s ease-in-out;
                  transition: all 0.4s ease-in-out;
                }.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title{
                  color: #4db2ec;
                }.tdm_block_column_content .tdm-title-xxsm,
                .tdm_block_column_content .tdm-title-xsm{
                  margin-bottom: 20px;
                }.tdm_block_column_content .tdm-title-md{
                  margin-bottom: 14px;
                }.tdm_block_column_content .tdm-title-bg{
                  margin-bottom: 16px;
                }.tdm_block_column_content .tdm-descr{
                  margin-bottom: 0;
                }.tdm_block_column_content .tds-button{
                  margin-top: 25px;
                }.tdi_98 .tdm-descr{
                    color: #0048a8;
                
					font-family:Open Sans !important;font-size:20px !important;
				}@media (max-width: 767px) {
                  .tdm_block_column_content .tdm-image-holder {
                    margin-bottom: 14px;
                  }
                }
</style>
<div class="tdi_98_rand_style td-element-style"><style>
.tdi_98_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdm-col-content-info"><a href="#" target="_blank" class="tdm-col-content-title-url">
<style>
body .tdi_99 .tdm-title{
					color: #002b77;
				}body .tdi_98:hover .tdi_99 .tdm-title{
					color: #002b77;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_98:hover .tdi_99 .tdm-title{
					cursor: default;
				}.tdi_99 .tdm-title{
					font-family:Montserrat !important;font-size:33px !important;font-weight:800 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_99"><h3 class="tdm-title tdm-title-md">NEWSLETTER</h3></div></a><p class="tdm-descr td-fix-index"></p></div></div><div class="tdm_block td_block_wrap tdm_block_column_content tdi_100 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_100">
<style>

/* inline tdc_css att */

.tdi_100{
margin-bottom:0px !important;
padding-top:0px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_100 .tdm-descr{
                    color: #0048a8;
                
					font-family:Open Sans !important;font-size:18px !important;
				}
</style>
<div class="tdi_100_rand_style td-element-style"><style>
.tdi_100_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdm-col-content-info"><a href="#" target="_blank" class="tdm-col-content-title-url"></a><p class="tdm-descr td-fix-index">MANTENHA-SE INFORMADO * SIGA A ATUALIDADE NA REGIÃO COM AS NOTÍCIAS DO DIA</p></div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_101  tagdiv-type td-pb-border-top td_block_template_2" data-td-block-uid="tdi_101">
<style>

/* inline tdc_css att */

.tdi_101{
margin-bottom:-30px !important;
padding-right:15px !important;
padding-left:15px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td-fix-index"> <form id="sib_signup_form_1" method="post" class="sib_signup_form">
<div class="sib_loader" style="display:none;"><img src="https://jornaldoalgarve.pt/wp-includes/images/spinner.gif?x31337" alt="loader"></div>
<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
<input type="hidden" name="sib_form_id" value="1">
<input type="hidden" name="sib_form_alert_notice" value="Please fill out this field">
<input type="hidden" name="sib_security" value="128a741d7f">
<div class="sib_signup_box_inside_1">
<div style="/*display:none*/" class="sib_msg_disp">
</div>
<label class="sib-email-area">Email*</label>
<input type="email" class="sib-email-area" name="email" required="required">
<input type="checkbox" name="terms" required="required"> Li, compreendi e aceito os <a href="https://jornaldoalgarve.pt/termos/">Termos de Utilização</a> e a <a href="https://jornaldoalgarve.pt/termos/politica-de-privacidade-2/">Politica de Privacidade</a>
<input type="submit" class="sib-default-btn" name="submit" value="SUBSCREVER"> </div>
</form>
<style>
				form#sib_signup_form_1 .sib-default-btn { padding: 18px 25px; margin-top: 10px; background-color: #0066bf;} form#sib_signup_form_1 .sib-default-btn:hover { background-color: ##0066bf;} form#sib_signup_form_1 input[type=checkbox] { margin-top: 10px }form#sib_signup_form_1 p.sib-alert-message {
    padding: 6px 12px;
    margin-bottom: 20px;
    border: 1px solid transparent;
    border-radius: 4px;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
form#sib_signup_form_1 p.sib-alert-message-error {
    background-color: #f2dede;
    border-color: #ebccd1;
    color: #a94442;
}
form#sib_signup_form_1 p.sib-alert-message-success {
    background-color: #dff0d8;
    border-color: #d6e9c6;
    color: #3c763d;
}
form#sib_signup_form_1 p.sib-alert-message-warning {
    background-color: #fcf8e3;
    border-color: #faebcc;
    color: #8a6d3b;
}
			</style>
</div></div></div></div></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_102 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_102{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_102.td-a-rec{
					text-align: center;
				}.tdi_102 .td-element-style{
					z-index: -1;
				}.tdi_102 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_102 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Publicidade-</span><a href="https://www.cm-loule.pt/pt/default.aspx" class="td_spot_img_all"><img src="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/FdE22_JA960x100px.png?x31337" alt="spot_img" /></a></div></div></div></div><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 > .wpb_wrapper,
				.tdi_104 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_104 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_104{
margin-top:-90px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104{
margin-top:-90px !important;
position:relative;
}
}

</style>
<div class="tdi_103_rand_style td-element-style"><style>
.tdi_103_rand_style{
background-color:#ffffff !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_105 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_105">
<style>

/* inline tdc_css att */

.tdi_105{
margin-top:23px !important;
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_105{
margin-top:20px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_106 .tdm-title{
					background-color: rgba(0,0,0,0.83);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Poppins !important;font-size:22px !important;font-weight:800 !important;text-transform:uppercase !important;
				}html[class*='ie'] .tdi_106 .tdm-title{
				    background: none;
					color: rgba(0,0,0,0.83);
				}body .tdi_106 .tdm-title-line:after{
					background-color: #0066bf;
				}.tdi_106 .tdm-title-line{
					width: 45px;
				
					height: 20px;
				}.tdi_105:hover .tdi_106 .tdm-title-line{
					width: 45px;
				}.tdi_106 .tdm-title-line:after{
					height: 14px;
				
					bottom: 700%;
				}
</style><div class="tds-title tds-title2 td-fix-index tdi_106"><h3 class="tdm-title tdm-title-bg">+ Populares</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_107 td-h-effect-up-shadow td-pb-border-top td_block_template_5 td_ajax_preloading_preload_all td_flex_block" data-td-block-uid="tdi_107">
<style>

/* inline tdc_css att */

.tdi_107{
margin-top:-20px !important;
padding-top:9px !important;
padding-right:9px !important;
padding-bottom:9px !important;
padding-left:9px !important;
border-style:dotted !important;
border-color:#90a0af !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_107{
margin-bottom:50px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_107 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://jornaldoalgarve.pt/category/algarve/" class="td-post-category">ALGARVE</a>
<h3 class="entry-title td-module-title"><a href="https://jornaldoalgarve.pt/um-dos-quatro-detidos-por-crimes-na-regiao-era-procurado-pela-justica-espanhola/" rel="bookmark" title="Um dos quatro detidos por crimes na região era procurado pela justiça espanhola">Um dos quatro detidos por crimes na região era procurado pela justiça espanhola</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-21T15:27:33+01:00">Maio 21, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://jornaldoalgarve.pt/category/algarve/portimao/" class="td-post-category">PORTIMÃO</a>
<h3 class="entry-title td-module-title"><a href="https://jornaldoalgarve.pt/homem-morre-apos-se-envolver-em-agressoes-na-via-publica/" rel="bookmark" title="Homem morre após se envolver em agressões na via pública">Homem morre após se envolver em agressões na via pública</a></h3>

<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-21T14:58:14+01:00">Maio 21, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://jornaldoalgarve.pt/category/algarve/faro/" class="td-post-category">FARO</a>
<h3 class="entry-title td-module-title"><a href="https://jornaldoalgarve.pt/ipdj-comemora-aniversario-do-centro-de-juventude/" rel="bookmark" title="IPDJ comemora aniversário do Centro da Juventude">IPDJ comemora aniversário do Centro da Juventude</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-21T14:13:07+01:00">Maio 21, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_108 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_108{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_108.td-a-rec{
					text-align: center;
				}.tdi_108 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidade -</span><a href="https://cm-tavira.pt/site/noticia/viva-a-primavera-em-tavira-2/"><img src="https://jornaldoalgarve.pt/wp-content/uploads/2022/04/viva-primavera_tavira.png?x31337" width="400" height="400" alt="festa-da-espiga" /></a></div></div></div></div></div><div id="tdi_109" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_110  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_110,
                .tdi_110 .tdc-columns{
                    min-height: 0;
                }.tdi_110,
				.tdi_110 .tdc-columns{
				    display: block;
				}.tdi_110 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_112  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_112{
                    vertical-align: baseline;
                }.tdi_112 > .wpb_wrapper,
				.tdi_112 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_112 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_112 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_112 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_113 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_113">
<style>

/* inline tdc_css att */

.tdi_113{
margin-top:20px !important;
padding-left:10px !important;
border-color:#0066bf !important;
border-style:solid !important;
border-width: 0px 0px 0px 13px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_114 .tdm-title{
					background-color: rgba(0,0,0,0.83);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Poppins !important;font-size:26px !important;font-weight:800 !important;letter-spacing:1px !important;
				}html[class*='ie'] .tdi_114 .tdm-title{
				    background: none;
					color: rgba(0,0,0,0.83);
				}body .tdi_114 .tdm-title-line:after{
					background: rgba(0,99,132,0);
				}.tdi_114 .tdm-title-line{
					width: 98px;
				
					height: 26px;
				}.tdi_114 .tdm-title-line:after{
					height: 9px;
				
					bottom: 40%;
				}
</style><div class="tds-title tds-title2 td-fix-index tdi_114"><h3 class="tdm-title tdm-title-sm">Leia Também</h3><div class="tdm-title-line"></div></div></div></div></div></div></div></div></div><div id="tdi_115" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_116  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_116,
                .tdi_116 .tdc-columns{
                    min-height: 0;
                }.tdi_116,
				.tdi_116 .tdc-columns{
				    display: block;
				}.tdi_116 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_118  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 > .wpb_wrapper,
				.tdi_118 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_118 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_119 td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts" data-td-block-uid="tdi_119">
<style>

/* inline tdc_css att */

.tdi_119{
margin-top:-35px !important;
margin-bottom:50px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
z-index:1 !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_119 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://jornaldoalgarve.pt/ipdj-comemora-aniversario-do-centro-de-juventude/" rel="bookmark" class="td-image-wrap " title="IPDJ comemora aniversário do Centro da Juventude"><span class="entry-thumb td-thumb-css " style="background-image: url('https://jornaldoalgarve.pt/wp-content/uploads/2022/05/40707825-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://jornaldoalgarve.pt/ipdj-comemora-aniversario-do-centro-de-juventude/" rel="bookmark" title="IPDJ comemora aniversário do Centro da Juventude">IPDJ comemora aniversário do Centro da Juventude</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-21T14:13:07+01:00">Maio 21, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://jornaldoalgarve.pt/ministra-da-defesa-preside-a-cerimonia-militar-do-dia-da-marinha/" rel="bookmark" class="td-image-wrap " title="Ministra da Defesa preside à cerimónia militar do Dia da Marinha"><span class="entry-thumb td-thumb-css " style="background-image: url('https://jornaldoalgarve.pt/wp-content/uploads/2022/05/i054772-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://jornaldoalgarve.pt/ministra-da-defesa-preside-a-cerimonia-militar-do-dia-da-marinha/" rel="bookmark" title="Ministra da Defesa preside à cerimónia militar do Dia da Marinha">Ministra da Defesa preside à cerimónia militar do Dia da Marinha</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-21T09:25:26+01:00">Maio 21, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://jornaldoalgarve.pt/abertas-inscricoes-para-curso-de-nadador-salvador-em-faro/" rel="bookmark" class="td-image-wrap " title="Abertas inscrições para curso de nadador-salvador"><span class="entry-thumb td-thumb-css " style="background-image: url('https://jornaldoalgarve.pt/wp-content/uploads/2022/05/john-cameron-praia-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://jornaldoalgarve.pt/abertas-inscricoes-para-curso-de-nadador-salvador-em-faro/" rel="bookmark" title="Abertas inscrições para curso de nadador-salvador">Abertas inscrições para curso de nadador-salvador</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-20T16:14:12+01:00">Maio 20, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://jornaldoalgarve.pt/comandante-da-zona-maritima-do-sul-deseja-que-todos-aproveitem-o-dia-da-marinha/" rel="bookmark" class="td-image-wrap " title="Comandante da Zona Marítima do Sul deseja que todos &#8220;aproveitem o Dia da Marinha”"><span class="entry-thumb td-thumb-css " style="background-image: url('https://jornaldoalgarve.pt/wp-content/uploads/2022/05/Comandante-Rocha-Pacheco_2-324x400.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://jornaldoalgarve.pt/comandante-da-zona-maritima-do-sul-deseja-que-todos-aproveitem-o-dia-da-marinha/" rel="bookmark" title="Comandante da Zona Marítima do Sul deseja que todos &#8220;aproveitem o Dia da Marinha”">Comandante da Zona Marítima do Sul deseja que todos &#8220;aproveitem o Dia da Marinha”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-20T12:00:23+01:00">Maio 20, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://jornaldoalgarve.pt/marinha-inaugura-monumento-na-capital-algarvia/" rel="bookmark" class="td-image-wrap " title="Marinha inaugura monumento na capital algarvia"><span class="entry-thumb td-thumb-css " style="background-image: url('https://jornaldoalgarve.pt/wp-content/uploads/2022/05/281597438_376437771180317_7009547723147710032_n-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://jornaldoalgarve.pt/marinha-inaugura-monumento-na-capital-algarvia/" rel="bookmark" title="Marinha inaugura monumento na capital algarvia">Marinha inaugura monumento na capital algarvia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T10:58:18+01:00">Maio 18, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://jornaldoalgarve.pt/parada-com-400-militares-comemora-do-dia-da-marinha-em-faro/" rel="bookmark" class="td-image-wrap " title="Parada com 400 militares comemora do Dia da Marinha"><span class="entry-thumb td-thumb-css " style="background-image: url('https://jornaldoalgarve.pt/wp-content/uploads/2022/05/278713676_359441709546590_186288277787635921_n-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://jornaldoalgarve.pt/parada-com-400-militares-comemora-do-dia-da-marinha-em-faro/" rel="bookmark" title="Parada com 400 militares comemora do Dia da Marinha">Parada com 400 militares comemora do Dia da Marinha</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-12T16:16:51+01:00">Maio 12, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_120" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_121  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_121,
                .tdi_121 .tdc-columns{
                    min-height: 0;
                }.tdi_121,
				.tdi_121 .tdc-columns{
				    display: block;
				}.tdi_121 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_121.tdc-row-content-vert-center,
                    .tdi_121.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_121.tdc-row-content-vert-bottom,
                    .tdi_121.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_121.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_121.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_121{
margin-right:0px !important;
margin-bottom:60px !important;
margin-left:0px !important;
}

.tdi_121 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_123  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_123{
                    vertical-align: baseline;
                }.tdi_123 > .wpb_wrapper,
				.tdi_123 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_123 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_123 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_123 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123{
width:15% !important;
}
}

</style><div class="wpb_wrapper">
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_single_comments tdi_124 tdb-comm-layout2 td-pb-border-top td-scroll-icon td_block_template_2" data-td-block-uid="tdi_124">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_124 .td-block-title > *,
            .td-theme-wrap .tdi_124 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_124 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_124 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_124 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_124 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0066bf;
            }

            .td-theme-wrap .tdi_124 .td-subcat-dropdown ul:after {
                background-color: #0066bf;
            }
            
            
            .td-theme-wrap .tdi_124 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_124 .td_quote_on_blocks,
            .td-theme-wrap .tdi_124 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_124 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_124 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_124 .td-instagram-user a {
                color: #0066bf;
            }

            .td-theme-wrap .tdi_124 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_124 .td-load-more-wrap a:hover {
                background-color: #0066bf;
                border-color: #0066bf;
            }

            .td-theme-wrap .tdi_124 .td-read-more a,
            .td-theme-wrap .tdi_124 .td-weather-information:before,
            .td-theme-wrap .tdi_124 .td-weather-week:before,
            .td-theme-wrap .tdi_124 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_124 .td-post-category,
            .td-theme-wrap .tdi_124 .td-post-category:hover {
                background-color: #0066bf;
            }
/* inline tdc_css att */

.tdi_124{
margin-bottom:40px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/as-celebracoes-do-dia-da-marinha-em-imagens/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://jornaldoalgarve.pt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<label for="comment" class="is-visually-hidden">Comentário:</label>
<div class="td-warning-comment">Por favor digite o seu comentário!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<label for="author" class="is-visually-hidden">Nome:*</label>
<div class="td-warning-author">Por favor, digite o seu nome</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<label for="email" class="is-visually-hidden">E-mail:*</label>
<div class="td-warning-email-error">Digitou um endereço de email incorreto!</div>
<div class="td-warning-email">Por favor, digite o seu endereço de email aqui</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
<label for="url" class="is-visually-hidden">Site:</label>
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentário" /> <input type='hidden' name='comment_post_ID' value='253578' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="370a5dcb13" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="32" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Este site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener"> Fica a saber como são processados os dados dos comentários</a>.</p></div></div></div></div></div><div class="vc_column tdi_126  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 > .wpb_wrapper,
				.tdi_126 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_126 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_126 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_126 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_126{
width:70% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_126{
margin-top:-170px !important;
margin-bottom:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_128  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_128{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_128,
				.tdi_128 .tdc-inner-columns{
				    display: block;
				}.tdi_128 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_128{
margin-bottom:29px !important;
}

.tdi_128 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_130  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_130{
                    vertical-align: baseline;
                }.tdi_130 .vc_column-inner > .wpb_wrapper,
				.tdi_130 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_130 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_130{
margin-bottom:30px !important;
padding-bottom:13px !important;
border-color:#0066bf !important;
border-style:solid !important;
border-width: 14px 14px 14px 14px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_131 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_2" data-td-block-uid="tdi_131">
<style>

/* inline tdc_css att */

.tdi_131{
margin-top:-50px !important;
margin-bottom:-40px !important;
padding-right:2px !important;
padding-left:2px !important;
border-color:#0066bf !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_131{
width:90% !important;
z-index:1 !important;
}
}

</style>
<div class="tdi_131_rand_style td-element-style"><style>
.tdi_131_rand_style{
background-color:#ffffff !important;
}
 </style></div>
<style>
.tds_icon_box1_wrap .icon_box_url_wrap{
                  display: block;
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                }.tdi_132 .tds-title{
				    margin-top: 20px;
				
				    margin-bottom: -12px;
				}.tdi_132 .tdm-descr{
				    margin-bottom: 21px;				  
				
				    color: #003299;			  
				}.tdi_131:hover .tdm-descr{
				    color: #0091f2;			  
				}.tdi_131 .tdm-descr{
					font-family:Nunito Sans !important;font-size:18px !important;line-height:1.4 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_132 .tdm-descr{
				    margin-bottom: 25px;				  
				}
}
</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_132">
<style>
.tdi_133{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_133:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_133 svg{
				    fill: #ffffff;
				}.tdi_133 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_133 td-fix-index"></i>
<style>
body .tdi_134 .tdm-title{
					background: -webkit-linear-gradient(-90deg,#003a7c,#002b77);background: linear-gradient(-90deg,#003a7c,#002b77);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_134 .tdm-title{
				    background: none;
					color: #002b77;
				}body .tdi_131:hover .tdi_134 .tdm-title{
					color: #0091f2;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_131:hover .tdi_134 .tdm-title{
					cursor: default;
				}.tdi_134 .tdm-title{
					font-family:Montserrat !important;font-size:29px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_134"><h3 class="tdm-title tdm-title-md">Tem uma Dica?</h3></div><p class="tdm-descr td-fix-index">Contamos consigo
para investigar e noticiar </p></div><style>.tdm_block_icon_box .tdm-descr{
                  font-size: 14px;
                  line-height: 24px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdi_131 svg{
                    width: 80px;
                    height: auto;
                }.tdi_131 .tds-icon-svg-wrap{
				    width: 80px;
				    height: 80px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				
				    margin: 0 auto;
				}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_135 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_2" data-td-block-uid="tdi_135">
<style>

/* inline tdc_css att */

.tdi_135{
margin-top:60px !important;
margin-bottom:-40px !important;
border-color:#0066bf !important;
width:53% !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_135{
margin-top:30px !important;
}
}

</style>
<div class="tdi_135_rand_style td-element-style"><style>
.tdi_135_rand_style{
background-color:#ffffff !important;
}
 </style></div>
<style>
.tdi_136 .tds-title{
				    margin-top: 1px;
				
				    margin-bottom: -40px;
				}.tdi_136 .tdm-descr{
				    margin-bottom: 0px;				  
				
				    color: #0066bf;			  
				}.tdi_135:hover .tdm-descr{
				    color: #0091f2;			  
				}.tdi_135 .tdm-descr{
					font-family:Nunito Sans !important;font-size:18px !important;line-height:1.4 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_136 .tdm-descr{
				    margin-bottom: 25px;				  
				}
}
</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_136">
<style>
.tdi_137{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_137:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_137 svg{
				    fill: #ffffff;
				}.tdi_137 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_137 td-fix-index"></i>
<style>
body .tdi_138 .tdm-title{
					background: -webkit-linear-gradient(-90deg,#003a7c,#002b77);background: linear-gradient(-90deg,#003a7c,#002b77);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_138 .tdm-title{
				    background: none;
					color: #002b77;
				}body .tdi_135:hover .tdi_138 .tdm-title{
					color: #0091f2;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_135:hover .tdi_138 .tdm-title{
					cursor: default;
				}.tdi_138 .tdm-title{
					font-family:Montserrat !important;font-size:28px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_138"><h3 class="tdm-title tdm-title-md"></h3></div><p class="tdm-descr td-fix-index"> </p>
<style>
.tdi_139{
                    min-width: 117px;
                
					font-size:14px !important;
				}.tdi_139 .tdm-btn-text,
				.tdi_139 i{
					background-color: #0066bf;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_139 .tdm-btn-text,
				html[class*='ie'] .tdi_139 i{
				    background: none;
					color: #0066bf;
				}.tdi_139 svg{
				    fill: #0066bf;
				
				    fill: #ffffff;
				}.tdi_139 svg *{
				    fill: inherit;
				
				    fill: inherit;
				}body .tdi_139:hover .tdm-btn-text,
				body .tdi_139:hover i{
					color: #0091f2;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_139:hover svg{
				    fill: #0091f2;
				}body .tdi_139:hover svg *{
				    fill: inherit;
				}body .tdi_139 i{
					color: #ffffff;
				    -webkit-text-fill-color: unset;
    				background: transparent;
				}.tdi_139:before{
				    border-image: linear-gradient(0deg,#0066bf,#0066bf);
				    border-image: -webkit-linear-gradient(0deg,#0066bf,#0066bf);
				    border-image-slice: 1;
				    transition: none;
				
					border-width: 2px;
				
					border-style: solid;
				}.tdi_139:hover:before{
				    border-image: linear-gradient(#0091f2, #0091f2);
				    border-image: -webkit-linear-gradient(#0091f2, #0091f2);
				    border-image-slice: 1;
				    transition: none;
				}body .tdi_139:hover:before{
					border-color: #0091f2;
				}
</style><div class="tds-button td-fix-index"><a href="/cdn-cgi/l/email-protection#394b5c5d585a58567953564b5758555d5658555e584b4f5c17494d064a4c5b535c5a4d046d5c5751561c0b094c54581c0b095d505a58" class="tds-button2 tdm-btn tdm-btn-md tdi_139"><span class="tdm-btn-text">ENVIAR</span></a></div></div><style>.tdi_135 svg{
                    width: 80px;
                    height: auto;
                }.tdi_135 .tds-icon-svg-wrap{
				    width: 80px;
				    height: 80px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				
				    margin: 0 auto;
				}</style></div></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Joana Pinheiro Rodrigues"><meta itemprop="url" content="https://jornaldoalgarve.pt/author/joana/"></span><meta itemprop="datePublished" content="2022-05-21T14:49:53+01:00"><meta itemprop="dateModified" content="2022-05-21T14:50:01+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jornaldoalgarve.pt/as-celebracoes-do-dia-da-marinha-em-imagens/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jornaldoalgarve.pt/as-celebracoes-do-dia-da-marinha-em-imagens/"></span><meta itemprop="name" content="Jornal do Algarve"></span><meta itemprop="headline" content="O Dia da Marinha comemora-se em homenagem ao feito de Vasco da Gama, que no dia 20 de maio em 1498, pela primeira vez na história, ligou, por via marítima, a Europa ao Oriente, com a chegada a Calecute, na Índia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jornaldoalgarve.pt/wp-content/uploads/2022/05/282007762_5395890537128209_8403914816844013186_n.jpg"><meta itemprop="width" content="1440"><meta itemprop="height" content="1080"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_140" class="tdc-zone"><div class="tdc_zone tdi_141  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_141{
                    min-height: 0;
                }
</style><div id="tdi_142" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_143  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-bottom">
<style scoped>

/* custom css */
.tdi_143,
                .tdi_143 .tdc-columns{
                    min-height: 0;
                }.tdi_143 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #e0e0e0;
                }.tdi_143,
				.tdi_143 .tdc-columns{
				    display: block;
				}.tdi_143 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_143.tdc-row-content-vert-center,
                    .tdi_143.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_143.tdc-row-content-vert-bottom,
                    .tdi_143.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_143.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_143.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_143{
padding-top:15px !important;
padding-bottom:15px !important;
position:relative;
}

.tdi_143 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_142_rand_style td-element-style"><style> 
.tdi_142_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#0066bf, #002860) !important;
}
</style></div><div class="vc_column tdi_145  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_145{
                    vertical-align: baseline;
                }.tdi_145 > .wpb_wrapper,
				.tdi_145 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_145 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_145 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_145 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145{
margin-left:2% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_145{
margin-left:2% !important;
width:60% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_146 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_146">
<style>

/* inline tdc_css att */

.tdi_146{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_146 .tdb-logo-a,
                .tdi_146 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_146 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_146 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_146 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_146 .tdb-logo-text-tagline{
                    margin-top: 5px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                }.tdi_146 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:spinweard !important;;
                }.tdi_146 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_146 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_146 .tdb-logo-text-title{
                    font-family:spinweard !important;font-size:60px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_146 .tdb-logo-text-title{
                    font-family:spinweard !important;font-size:60px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_146 .tdb-logo-text-title{
                    font-family:spinweard !important;font-size:46px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://jornaldoalgarve.pt/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">JA</span></span></a></div></div> <div class="td_block_wrap td_block_list_menu tdi_147 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_147">
<style>

/* inline tdc_css att */

.tdi_147{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_147 li{
					display: inline-block;
				
					font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_147 .menu{
					display: flex;
				}.tdi_147 .sub-menu{
					display: none;
				}.tdi_147 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_147 ul li{
					margin-right: 12px;
				}.tdi_147 ul li:last-child{
					margin-right: 0;
				}.tdi_147 a{
					color: #ffffff;
				}.tdi_147 a:hover{
					color: rgba(255,255,255,0.57);
				}.tdi_147 .td-block-title a,
				.tdi_147 .td-block-title span{
					font-family:Montserrat !important;font-weight:700 !important;text-transform:uppercase !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_147 class="td_block_inner td-fix-index"><div class="menu-top-header-container"><ul id="menu-top-header-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185705"><a href="https://jornaldoalgarve.pt/premium/">Semanário</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185862"><a href="https://jornaldoalgarve.pt/category/premium/">Exclusivos</a></li>
</ul></div></div></div><div class="td_block_wrap td_block_list_menu tdi_148 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_148">
<style>

/* inline tdc_css att */

.tdi_148{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_148 li{
					display: inline-block;
				
					font-size:12px !important;font-weight:400 !important;
				}.tdi_148 .menu{
					display: flex;
				}.tdi_148 .sub-menu{
					display: none;
				}.tdi_148 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_148 ul li{
					margin-right: 12px;
				}.tdi_148 ul li:last-child{
					margin-right: 0;
				}.tdi_148 a{
					color: #ffffff;
				}.tdi_148 a:hover{
					color: rgba(255,255,255,0.57);
				}.tdi_148 .td-block-title a,
				.tdi_148 .td-block-title span{
					font-size:12px !important;font-weight:400 !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_148 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-185709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185709"><a href="https://jornaldoalgarve.pt/contatos/">Contactos</a></li>
<li id="menu-item-185710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185710"><a href="https://jornaldoalgarve.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-185711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185711"><a href="https://jornaldoalgarve.pt/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-185712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185712"><a href="https://jornaldoalgarve.pt/planos/">Planos</a></li>
<li id="menu-item-185713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185713"><a href="https://jornaldoalgarve.pt/termos/">Termos de Utilização</a></li>
<li id="menu-item-248712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248712"><a href="https://jornaldoalgarve.pt/termos/politica-de-privacidade-2/">GDPR – Privacidade</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_150  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_150{
                    vertical-align: baseline;
                }.tdi_150 > .wpb_wrapper,
				.tdi_150 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_150 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_150 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_150 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_150{
margin-bottom:0px !important;
padding-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150{
margin-left:2% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_150{
width:35% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_152  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_152{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_152,
				.tdi_152 .tdc-inner-columns{
				    display: block;
				}.tdi_152 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_154  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_154{
                    vertical-align: baseline;
                }.tdi_154 .vc_column-inner > .wpb_wrapper,
				.tdi_154 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_154 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_154{
margin-top:0px !important;
padding-top:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_155 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_155">
<style>
.td-theme-wrap .tdi_155 .td-block-title > *,
            .td-theme-wrap .tdi_155 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_155 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_155 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_155 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_155 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_155 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_155 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_155 .td_quote_on_blocks,
            .td-theme-wrap .tdi_155 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_155 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_155 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_155 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_155 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_155 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_155 .td-read-more a,
            .td-theme-wrap .tdi_155 .td-weather-information:before,
            .td-theme-wrap .tdi_155 .td-weather-week:before,
            .td-theme-wrap .tdi_155 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_155 .td-post-category,
            .td-theme-wrap .tdi_155 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_155{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_155{
padding-bottom:0px !important;
}
}

</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Siga-nos</span></h4></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_156 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_156">
<style>

/* inline tdc_css att */

.tdi_156{
margin-top:-10px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_156 { 
display:inline-table !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_156{
margin-top:-10px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156{
margin-top:-15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_156{
margin-top:-40px !important;
padding-top:0px !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_157 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_157 .tdm-social-item i.td-icon-twitter,
				.tdi_157 .tdm-social-item i.td-icon-linkedin,
				.tdi_157 .tdm-social-item i.td-icon-pinterest,
				.tdi_157 .tdm-social-item i.td-icon-blogger,
				.tdi_157 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_157 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50%;
				}.tdi_157 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_157 .tdm-social-item i,
				.tds-team-member2 .tdi_157.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_157 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_157.tds-social4 .tdm-social-item-wrap:hover i{
					color: #0066bf;
				}.tdi_157 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #ffffff;
				}body .tdi_157 .tdm-social-item{
				    border: 2px solid #ffffff;
				}body .tdi_157 .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #ffffff;
				}.tdi_157 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: #ffffff;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_157 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 45px;
				}.tdi_157 .tdm-social-item i.td-icon-twitter,
				.tdi_157 .tdm-social-item i.td-icon-linkedin,
				.tdi_157 .tdm-social-item i.td-icon-pinterest,
				.tdi_157 .tdm-social-item i.td-icon-blogger,
				.tdi_157 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_157 .tdm-social-item{
					width: 45px;
					height: 45px;
				}body .tdi_157 .tdm-social-item{
				    border: 2px solid #ffffff;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_157 .tdm-social-item{
				    border: 2px solid #ffffff;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_157 .tdm-social-item i{
					font-size: 10px;
					vertical-align: middle;
				
					line-height: 25px;
				}.tdi_157 .tdm-social-item i.td-icon-twitter,
				.tdi_157 .tdm-social-item i.td-icon-linkedin,
				.tdi_157 .tdm-social-item i.td-icon-pinterest,
				.tdi_157 .tdm-social-item i.td-icon-blogger,
				.tdi_157 .tdm-social-item i.td-icon-vimeo{
					font-size: 8px;
				}.tdi_157 .tdm-social-item{
					width: 25px;
					height: 25px;
				
				    margin: 2.5px 5px 2.5px 0;
				}body .tdi_157 .tdm-social-item{
				    border: 2px solid #ffffff;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_157"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/jornaldoalgarve/" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/jornaldoalgarve/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/jornaldoalgarve.pt/" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/jornaldoalgarve.pt/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" target="_blank" title="Vimeo" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" target="_blank" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_158 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_158">
<style>

/* inline tdc_css att */

.tdi_158{
margin-top:10px !important;
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_158{
                    text-align: left !important;
                }.tdi_158 .tdm-descr{
                    color: #ffffff;
                
					font-family:Open Sans !important;font-size:09px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_158 .tdm-descr a{
                    color: #ffffff;
                }.tdi_158 .tdm-descr a:hover{
                    color: #e5e5e5;
                }
</style><p class="tdm-descr">© Viprensa Soc. Editora do Algarve Lda, 2022</p></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">POLÍTICA DE PRIVACIDADE E COOKIES</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Este website utiliza cookies para melhorar a sua experiência. Ao clicar “Aceitar”, está a dar o seu consentimento para a utilização de todos os cookies. Pode ver as "Definições de cookies" para ajustar os mesmos.</div><div class="cli-bar-btn_container"><a role='button' class="cli_settings_button" style="margin:0px 5px 0px 0px">Definições de cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">ACEITAR &amp; FECHAR</a></div></div></span></div><div id="cookie-law-info-again" style="display:none" data-nosnippet="true"><span id="cookie_hdr_showagain">Gerir Cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Fechar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Visão Geral da Privacidade</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">Este website utiliza cookies para melhorar a sua experiência enquanto navega através do website. Destes, os cookies que são categorizados conforme necessário são armazenados no seu navegador, pois são essenciais para o funcionamento das funcionalidades básicas do sítio web. Também utilizamos cookies de terceiros que nos ajudam a analisar e compreender como utiliza este sítio web. Estes cookies serão armazenados no seu navegador apenas com o seu consentimento. Também tem a opção de optar por não utilizar estes cookies. Mas a opção de exclusão de alguns destes cookies pode afectar a sua experiência de navegação.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Mostrar mais" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessário </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessário</label>
</div>
<span class="cli-necessary-caption">Sempre activado</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Os cookies necessários são absolutamente essenciais para que o website funcione correctamente. Estes cookies asseguram funcionalidades básicas e características de segurança do sítio web, de forma anónima.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertisement</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Set by the GDPR Cookie Consent plugin, this cookie is used to record the user consent for the cookies in the "Advertisement" category .</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CookieLawInfoConsent</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Records the default button state of the corresponding category &amp; the status of CCPA. It works only in coordination with the primary cookie.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Funcional </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" checked='checked' />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Funcional</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">
Os cookies funcionais ajudam a executar certas funcionalidades como a partilha do conteúdo do sítio web em plataformas de redes sociais, recolha de feedbacks, e outras características de terceiros.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" checked='checked' />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Performance</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description">
Os cookies de desempenho são utilizados para compreender e analisar os índices-chave de desempenho do website, o que ajuda a proporcionar uma melhor experiência de utilizador aos visitantes.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analíticos </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" checked='checked' />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Analíticos</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">
Os cookies analíticos são utilizados para compreender como os visitantes interagem com o sítio web. Estes cookies ajudam a fornecer informações sobre métricas o número de visitantes, taxa de aceitação, fonte de tráfego, etc.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__gads</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">The __gads cookie, set by Google, is stored under DoubleClick domain and tracks the number of times users see an advert, measures the success of the campaign and calculates its revenue. This cookie can only be read from the domain they are set on and will not track any data while browsing through other sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">The _ga cookie, installed by Google Analytics, calculates visitor, session and campaign data and also keeps track of site usage for the site's analytics report. The cookie stores information anonymously and assigns a randomly generated number to recognize unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_gtag_UA_29144635_1</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">Set by Google to distinguish users.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">Installed by Google Analytics, _gid cookie stores information on how visitors use a website, while also creating an analytics report of the website's performance. Some of the data that are collected include the number of visitors, their source, and the pages they visit anonymously.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">YouTube sets this cookie via embedded youtube-videos and registers anonymous statistical data.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Anúncios </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" checked='checked' />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Anúncios</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">
Os cookies de publicidade são utilizados para fornecer aos visitantes anúncios e campanhas de marketing relevantes. Estes cookies rastreiam os visitantes através de websites e recolhem informação para fornecer anúncios personalizados.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">Google DoubleClick IDE cookies are used to store information about how the user uses the website to present them with relevant ads and according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-3">15 minutes</td><td class="cookielawinfo-column-4">The test_cookie is set by doubleclick.net and is used to determine if the user's browser supports cookies.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">A cookie set by YouTube to measure bandwidth that determines whether the user gets the new or old player interface.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">YSC cookie is set by Youtube and is used to track the views of embedded videos on Youtube pages.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-connected-devices</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">YouTube sets this cookie to store the video preferences of the user using embedded YouTube video.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-device-id</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">YouTube sets this cookie to store the video preferences of the user using embedded YouTube video.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Outros </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" checked='checked' />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Outros</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">
Outros cookies não classificados são aqueles que estão a ser analisados e que ainda não foram classificados numa categoria.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">charitable_session</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">No description available.</td></tr></tbody></table> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR E ACEITAR</a>
</div>
<div class="wt-cli-ckyes-footer-section">
<div class="wt-cli-ckyes-brand-logo">Powered by <a href="https://www.cookieyes.com/"><img src="https://jornaldoalgarve.pt/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg?x31337" alt="CookieYes Logo"></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<div id="wp_access_helper_container" class="accessability_container light_theme">


<button type="button" class="wahout aicon_link" accesskey="z" aria-label="Accessibility Helper sidebar" title="Accessibility Helper sidebar">
<img src="https://jornaldoalgarve.pt/wp-content/uploads/2022/03/accessibility-icon-azul-claro.png?x31337" alt="Accessibility" class="aicon_image" />
</button>
<div id="access_container" aria-hidden="false">
<button tabindex="-1" type="button" class="close_container wahout" accesskey="x" aria-label="Fechar" title="Fechar">
Fechar
</button>
<div class="access_container_inner">
<div class="a_module wah_font_resize">
<div class="a_module_title">Tamanho da Fonte</div>
<div class="a_module_exe font_resizer">
<button type="button" class="wah-action-button smaller wahout" title="smaller font size" aria-label="smaller font size">A-</button>
<button type="button" class="wah-action-button larger wahout" title="larger font size" aria-label="larger font size">A+</button>
</div>
</div><div class="a_module wah_readable_fonts">
<div class="a_module_exe readable_fonts">
<button type="button" class="wah-action-button wahout wah-call-readable-fonts" aria-label="Leitura acessivel" title="Leitura acessivel">Leitura acessivel</button>
</div>
</div><div class="a_module wah_contrast_trigger">
<div class="a_module_title">Contraste</div>
<div class="a_module_exe">
<button type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">Escolher cor</button>
<div class="color_selector" aria-hidden="true">
<button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF" title="black">black</button>
<button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000" title="white">white</button>
<button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000" title="green">green</button>
<button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000" title="blue">blue</button>
<button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000" title="red">red</button>
<button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="orange">orange</button>
<button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000" title="yellow">yellow</button>
<button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000" title="navi">navi</button>
</div>
</div>
</div><div class="a_module wah_underline_links">
<div class="a_module_exe">
<button type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Sublinhar Ligações" title="Sublinhar Ligações">Sublinhar Ligações</button>
</div>
</div><div class="a_module wah_highlight_links">
<div class="a_module_exe">
<button type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Destacar Ligações" title="Destacar Ligações">Destacar Ligações</button>
</div>
</div><div class="a_module wah_clear_cookies">
<div class="a_module_exe">
<button type="button" class="wah-action-button wahout wah-call-clear-cookies" aria-label="Versão Original" title="Versão Original">Versão Original</button>
</div>
</div>
<button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
Fechar	</button>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	
	
	
	
		var sidebarElementSelector = '#0066bf';
	
	
	
	
	
</script>
<style media="screen">#access_container {font-family:Tahoma, Geneva, sans-serif;}</style>
<style media="screen" type="text/css">
		body #wp_access_helper_container button.aicon_link {
			
				top:73px !important;
			
			
				right:0px !important;
			
			
			
		}
	</style>
<div class="wah-free-credits">
<div class="wah-free-credits-inner">
<a href="https://accessibility-helper.co.il/" target="_blank" title="Accessibility by WP Accessibility Helper Team">Accessibility by WAH</a>
</div>
</div>

</div>

<link rel="stylesheet" href="https://jornaldoalgarve.pt/wp-content/cache/minify/c8605.css?x31337" media="all" />
<script src="https://jornaldoalgarve.pt/wp-content/cache/minify/49e2b.js?x31337"></script>
<script src="https://jornaldoalgarve.pt/wp-content/cache/minify/8d2a7.js?x31337"></script>
<script src="https://jornaldoalgarve.pt/wp-content/cache/minify/d7cb3.js?x31337"></script>
<script src="https://jornaldoalgarve.pt/wp-content/cache/minify/30dfe.js?x31337"></script>
<script src="https://jornaldoalgarve.pt/wp-content/cache/minify/69faf.js?x31337"></script>
<script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"fbf5d35d50","wpRestUrl":"https:\/\/jornaldoalgarve.pt\/wp-json\/","permalinkStructure":"\/%postname%\/"};
/* ]]> */
</script>
<script src="https://jornaldoalgarve.pt/wp-content/cache/minify/dae6a.js?x31337"></script>
<script src="https://jornaldoalgarve.pt/wp-content/cache/minify/83bad.js?x31337"></script>

<script>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</script>
</body>
</html>
