<!DOCTYPE html>
<html lang="pt-PT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://jornaldoalgarve.pt/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>SMS: Até que falte a corda &mdash; Jornal do Algarve</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://jornaldoalgarve.pt/sms-ate-que-falte-a-corda/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jornaldoalgarve.pt/#organization","name":"Viprensa - Sociedade Editora do Algarve, Lda","url":"https://jornaldoalgarve.pt/","sameAs":["https://www.facebook.com/jornaldoalgarve","https://twitter.com/jornaldoalgarv2"]},{"@type":"WebSite","@id":"https://jornaldoalgarve.pt/#website","url":"https://jornaldoalgarve.pt/","name":"Jornal do Algarve","publisher":{"@id":"https://jornaldoalgarve.pt/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://jornaldoalgarve.pt/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://jornaldoalgarve.pt/sms-ate-que-falte-a-corda/#webpage","url":"https://jornaldoalgarve.pt/sms-ate-que-falte-a-corda/","inLanguage":"pt-PT","name":"SMS: At\u00e9 que falte a corda &mdash; Jornal do Algarve","isPartOf":{"@id":"https://jornaldoalgarve.pt/#website"},"image":{"@type":"ImageObject","@id":"https://jornaldoalgarve.pt/sms-ate-que-falte-a-corda/#primaryimage","url":"https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?fit=512%2C512&ssl=1","width":512,"height":512},"primaryImageOfPage":{"@id":"https://jornaldoalgarve.pt/sms-ate-que-falte-a-corda/#primaryimage"},"datePublished":"2019-06-07T16:00:58+00:00","dateModified":"2019-06-05T09:50:17+00:00"},{"@type":"Article","@id":"https://jornaldoalgarve.pt/sms-ate-que-falte-a-corda/#article","isPartOf":{"@id":"https://jornaldoalgarve.pt/sms-ate-que-falte-a-corda/#webpage"},"author":{"@id":"https://jornaldoalgarve.pt/author/lidia/#author"},"headline":"SMS: At\u00e9 que falte a corda","datePublished":"2019-06-07T16:00:58+00:00","dateModified":"2019-06-05T09:50:17+00:00","commentCount":0,"mainEntityOfPage":"https://jornaldoalgarve.pt/sms-ate-que-falte-a-corda/#webpage","publisher":{"@id":"https://jornaldoalgarve.pt/#organization"},"image":{"@id":"https://jornaldoalgarve.pt/sms-ate-que-falte-a-corda/#primaryimage"},"articleSection":"OPINI\u00c3O"},{"@type":["Person"],"@id":"https://jornaldoalgarve.pt/author/lidia/#author","name":"LP","image":{"@type":"ImageObject","@id":"https://jornaldoalgarve.pt/#authorlogo","url":"https://secure.gravatar.com/avatar/f03843120d821670f62e9b8369cf894d?s=96&d=mm&r=pg","caption":"LP"},"description":"Colaboradora. Designer.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed" href="https://jornaldoalgarve.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed de comentários" href="https://jornaldoalgarve.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Jornal do Algarve &raquo; SMS: Até que falte a corda" href="https://jornaldoalgarve.pt/sms-ate-que-falte-a-corda/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldoalgarve.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wgs2-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/wp-google-search/wgs2.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1559209777' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.1&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='rv-style-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.6.4/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.6.4/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.6.4/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpah-front-styles-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/wp-accessibility-helper/assets/css/wp-accessibility-helper.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend-cart.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Exo+2%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/css/min.css?ver=2.2' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-woocommerce-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/css/herald-woocommerce.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald-child/style.css?ver=2.2' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/newsletter/style.css?ver=6.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.4/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seguinte \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Esta funcionalidade requer frames inline. Tem os iframes desactivados ou o seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/jornaldoalgarve.pt\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.15/responsivevoice.js?source=wp-plugin&#038;ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"admin_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","home_url":"https:\/\/jornaldoalgarve.pt","split_testing":"0","sticky_cta":"0","page_tracking":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/cta/assets/js/cta-variation.js'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"143533","post_type":"post","variation_id":"0","ip_address":"107.23.218.4","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","track_time":"2019\/06\/08 0:12:22","page_tracking":"off","search_tracking":"off","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"5109a7ffa7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<link rel='https://api.w.org/' href='https://jornaldoalgarve.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldoalgarve.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornaldoalgarve.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<meta name="generator" content="WooCommerce 3.6.4" />
<link rel='shortlink' href='https://jornaldoalgarve.pt/?p=143533' />
<link rel="alternate" type="application/json+oembed" href="https://jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldoalgarve.pt%2Fsms-ate-que-falte-a-corda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldoalgarve.pt%2Fsms-ate-que-falte-a-corda%2F&#038;format=xml" />
<!-- Quantcast Choice. Consent Manager Tag -->

<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script src='https://www.google.com/recaptcha/api.js'></script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="SMS: Até que falte a corda" />
<meta property="og:url" content="https://jornaldoalgarve.pt/sms-ate-que-falte-a-corda/" />
<meta property="og:description" content="OPINIÃO | CARLOS ALBINO" />
<meta property="article:published_time" content="2019-06-07T16:00:58+00:00" />
<meta property="article:modified_time" content="2019-06-05T09:50:17+00:00" />
<meta property="og:site_name" content="Jornal do Algarve" />
<meta property="og:image" content="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?fit=512%2C512&amp;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:creator" content="@jornaldoalgarv2" />
<meta name="twitter:site" content="@jornaldoalgarv2" />
<meta name="twitter:text:title" content="SMS: Até que falte a corda" />
<meta name="twitter:image" content="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?fit=512%2C512&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.fa-post-thumbnail::before {background:none !important;}
.page-template-template-modules .herald-site-content{
    padding: 0 0 1px;
}
.page-template-template-modules .herald-site-content{
    padding: 2 2 2px;
}

.stgintro { 
    padding-top: 50px;
    padding-right: 30px;
    padding-bottom: 50px;
    padding-left: 50px;
}
.display-posts-listing .alignleft {
    float: right;
    margin: 0 0 5px 5px;
}
.mod_faro {
  background-color: #daf5d6;
}
.mod_soccer {
  background-color: #8db337;
}
.mod_newsletter {
 background-color: #4CAF50; /* Green */
 margin-bottom: 15px;
 color: white;
}
.mod_premium {
  background-color: #ffcc00;
}
.mod_carnaval {
  background-color: #eee5de;
}			</style>
		<script async src='https://stats.wp.com/s-201923.js'></script>
</head>

<body class="post-template-default single single-post postid-143533 single-format-standard wp-embed-responsive woocommerce-no-js unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-underline-setup accessibility-location-right herald-v_2_2 herald-child">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
																								</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/03/JA-logo-fundo-azul.jpg" alt="Jornal do Algarve"></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
													<form class="herald-search-form" action="https://jornaldoalgarve.pt/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Procure aqui" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>08/06/2019</span>									</div>
				
												<div class="hel-r">
													<ul id="menu-social" class="herald-soc-nav"><li id="menu-item-135434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-135723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true"><span class="herald-social-name">Twitter</span></a></li>
</ul>											<div class="herald-menu-popup-search herald-login">
<span class="fa fa-user"></span>
	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://jornaldoalgarve.pt/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome de utilizador ou e-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Palavra passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Lembrar-me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Entrar" />
				<input type="hidden" name="redirect_to" value="https://jornaldoalgarve.pt/sms-ate-que-falte-a-corda/" />
			</p>
			
		</form>	
	
							<a class="herald-registration-link" href="https://jornaldoalgarve.pt/wp-login.php?action=register">Registar</a>
						<a class="herald-lost-password-link" href="https://jornaldoalgarve.pt/minha-conta/lost-password/">Esqueceu a password?</a>
		
			</div>
</div>									</div>
				
												<div class="hel-c">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-masthead" class="menu"><li id="menu-item-135087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135087"><a href="https://jornaldoalgarve.pt/edicaoimpressa/" data-ps2id-api="true">Edição Impressa</a></li>
<li id="menu-item-135088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135088"><a href="https://jornaldoalgarve.pt/category/editorial-opiniao/" data-ps2id-api="true">Editorial</a></li>
<li id="menu-item-135084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135084"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">Entrevista</a></li>
<li id="menu-item-135085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135085"><a href="https://jornaldoalgarve.pt/category/opiniao/" data-ps2id-api="true">Opinião</a></li>
<li id="menu-item-135086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135086"><a href="https://jornaldoalgarve.pt/category/reportagem/" data-ps2id-api="true">Reportagem</a></li>
<li id="menu-item-134960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134960"><a href="https://jornaldoalgarve.pt/estatuto-editorial/" data-ps2id-api="true">Estatuto Editorial</a></li>
<li id="menu-item-134961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134961"><a href="https://jornaldoalgarve.pt/ficha-tecnica/" data-ps2id-api="true">Ficha Técnica</a></li>
</ul>	</nav>
									</div>
				
			</div>
		</div>
	</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal" class="menu"><li id="menu-item-132732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li id="menu-item-110545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110545 herald-mega-menu"><a href="https://jornaldoalgarve.pt/algarve/" data-ps2id-api="true">ALGARVE</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-143471 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/portimao-sef-vai-a-escola-legalizar-criancas-em-situacao-irregular/" title="Portimão: SEF vai à escola legalizar crianças em situação irregular">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" data-attachment-id="143472" data-permalink="https://jornaldoalgarve.pt/portimao-sef-vai-a-escola-legalizar-criancas-em-situacao-irregular/titulos-residencia-portimao-2/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Filipe da Palma&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559145019&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TÍTULOS-RESIDÊNCIA-PORTIMÃO-2" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/portimao-sef-vai-a-escola-legalizar-criancas-em-situacao-irregular/">Portimão: SEF vai à escola legalizar crianças em situação irregular</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">07/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143502 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-praia-de-alvor">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/praia-de-alvor-vai-crescer-mais-25-metros/" title="Praia de Alvor vai “crescer” mais 25 metros">
				<img width="300" height="300" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" data-attachment-id="143503" data-permalink="https://jornaldoalgarve.pt/praia-de-alvor-vai-crescer-mais-25-metros/praia-de-alvor-portimao/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?fit=800%2C524&amp;ssl=1" data-orig-size="800,524" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1371294882&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PRAIA-DE-ALVOR-PORTIMÃO" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/praia-de-alvor-vai-crescer-mais-25-metros/">Praia de Alvor vai “crescer” mais 25 metros</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">07/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143474 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-universidade-do-algarve tag-vera-aldeias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/geoarqueologa-do-algarve-participa-em-importante-descoberta/" title="Geoarqueóloga do Algarve participa em importante descoberta">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" data-attachment-id="143475" data-permalink="https://jornaldoalgarve.pt/geoarqueologa-do-algarve-participa-em-importante-descoberta/investigacao-ualg-etiopia/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?fit=800%2C615&amp;ssl=1" data-orig-size="800,615" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="INVESTIGAÇÃO-UALG-ETIÓPIA" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/geoarqueologa-do-algarve-participa-em-importante-descoberta/">Geoarqueóloga do Algarve participa em importante descoberta</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">07/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143582 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/" title="Junho é o mês da “Ruta de la Tapa” em Ayamonte">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" data-attachment-id="143583" data-permalink="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/tapa-vencedora-2018-restaurante-thebussen/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=1110%2C691&amp;ssl=1" data-orig-size="1110,691" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tapa vencedora 2018, restaurante TheBussen" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=1024%2C637&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/">Junho é o mês da “Ruta de la Tapa” em Ayamonte</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">07/06/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-110712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712 herald-mega-menu"><a href="https://jornaldoalgarve.pt/desporto/" data-ps2id-api="true">DESPORTO</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://jornaldoalgarve.pt/desporto/futebol/">FUTEBOL</a></li><li><a href="https://jornaldoalgarve.pt/desporto/modalidades/">MODALIDADES</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-143516 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-primeira category-ultimas tag-bmx tag-parque-da-juventude tag-taca-de-portugal">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/nova-pista-de-bmx-de-portimao-inaugurada-com-taca-de-portugal/" title="Nova pista de BMX de Portimão inaugurada com Taça de Portugal">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-attachment-id="143517" data-permalink="https://jornaldoalgarve.pt/nova-pista-de-bmx-de-portimao-inaugurada-com-taca-de-portugal/bmx-race-portimao-copia/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559210702&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BMX-RACE-PORTIMÃO-Cópia" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/nova-pista-de-bmx-de-portimao-inaugurada-com-taca-de-portugal/">Nova pista de BMX de Portimão inaugurada com Taça de Portugal</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">06/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143527 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-desporto category-modalidades">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/nacional-de-ralis-ricardo-teodosio-mais-lider/" title="Nacional de ralis: Ricardo Teodósio mais líder">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-attachment-id="143528" data-permalink="https://jornaldoalgarve.pt/nacional-de-ralis-ricardo-teodosio-mais-lider/zm3_5312/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Antonio Silva&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559302606&quot;,&quot;copyright&quot;:&quot;Zoom Motorsport 2015@&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ZM3_5312" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/nacional-de-ralis-ricardo-teodosio-mais-lider/">Nacional de ralis: Ricardo Teodósio mais líder</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143524 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-desporto category-modalidades">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/amaro-antunes-com-excelente-volta-a-italia/" title="Amaro Antunes com excelente Volta a Itália">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-attachment-id="143525" data-permalink="https://jornaldoalgarve.pt/amaro-antunes-com-excelente-volta-a-italia/amaro-antunes-na-volta-a-italia/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?fit=720%2C480&amp;ssl=1" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amaro-Antunes-na-Volta-a-Itália" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/amaro-antunes-com-excelente-volta-a-italia/">Amaro Antunes com excelente Volta a Itália</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143383 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-desporto category-modalidades">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/1o-trofeu-de-obediencia-canina-em-quarteira/" title="1º troféu de obediência canina em Quarteira">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-attachment-id="143385" data-permalink="https://jornaldoalgarve.pt/1o-trofeu-de-obediencia-canina-em-quarteira/attachment/214/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?fit=5184%2C3456&amp;ssl=1" data-orig-size="5184,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;R.Merino&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1523091995&quot;,&quot;copyright&quot;:&quot;2015&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="214" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/1o-trofeu-de-obediencia-canina-em-quarteira/">1º troféu de obediência canina em Quarteira</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">02/06/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-77650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650 herald-mega-menu"><a href="https://jornaldoalgarve.pt/politica/" data-ps2id-api="true">POLÍTICA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-143434 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/orcamento-participativo-da-uniao-das-freguesias-de-faro/" title="Orçamento Participativo da União das Freguesias de Faro">
				<img width="300" height="223" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?resize=300%2C223&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?resize=300%2C223&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?resize=74%2C55&amp;ssl=1 74w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?resize=111%2C83&amp;ssl=1 111w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?resize=215%2C161&amp;ssl=1 215w" data-attachment-id="142359" data-permalink="https://jornaldoalgarve.pt/menina-estas-a-janela-apresenta-um-roteiro-pelas-mais-belas-janelas-farenses/faroview/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?fit=450%2C223&amp;ssl=1" data-orig-size="450,223" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="faroview" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?fit=300%2C149&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?fit=223%2C223&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/orcamento-participativo-da-uniao-das-freguesias-de-faro/">Orçamento Participativo da União das Freguesias de Faro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">03/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143407 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica category-primeira category-ultimas tag-castro-marim tag-cdu tag-francisco-amaral">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/francisco-amaral-reeleito-com-maioria-absoluta-em-castro-marim/" title="Francisco Amaral reeleito com maioria absoluta em Castro Marim">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?resize=600%2C600&amp;ssl=1 600w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?resize=266%2C266&amp;ssl=1 266w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" data-attachment-id="116760" data-permalink="https://jornaldoalgarve.pt/francisco-amaral-encontrei-uma-camara-desajustada-das-reais-necessidades-do-concelho/francisco-amaral-5/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?fit=1010%2C650&amp;ssl=1" data-orig-size="1010,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Francisco Amaral" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?fit=300%2C193&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?fit=650%2C650&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/francisco-amaral-reeleito-com-maioria-absoluta-em-castro-marim/">Francisco Amaral reeleito com maioria absoluta em Castro Marim</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">03/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143403 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-primeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/francisco-amaral-reeleito-com-maioria-absoluta/" title="Francisco Amaral reeleito com maioria absoluta">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" data-attachment-id="135301" data-permalink="https://jornaldoalgarve.pt/francisco-amaral-o-estado-explora-o-fumador-mas-nao-o-ajuda-a-deixar-de-fumar/francisco-amaral-9/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?fit=1796%2C1000&amp;ssl=1" data-orig-size="1796,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Francisco Amaral" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?fit=1024%2C570&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/francisco-amaral-reeleito-com-maioria-absoluta/">Francisco Amaral reeleito com maioria absoluta</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">02/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143388 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/loule-reduz-70-milhoes-de-divida/" title="Loulé reduz 70 milhões de dívida">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" data-attachment-id="143389" data-permalink="https://jornaldoalgarve.pt/loule-reduz-70-milhoes-de-divida/dia-do-municipio-2019/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?fit=6000%2C4000&amp;ssl=1" data-orig-size="6000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559210275&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dia do Município 2019" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?fit=1024%2C683&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/loule-reduz-70-milhoes-de-divida/">Loulé reduz 70 milhões de dívida</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">02/06/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-77647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647 herald-mega-menu"><a href="https://jornaldoalgarve.pt/cultura/" data-ps2id-api="true">CULTURA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-143582 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/" title="Junho é o mês da “Ruta de la Tapa” em Ayamonte">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" data-attachment-id="143583" data-permalink="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/tapa-vencedora-2018-restaurante-thebussen/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=1110%2C691&amp;ssl=1" data-orig-size="1110,691" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tapa vencedora 2018, restaurante TheBussen" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=1024%2C637&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/">Junho é o mês da “Ruta de la Tapa” em Ayamonte</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">07/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143557 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/o-1-o-encontro-nacional-de-bloggers-e-influenciadores-digitais-link-acontece-em-faro/" title="O 1.º Encontro Nacional de Bloggers e Influenciadores Digitais “LINK” acontece em Faro">
				<img width="300" height="295" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?resize=300%2C295&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?resize=300%2C295&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?zoom=2&amp;resize=300%2C295&amp;ssl=1 600w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?zoom=3&amp;resize=300%2C295&amp;ssl=1 900w" data-attachment-id="143558" data-permalink="https://jornaldoalgarve.pt/o-1-o-encontro-nacional-de-bloggers-e-influenciadores-digitais-link-acontece-em-faro/link-encontro/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?fit=997%2C295&amp;ssl=1" data-orig-size="997,295" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Link encontro" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?fit=300%2C89&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?fit=295%2C295&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/o-1-o-encontro-nacional-de-bloggers-e-influenciadores-digitais-link-acontece-em-faro/">O 1.º Encontro Nacional de Bloggers e Influenciadores Digitais “LINK” acontece em Faro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">06/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143457 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-primeira category-ultimas tag-algarve">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/acordeonistas-algarvios-brilham-em-trofeu-nacional-e-internacional/" title="Acordeonistas algarvios brilham em troféu nacional e internacional">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" data-attachment-id="143458" data-permalink="https://jornaldoalgarve.pt/acordeonistas-algarvios-brilham-em-trofeu-nacional-e-internacional/acordeonistas-algarvios-nelson-conceicao-e-alguns-alunos1/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/acordeonistas-algarvios-brilham-em-trofeu-nacional-e-internacional/">Acordeonistas algarvios brilham em troféu nacional e internacional</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">05/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143520 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura category-primeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/loule-cafe-calcinha-celebra-amanha-90-anos/" title="Loulé: Café Calcinha celebra hoje 90 anos">
				<img width="300" height="300" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" data-attachment-id="143521" data-permalink="https://jornaldoalgarve.pt/loule-cafe-calcinha-celebra-amanha-90-anos/calcinha/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?fit=2708%2C1808&amp;ssl=1" data-orig-size="2708,1808" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542198397&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CAlcinha" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/loule-cafe-calcinha-celebra-amanha-90-anos/">Loulé: Café Calcinha celebra hoje 90 anos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-133974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133974"><a href="https://jornaldoalgarve.pt/economia/" data-ps2id-api="true">ECONOMIA</a><li id="menu-item-134321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li id="menu-item-139183" class="mod_soccer menu-item menu-item-type-post_type menu-item-object-page menu-item-139183"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">Futebol</a><li id="menu-item-138421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138421"><a href="https://jornaldoalgarve.pt/videos/" data-ps2id-api="true">Videos</a><li id="menu-item-136225" class="mod_premium menu-item menu-item-type-post_type menu-item-object-page menu-item-136225"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">PREMIUM</a></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/03/JA-logo-fundo-azul.jpg" alt="Jornal do Algarve"></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110545 herald-mega-menu"><a href="https://jornaldoalgarve.pt/algarve/" data-ps2id-api="true">ALGARVE</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-143471 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/portimao-sef-vai-a-escola-legalizar-criancas-em-situacao-irregular/" title="Portimão: SEF vai à escola legalizar crianças em situação irregular">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" data-attachment-id="143472" data-permalink="https://jornaldoalgarve.pt/portimao-sef-vai-a-escola-legalizar-criancas-em-situacao-irregular/titulos-residencia-portimao-2/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Filipe da Palma&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559145019&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TÍTULOS-RESIDÊNCIA-PORTIMÃO-2" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/portimao-sef-vai-a-escola-legalizar-criancas-em-situacao-irregular/">Portimão: SEF vai à escola legalizar crianças em situação irregular</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">07/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143502 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-praia-de-alvor">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/praia-de-alvor-vai-crescer-mais-25-metros/" title="Praia de Alvor vai “crescer” mais 25 metros">
				<img width="300" height="300" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" data-attachment-id="143503" data-permalink="https://jornaldoalgarve.pt/praia-de-alvor-vai-crescer-mais-25-metros/praia-de-alvor-portimao/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?fit=800%2C524&amp;ssl=1" data-orig-size="800,524" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1371294882&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PRAIA-DE-ALVOR-PORTIMÃO" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/praia-de-alvor-vai-crescer-mais-25-metros/">Praia de Alvor vai “crescer” mais 25 metros</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">07/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143474 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-universidade-do-algarve tag-vera-aldeias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/geoarqueologa-do-algarve-participa-em-importante-descoberta/" title="Geoarqueóloga do Algarve participa em importante descoberta">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" data-attachment-id="143475" data-permalink="https://jornaldoalgarve.pt/geoarqueologa-do-algarve-participa-em-importante-descoberta/investigacao-ualg-etiopia/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?fit=800%2C615&amp;ssl=1" data-orig-size="800,615" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="INVESTIGAÇÃO-UALG-ETIÓPIA" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/geoarqueologa-do-algarve-participa-em-importante-descoberta/">Geoarqueóloga do Algarve participa em importante descoberta</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">07/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143582 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/" title="Junho é o mês da “Ruta de la Tapa” em Ayamonte">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" data-attachment-id="143583" data-permalink="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/tapa-vencedora-2018-restaurante-thebussen/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=1110%2C691&amp;ssl=1" data-orig-size="1110,691" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tapa vencedora 2018, restaurante TheBussen" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=1024%2C637&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/">Junho é o mês da “Ruta de la Tapa” em Ayamonte</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">07/06/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712 herald-mega-menu"><a href="https://jornaldoalgarve.pt/desporto/" data-ps2id-api="true">DESPORTO</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://jornaldoalgarve.pt/desporto/futebol/">FUTEBOL</a></li><li><a href="https://jornaldoalgarve.pt/desporto/modalidades/">MODALIDADES</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-143516 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-primeira category-ultimas tag-bmx tag-parque-da-juventude tag-taca-de-portugal">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/nova-pista-de-bmx-de-portimao-inaugurada-com-taca-de-portugal/" title="Nova pista de BMX de Portimão inaugurada com Taça de Portugal">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-attachment-id="143517" data-permalink="https://jornaldoalgarve.pt/nova-pista-de-bmx-de-portimao-inaugurada-com-taca-de-portugal/bmx-race-portimao-copia/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559210702&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BMX-RACE-PORTIMÃO-Cópia" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/nova-pista-de-bmx-de-portimao-inaugurada-com-taca-de-portugal/">Nova pista de BMX de Portimão inaugurada com Taça de Portugal</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">06/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143527 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-desporto category-modalidades">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/nacional-de-ralis-ricardo-teodosio-mais-lider/" title="Nacional de ralis: Ricardo Teodósio mais líder">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-attachment-id="143528" data-permalink="https://jornaldoalgarve.pt/nacional-de-ralis-ricardo-teodosio-mais-lider/zm3_5312/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Antonio Silva&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559302606&quot;,&quot;copyright&quot;:&quot;Zoom Motorsport 2015@&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ZM3_5312" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/nacional-de-ralis-ricardo-teodosio-mais-lider/">Nacional de ralis: Ricardo Teodósio mais líder</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143524 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-desporto category-modalidades">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/amaro-antunes-com-excelente-volta-a-italia/" title="Amaro Antunes com excelente Volta a Itália">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-attachment-id="143525" data-permalink="https://jornaldoalgarve.pt/amaro-antunes-com-excelente-volta-a-italia/amaro-antunes-na-volta-a-italia/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?fit=720%2C480&amp;ssl=1" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amaro-Antunes-na-Volta-a-Itália" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/amaro-antunes-com-excelente-volta-a-italia/">Amaro Antunes com excelente Volta a Itália</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143383 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-desporto category-modalidades">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/1o-trofeu-de-obediencia-canina-em-quarteira/" title="1º troféu de obediência canina em Quarteira">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-attachment-id="143385" data-permalink="https://jornaldoalgarve.pt/1o-trofeu-de-obediencia-canina-em-quarteira/attachment/214/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?fit=5184%2C3456&amp;ssl=1" data-orig-size="5184,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;R.Merino&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1523091995&quot;,&quot;copyright&quot;:&quot;2015&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="214" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/1o-trofeu-de-obediencia-canina-em-quarteira/">1º troféu de obediência canina em Quarteira</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">02/06/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650 herald-mega-menu"><a href="https://jornaldoalgarve.pt/politica/" data-ps2id-api="true">POLÍTICA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-143434 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/orcamento-participativo-da-uniao-das-freguesias-de-faro/" title="Orçamento Participativo da União das Freguesias de Faro">
				<img width="300" height="223" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?resize=300%2C223&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?resize=300%2C223&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?resize=74%2C55&amp;ssl=1 74w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?resize=111%2C83&amp;ssl=1 111w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?resize=215%2C161&amp;ssl=1 215w" data-attachment-id="142359" data-permalink="https://jornaldoalgarve.pt/menina-estas-a-janela-apresenta-um-roteiro-pelas-mais-belas-janelas-farenses/faroview/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?fit=450%2C223&amp;ssl=1" data-orig-size="450,223" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="faroview" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?fit=300%2C149&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?fit=223%2C223&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/orcamento-participativo-da-uniao-das-freguesias-de-faro/">Orçamento Participativo da União das Freguesias de Faro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">03/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143407 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica category-primeira category-ultimas tag-castro-marim tag-cdu tag-francisco-amaral">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/francisco-amaral-reeleito-com-maioria-absoluta-em-castro-marim/" title="Francisco Amaral reeleito com maioria absoluta em Castro Marim">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?resize=600%2C600&amp;ssl=1 600w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?resize=266%2C266&amp;ssl=1 266w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" data-attachment-id="116760" data-permalink="https://jornaldoalgarve.pt/francisco-amaral-encontrei-uma-camara-desajustada-das-reais-necessidades-do-concelho/francisco-amaral-5/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?fit=1010%2C650&amp;ssl=1" data-orig-size="1010,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Francisco Amaral" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?fit=300%2C193&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?fit=650%2C650&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/francisco-amaral-reeleito-com-maioria-absoluta-em-castro-marim/">Francisco Amaral reeleito com maioria absoluta em Castro Marim</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">03/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143403 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-primeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/francisco-amaral-reeleito-com-maioria-absoluta/" title="Francisco Amaral reeleito com maioria absoluta">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" data-attachment-id="135301" data-permalink="https://jornaldoalgarve.pt/francisco-amaral-o-estado-explora-o-fumador-mas-nao-o-ajuda-a-deixar-de-fumar/francisco-amaral-9/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?fit=1796%2C1000&amp;ssl=1" data-orig-size="1796,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Francisco Amaral" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?fit=1024%2C570&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/francisco-amaral-reeleito-com-maioria-absoluta/">Francisco Amaral reeleito com maioria absoluta</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">02/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143388 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/loule-reduz-70-milhoes-de-divida/" title="Loulé reduz 70 milhões de dívida">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" data-attachment-id="143389" data-permalink="https://jornaldoalgarve.pt/loule-reduz-70-milhoes-de-divida/dia-do-municipio-2019/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?fit=6000%2C4000&amp;ssl=1" data-orig-size="6000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559210275&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dia do Município 2019" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?fit=1024%2C683&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/loule-reduz-70-milhoes-de-divida/">Loulé reduz 70 milhões de dívida</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">02/06/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647 herald-mega-menu"><a href="https://jornaldoalgarve.pt/cultura/" data-ps2id-api="true">CULTURA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-143582 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/" title="Junho é o mês da “Ruta de la Tapa” em Ayamonte">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" data-attachment-id="143583" data-permalink="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/tapa-vencedora-2018-restaurante-thebussen/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=1110%2C691&amp;ssl=1" data-orig-size="1110,691" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tapa vencedora 2018, restaurante TheBussen" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=1024%2C637&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/">Junho é o mês da “Ruta de la Tapa” em Ayamonte</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">07/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143557 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/o-1-o-encontro-nacional-de-bloggers-e-influenciadores-digitais-link-acontece-em-faro/" title="O 1.º Encontro Nacional de Bloggers e Influenciadores Digitais “LINK” acontece em Faro">
				<img width="300" height="295" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?resize=300%2C295&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?resize=300%2C295&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?zoom=2&amp;resize=300%2C295&amp;ssl=1 600w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?zoom=3&amp;resize=300%2C295&amp;ssl=1 900w" data-attachment-id="143558" data-permalink="https://jornaldoalgarve.pt/o-1-o-encontro-nacional-de-bloggers-e-influenciadores-digitais-link-acontece-em-faro/link-encontro/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?fit=997%2C295&amp;ssl=1" data-orig-size="997,295" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Link encontro" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?fit=300%2C89&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?fit=295%2C295&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/o-1-o-encontro-nacional-de-bloggers-e-influenciadores-digitais-link-acontece-em-faro/">O 1.º Encontro Nacional de Bloggers e Influenciadores Digitais “LINK” acontece em Faro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">06/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143457 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-primeira category-ultimas tag-algarve">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/acordeonistas-algarvios-brilham-em-trofeu-nacional-e-internacional/" title="Acordeonistas algarvios brilham em troféu nacional e internacional">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" data-attachment-id="143458" data-permalink="https://jornaldoalgarve.pt/acordeonistas-algarvios-brilham-em-trofeu-nacional-e-internacional/acordeonistas-algarvios-nelson-conceicao-e-alguns-alunos1/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/acordeonistas-algarvios-brilham-em-trofeu-nacional-e-internacional/">Acordeonistas algarvios brilham em troféu nacional e internacional</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">05/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143520 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura category-primeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/loule-cafe-calcinha-celebra-amanha-90-anos/" title="Loulé: Café Calcinha celebra hoje 90 anos">
				<img width="300" height="300" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" data-attachment-id="143521" data-permalink="https://jornaldoalgarve.pt/loule-cafe-calcinha-celebra-amanha-90-anos/calcinha/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?fit=2708%2C1808&amp;ssl=1" data-orig-size="2708,1808" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542198397&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CAlcinha" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/loule-cafe-calcinha-celebra-amanha-90-anos/">Loulé: Café Calcinha celebra hoje 90 anos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133974"><a href="https://jornaldoalgarve.pt/economia/" data-ps2id-api="true">ECONOMIA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li class="mod_soccer menu-item menu-item-type-post_type menu-item-object-page menu-item-139183"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">Futebol</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138421"><a href="https://jornaldoalgarve.pt/videos/" data-ps2id-api="true">Videos</a><li class="mod_premium menu-item menu-item-type-post_type menu-item-object-page menu-item-136225"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">PREMIUM</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/03/JA-logo-fundo-azul.jpg" alt="Jornal do Algarve"></a></span>
	</div>

												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://jornaldoalgarve.pt/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Procure aqui" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110545 herald-mega-menu"><a href="https://jornaldoalgarve.pt/algarve/" data-ps2id-api="true">ALGARVE</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-143471 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/portimao-sef-vai-a-escola-legalizar-criancas-em-situacao-irregular/" title="Portimão: SEF vai à escola legalizar crianças em situação irregular">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" data-attachment-id="143472" data-permalink="https://jornaldoalgarve.pt/portimao-sef-vai-a-escola-legalizar-criancas-em-situacao-irregular/titulos-residencia-portimao-2/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Filipe da Palma&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559145019&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TÍTULOS-RESIDÊNCIA-PORTIMÃO-2" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/portimao-sef-vai-a-escola-legalizar-criancas-em-situacao-irregular/">Portimão: SEF vai à escola legalizar crianças em situação irregular</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">07/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143502 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-praia-de-alvor">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/praia-de-alvor-vai-crescer-mais-25-metros/" title="Praia de Alvor vai “crescer” mais 25 metros">
				<img width="300" height="300" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" data-attachment-id="143503" data-permalink="https://jornaldoalgarve.pt/praia-de-alvor-vai-crescer-mais-25-metros/praia-de-alvor-portimao/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?fit=800%2C524&amp;ssl=1" data-orig-size="800,524" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1371294882&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PRAIA-DE-ALVOR-PORTIMÃO" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/praia-de-alvor-vai-crescer-mais-25-metros/">Praia de Alvor vai “crescer” mais 25 metros</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">07/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143474 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-universidade-do-algarve tag-vera-aldeias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/geoarqueologa-do-algarve-participa-em-importante-descoberta/" title="Geoarqueóloga do Algarve participa em importante descoberta">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" data-attachment-id="143475" data-permalink="https://jornaldoalgarve.pt/geoarqueologa-do-algarve-participa-em-importante-descoberta/investigacao-ualg-etiopia/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?fit=800%2C615&amp;ssl=1" data-orig-size="800,615" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="INVESTIGAÇÃO-UALG-ETIÓPIA" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/geoarqueologa-do-algarve-participa-em-importante-descoberta/">Geoarqueóloga do Algarve participa em importante descoberta</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">07/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143582 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/" title="Junho é o mês da “Ruta de la Tapa” em Ayamonte">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" data-attachment-id="143583" data-permalink="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/tapa-vencedora-2018-restaurante-thebussen/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=1110%2C691&amp;ssl=1" data-orig-size="1110,691" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tapa vencedora 2018, restaurante TheBussen" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=1024%2C637&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/">Junho é o mês da “Ruta de la Tapa” em Ayamonte</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">07/06/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712 herald-mega-menu"><a href="https://jornaldoalgarve.pt/desporto/" data-ps2id-api="true">DESPORTO</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://jornaldoalgarve.pt/desporto/futebol/">FUTEBOL</a></li><li><a href="https://jornaldoalgarve.pt/desporto/modalidades/">MODALIDADES</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-143516 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-primeira category-ultimas tag-bmx tag-parque-da-juventude tag-taca-de-portugal">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/nova-pista-de-bmx-de-portimao-inaugurada-com-taca-de-portugal/" title="Nova pista de BMX de Portimão inaugurada com Taça de Portugal">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-attachment-id="143517" data-permalink="https://jornaldoalgarve.pt/nova-pista-de-bmx-de-portimao-inaugurada-com-taca-de-portugal/bmx-race-portimao-copia/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559210702&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BMX-RACE-PORTIMÃO-Cópia" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/nova-pista-de-bmx-de-portimao-inaugurada-com-taca-de-portugal/">Nova pista de BMX de Portimão inaugurada com Taça de Portugal</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">06/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143527 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-desporto category-modalidades">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/nacional-de-ralis-ricardo-teodosio-mais-lider/" title="Nacional de ralis: Ricardo Teodósio mais líder">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-attachment-id="143528" data-permalink="https://jornaldoalgarve.pt/nacional-de-ralis-ricardo-teodosio-mais-lider/zm3_5312/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Antonio Silva&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559302606&quot;,&quot;copyright&quot;:&quot;Zoom Motorsport 2015@&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ZM3_5312" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/nacional-de-ralis-ricardo-teodosio-mais-lider/">Nacional de ralis: Ricardo Teodósio mais líder</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143524 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-desporto category-modalidades">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/amaro-antunes-com-excelente-volta-a-italia/" title="Amaro Antunes com excelente Volta a Itália">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-attachment-id="143525" data-permalink="https://jornaldoalgarve.pt/amaro-antunes-com-excelente-volta-a-italia/amaro-antunes-na-volta-a-italia/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?fit=720%2C480&amp;ssl=1" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amaro-Antunes-na-Volta-a-Itália" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/amaro-antunes-com-excelente-volta-a-italia/">Amaro Antunes com excelente Volta a Itália</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143383 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-desporto category-modalidades">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/1o-trofeu-de-obediencia-canina-em-quarteira/" title="1º troféu de obediência canina em Quarteira">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-attachment-id="143385" data-permalink="https://jornaldoalgarve.pt/1o-trofeu-de-obediencia-canina-em-quarteira/attachment/214/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?fit=5184%2C3456&amp;ssl=1" data-orig-size="5184,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;R.Merino&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1523091995&quot;,&quot;copyright&quot;:&quot;2015&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="214" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/214.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/1o-trofeu-de-obediencia-canina-em-quarteira/">1º troféu de obediência canina em Quarteira</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">02/06/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650 herald-mega-menu"><a href="https://jornaldoalgarve.pt/politica/" data-ps2id-api="true">POLÍTICA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-143434 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/orcamento-participativo-da-uniao-das-freguesias-de-faro/" title="Orçamento Participativo da União das Freguesias de Faro">
				<img width="300" height="223" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?resize=300%2C223&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?resize=300%2C223&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?resize=74%2C55&amp;ssl=1 74w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?resize=111%2C83&amp;ssl=1 111w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?resize=215%2C161&amp;ssl=1 215w" data-attachment-id="142359" data-permalink="https://jornaldoalgarve.pt/menina-estas-a-janela-apresenta-um-roteiro-pelas-mais-belas-janelas-farenses/faroview/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?fit=450%2C223&amp;ssl=1" data-orig-size="450,223" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="faroview" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?fit=300%2C149&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/05/faroview.jpg?fit=223%2C223&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/orcamento-participativo-da-uniao-das-freguesias-de-faro/">Orçamento Participativo da União das Freguesias de Faro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">03/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143407 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica category-primeira category-ultimas tag-castro-marim tag-cdu tag-francisco-amaral">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/francisco-amaral-reeleito-com-maioria-absoluta-em-castro-marim/" title="Francisco Amaral reeleito com maioria absoluta em Castro Marim">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?resize=600%2C600&amp;ssl=1 600w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?resize=266%2C266&amp;ssl=1 266w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" data-attachment-id="116760" data-permalink="https://jornaldoalgarve.pt/francisco-amaral-encontrei-uma-camara-desajustada-das-reais-necessidades-do-concelho/francisco-amaral-5/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?fit=1010%2C650&amp;ssl=1" data-orig-size="1010,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Francisco Amaral" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?fit=300%2C193&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/Francisco-Amaral.jpg?fit=650%2C650&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/francisco-amaral-reeleito-com-maioria-absoluta-em-castro-marim/">Francisco Amaral reeleito com maioria absoluta em Castro Marim</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">03/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143403 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-primeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/francisco-amaral-reeleito-com-maioria-absoluta/" title="Francisco Amaral reeleito com maioria absoluta">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" data-attachment-id="135301" data-permalink="https://jornaldoalgarve.pt/francisco-amaral-o-estado-explora-o-fumador-mas-nao-o-ajuda-a-deixar-de-fumar/francisco-amaral-9/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?fit=1796%2C1000&amp;ssl=1" data-orig-size="1796,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Francisco Amaral" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Francisco-Amaral-1.jpg?fit=1024%2C570&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/francisco-amaral-reeleito-com-maioria-absoluta/">Francisco Amaral reeleito com maioria absoluta</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">02/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143388 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/loule-reduz-70-milhoes-de-divida/" title="Loulé reduz 70 milhões de dívida">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" data-attachment-id="143389" data-permalink="https://jornaldoalgarve.pt/loule-reduz-70-milhoes-de-divida/dia-do-municipio-2019/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?fit=6000%2C4000&amp;ssl=1" data-orig-size="6000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559210275&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dia do Município 2019" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Dia-do-Município-2019.jpg?fit=1024%2C683&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/loule-reduz-70-milhoes-de-divida/">Loulé reduz 70 milhões de dívida</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">02/06/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647 herald-mega-menu"><a href="https://jornaldoalgarve.pt/cultura/" data-ps2id-api="true">CULTURA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-143582 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/" title="Junho é o mês da “Ruta de la Tapa” em Ayamonte">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" data-attachment-id="143583" data-permalink="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/tapa-vencedora-2018-restaurante-thebussen/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=1110%2C691&amp;ssl=1" data-orig-size="1110,691" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tapa vencedora 2018, restaurante TheBussen" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=1024%2C637&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/">Junho é o mês da “Ruta de la Tapa” em Ayamonte</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">07/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143557 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/o-1-o-encontro-nacional-de-bloggers-e-influenciadores-digitais-link-acontece-em-faro/" title="O 1.º Encontro Nacional de Bloggers e Influenciadores Digitais “LINK” acontece em Faro">
				<img width="300" height="295" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?resize=300%2C295&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?resize=300%2C295&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?zoom=2&amp;resize=300%2C295&amp;ssl=1 600w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?zoom=3&amp;resize=300%2C295&amp;ssl=1 900w" data-attachment-id="143558" data-permalink="https://jornaldoalgarve.pt/o-1-o-encontro-nacional-de-bloggers-e-influenciadores-digitais-link-acontece-em-faro/link-encontro/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?fit=997%2C295&amp;ssl=1" data-orig-size="997,295" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Link encontro" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?fit=300%2C89&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?fit=295%2C295&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/o-1-o-encontro-nacional-de-bloggers-e-influenciadores-digitais-link-acontece-em-faro/">O 1.º Encontro Nacional de Bloggers e Influenciadores Digitais “LINK” acontece em Faro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">06/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143457 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-primeira category-ultimas tag-algarve">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/acordeonistas-algarvios-brilham-em-trofeu-nacional-e-internacional/" title="Acordeonistas algarvios brilham em troféu nacional e internacional">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" data-attachment-id="143458" data-permalink="https://jornaldoalgarve.pt/acordeonistas-algarvios-brilham-em-trofeu-nacional-e-internacional/acordeonistas-algarvios-nelson-conceicao-e-alguns-alunos1/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ACORDEONISTAS-ALGARVIOS-Nelson-Conceição-e-alguns-alunos1.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/acordeonistas-algarvios-brilham-em-trofeu-nacional-e-internacional/">Acordeonistas algarvios brilham em troféu nacional e internacional</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">05/06/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-143520 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura category-primeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/loule-cafe-calcinha-celebra-amanha-90-anos/" title="Loulé: Café Calcinha celebra hoje 90 anos">
				<img width="300" height="300" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" data-attachment-id="143521" data-permalink="https://jornaldoalgarve.pt/loule-cafe-calcinha-celebra-amanha-90-anos/calcinha/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?fit=2708%2C1808&amp;ssl=1" data-orig-size="2708,1808" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542198397&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CAlcinha" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/loule-cafe-calcinha-celebra-amanha-90-anos/">Loulé: Café Calcinha celebra hoje 90 anos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133974"><a href="https://jornaldoalgarve.pt/economia/" data-ps2id-api="true">ECONOMIA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li class="mod_soccer menu-item menu-item-type-post_type menu-item-object-page menu-item-139183"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">Futebol</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138421"><a href="https://jornaldoalgarve.pt/videos/" data-ps2id-api="true">Videos</a><li class="mod_premium menu-item menu-item-type-post_type menu-item-object-page menu-item-136225"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">PREMIUM</a></ul>	
		
	
	
						
</div>	
    
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-143533" class="herald-single post-143533 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniao">
			<div class="row">
								
<div class="col-lg-12 col-md-12 herald-sin-lay-5 herald-ignore-sticky-height">
	<header class="entry-header">
		<h1 class="entry-title h1">SMS: Até que falte a corda</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">07/06/2019</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://jornaldoalgarve.pt/author/lidia/">LP</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="512" height="288" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?resize=512%2C288&amp;ssl=1" class="attachment-herald-lay-a-full size-herald-lay-a-full wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?resize=470%2C264&amp;ssl=1 470w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?resize=215%2C120&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?resize=414%2C232&amp;ssl=1 414w" data-attachment-id="132738" data-permalink="https://jornaldoalgarve.pt/cronica-de-faro-grupo-de-teatro-lethes-60-anos-de-vida/carlos-albino-opiniao-2018/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?fit=512%2C512&amp;ssl=1" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-TZ55&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1527922955&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Carlos Albino Opiniao 2018" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?fit=512%2C512&amp;ssl=1" /></span>
			</div>
</div>
	
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-right">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

		
					<div class="entry-meta-author">					

			
				<img alt='' src='https://secure.gravatar.com/avatar/f03843120d821670f62e9b8369cf894d?s=112&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/f03843120d821670f62e9b8369cf894d?s=224&#038;d=mm&#038;r=pg 2x' class='avatar avatar-112 photo' height='112' width='112' />				
				<a class="herald-author-name" href="https://jornaldoalgarve.pt/author/lidia/">LP</a>

								
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://jornaldoalgarve.pt/sms-ate-que-falte-a-corda/#respond">Adiconar comentário</a></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://jornaldoalgarve.pt/author/lidia/">LP</a></span></span></div><div class="meta-item herald-rtime">3 Min Leitura</div></div>
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partilhe</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid"><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjornaldoalgarve.pt%2Fsms-ate-que-falte-a-corda%2F&amp;t=SMS%3A%20At%C3%A9%20que%20falte%20a%20corda"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fjornaldoalgarve.pt%2Fsms-ate-que-falte-a-corda%2F&amp;text=SMS%3A%20At%C3%A9%20que%20falte%20a%20corda"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fjornaldoalgarve.pt%2Fsms-ate-que-falte-a-corda%2F&amp;media=https%3A%2F%2Fi0.wp.com%2Fjornaldoalgarve.pt%2Fwp-content%2Fuploads%2F2018%2F09%2FCarlos-Albino-Opiniao-2018.jpg%3Ffit%3D512%252C512%26amp%3Bssl%3D1&amp;description=SMS%3A%20At%C3%A9%20que%20falte%20a%20corda"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fjornaldoalgarve.pt%2Fsms-ate-que-falte-a-corda%2F&amp;title=SMS%3A%20At%C3%A9%20que%20falte%20a%20corda"><span>LinkedIn</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-reddit" data-url="http://www.reddit.com/submit?url=https%3A%2F%2Fjornaldoalgarve.pt%2Fsms-ate-que-falte-a-corda%2F&amp;title=SMS%3A%20At%C3%A9%20que%20falte%20a%20corda"><span>Reddit</span></a><a href="mailto:?subject=SMS%3A%20At%C3%A9%20que%20falte%20a%20corda&amp;body=https%3A%2F%2Fjornaldoalgarve.pt%2Fsms-ate-que-falte-a-corda%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=SMS%3A%20At%C3%A9%20que%20falte%20a%20corda https%3A%2F%2Fjornaldoalgarve.pt%2Fsms-ate-que-falte-a-corda%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>	 	</div>
	</ul>
		
					<div class="meta-ad"><button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ouvir Notícia</span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("Os velhos relógios de corda continuam a ser uma excelente metáfora para a fábula dos dias que correm. A corda que anima tais relógios tem um tempo de vida e se a força da corda não for renovada, o relógio pára, estancam os ponteiros e o som das horas esvai-se. Assim o nosso organismo, assim a própria sociedade no que tem de animado tal como a cultura, a economia e a educação, assim portanto a política, os partidos e com isto o que se convencionou designar por regime com o seu sistema. A crise de um sistema ou de um regime, na maioria dos casos, resulta da falta de corda que acciona os ponteiros dos partidos, e também da falta de corda que provoca o batido das horas da política. E mal quando os interessados não se apercebem da paragem dos dois mecanismos que estão interligados – ponteiros do tempo e batida das horas. Castro Marim acaba de ser uma ilustração viva do que se escreveu na semana passada sobre a abstenção, suas causas e não só as conclusões a tirar, como também as que não podem nem devem ser tiradas. Nas eleições europeias de 26 de maio, dos 5.786 inscritos votaram 1.548 – uma abstenção de 73,25%. Os resultados beneficiaram, então, o PS com 37,92% dos votos, ficando o PSD derrotado com 19,77%. Uma semana depois, nas eleições locais antecipadas de 2 de junho, dos 5.849 inscritos votaram 3.265 – uma abstenção de 44,18%. Os resultados beneficiaram, desta vez, o PSD numa parceria pouco significativa com o CDS, que ganhou com 59,82% dos votos, enquanto a lista do PS 34,46%. A balança mexeu pelo acordar de determinados abstencionistas no espaço de oito dias. Este é apenas um exemplo entre outros semelhantes que poderiam ocorrer aqui e ali no Algarve, mas que, de modo geral, deles se pode concluir que a política tem ponteiros parados ou em risco de parar, e os partidos com falta de corda para a batida das horas. Não é apenas este aquele partido, são todos. Não é a política aqui e ali não, é toda ela, levando alguns precipitados mentais a propagar que a crise é do “regime”, ou como se em casa de relojoeiro tudo fosse sinónimo, que a crise é do “sistema”. A crise é da falta de corda da política e dos partidos no Algarve que ostetam os piores registoa do País, em termos de participação, de quadros, de ousadia e também, não queria dizer mas escrevo, de transparência. Fica para a próxima. Flagrante energia: Dia 15 (sábado da próxima semana) é oficialmente apresentado na marina de Vilamoura, com a anunciada presença do Presidente da República, Marcelo Rebelo de Sousa, o primeiro catamarã movido exclusivamente a energia solar, fabricado nos estaleiros em Olhão, terra que no século XIX foi a principal armação dos caíques algarvios, a embarcação pioneira e emblemática mas tão, tão esquecida. O estaleiro de Olhão volta ao pioneirismo. Ainda bem. Além disso, olha para o sol. Parabéns a Manuel de Brito, o principal impulsionador do projecto que é já programa. Carlos Albino", "Portuguese Female");
                }
            };
        </script>
    <center></div>
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"></div>
		
	<p>
<div class="wp-block-image">
<figure class="alignright"><img data-attachment-id="132738" data-permalink="https://jornaldoalgarve.pt/cronica-de-faro-grupo-de-teatro-lethes-60-anos-de-vida/carlos-albino-opiniao-2018/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?fit=512%2C512&amp;ssl=1" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-TZ55&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1527922955&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Carlos Albino Opiniao 2018" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?fit=512%2C512&amp;ssl=1" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?resize=300%2C300&#038;ssl=1" alt="Carlos Albino" class="wp-image-132738" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/09/Carlos-Albino-Opiniao-2018.jpg?w=512&amp;ssl=1 512w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></figure>
</div>
<p>
<p>
<p>Os velhos relógios de corda continuam a ser uma excelente metáfora para a fábula dos dias que correm. A corda que anima tais relógios tem um tempo de vida e se a força da corda não for renovada, o relógio pára, estancam os ponteiros e o som das horas esvai-se. Assim o nosso organismo, assim a própria sociedade no que tem de animado tal como a cultura, a economia e a educação, assim portanto a política, os partidos e com isto o que se convencionou designar por regime com o seu sistema. A crise de um sistema ou de um regime, na maioria dos casos, resulta da falta de corda que acciona os ponteiros dos partidos, e também da falta de corda que provoca o batido das horas da política. E mal quando os interessados não se apercebem da paragem dos dois mecanismos que estão interligados – ponteiros do tempo e batida das horas.
<p>
<p>
<p>Castro Marim acaba de ser uma ilustração viva do que se escreveu na semana passada sobre a abstenção, suas causas e não só as conclusões a tirar, como também as que não podem nem devem ser tiradas. Nas eleições europeias de 26 de maio, dos 5.786 inscritos votaram 1.548 – uma abstenção de 73,25%. Os resultados beneficiaram, então, o PS com 37,92% dos votos, ficando o PSD derrotado com 19,77%. Uma semana depois, nas eleições locais antecipadas de 2 de junho, dos 5.849 inscritos votaram 3.265 – uma abstenção de 44,18%. Os resultados beneficiaram, desta vez, o PSD numa parceria pouco significativa com o CDS, que ganhou com 59,82% dos votos, enquanto a lista do PS 34,46%. A balança mexeu pelo acordar de determinados abstencionistas no espaço de oito dias. Este é apenas um exemplo entre outros semelhantes que poderiam ocorrer aqui e ali no Algarve, mas que, de modo geral, deles se pode concluir que a política tem ponteiros parados ou em risco de parar, e os partidos com falta de corda para a batida das horas. Não é apenas este aquele partido, são todos. Não é a política aqui e ali não, é toda ela, levando alguns precipitados mentais a propagar que a crise é do “regime”, ou como se em casa de relojoeiro tudo fosse sinónimo, que a crise é do “sistema”.
<p>
<p>
<p>A crise é da falta de corda da política e dos partidos no Algarve que ostetam os piores registoa do País, em termos de participação, de quadros, de ousadia e também, não queria dizer mas escrevo, de transparência.
<p>
<p>
<p>Fica para a próxima.
<p>
<p>
<p><em>Flagrante energia: Dia 15 (sábado da próxima semana) é oficialmente apresentado na marina de Vilamoura, com a anunciada presença do Presidente da República, Marcelo Rebelo de Sousa, o primeiro catamarã movido exclusivamente a energia solar, fabricado nos estaleiros em Olhão, terra que no século XIX foi a principal armação dos caíques algarvios, a embarcação pioneira e emblemática mas tão, tão esquecida. O estaleiro de Olhão volta ao pioneirismo. Ainda bem. Além disso, olha para o sol. Parabéns a Manuel de Brito, o principal impulsionador do projecto que é já programa.</em>
<p>
<p>
<p><strong>Carlos Albino</strong>
<p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partilhar isto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-143533" class="share-facebook sd-button share-icon no-text" href="https://jornaldoalgarve.pt/sms-ate-que-falte-a-corda/?share=facebook" target="_blank" title="Clique para partilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-143533" class="share-twitter sd-button share-icon no-text" href="https://jornaldoalgarve.pt/sms-ate-que-falte-a-corda/?share=twitter" target="_blank" title="Carregue aqui para partilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://jornaldoalgarve.pt/sms-ate-que-falte-a-corda/?share=email" target="_blank" title="Carregue aqui para partilhar por email com um amigo"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar por email com um amigo (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://jornaldoalgarve.pt/sms-ate-que-falte-a-corda/#print" target="_blank" title="Carregue aqui para imprimir"><span></span><span class="sharing-screen-reader-text">Carregue aqui para imprimir (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://jornaldoalgarve.pt/sms-ate-que-falte-a-corda/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-143533" class="share-pinterest sd-button share-icon no-text" href="https://jornaldoalgarve.pt/sms-ate-que-falte-a-corda/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mais</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-143533" class="share-linkedin sd-button share-icon no-text" href="https://jornaldoalgarve.pt/sms-ate-que-falte-a-corda/?share=linkedin" target="_blank" title="Clique para partilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://jornaldoalgarve.pt/sms-ate-que-falte-a-corda/?share=reddit" target="_blank" title="Carregue aqui para partilhar no Reddit"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
	
	
				<div class="herald-ad"><div class="su-spacer" style="height:20px"></div>
<CENTER></CENTER>
<div class="su-spacer" style="height:20px"></div><CENTER></CENTER>
<center><script type='text/javascript'>	wp_cta_load_variation( '139051', '0' )</script><style type="text/css" id="wp_cta_css_custom_139051_0" class="wp_cta_css_139051 "> </style><script type="text/javascript">jQuery(document).ready(function($) {
					 });</script><div id='wp_cta_139051_container' class='wp_cta_container cta_outer_container' style='margin-top:0px;margin-bottom:0px;position:relative;' ><div id='wp_cta_139051_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_139051_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='139051'><div class="blank-cta-template">&#13;
	<div class="su-custom-gallery su-custom-gallery-title-never"><div class="su-custom-gallery-slide"><a><img src="https://jornaldoalgarve.pt/wp-content/uploads/2019/02/CampanhaJA-400x140.png" alt="CampanhaJA" width="400" height="140"></img><span class="su-custom-gallery-title">CampanhaJA</span></a></div><div class="su-clear"></div></div>&#13;
</div></div></div></center></div>
	</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">+ Notícias</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i post-143582 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/" title="Junho é o mês da “Ruta de la Tapa” em Ayamonte">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-attachment-id="143583" data-permalink="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/tapa-vencedora-2018-restaurante-thebussen/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=1110%2C691&amp;ssl=1" data-orig-size="1110,691" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tapa vencedora 2018, restaurante TheBussen" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=1024%2C637&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/">Junho é o mês da “Ruta de la Tapa” em Ayamonte</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">07/06/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-143557 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/o-1-o-encontro-nacional-de-bloggers-e-influenciadores-digitais-link-acontece-em-faro/" title="O 1.º Encontro Nacional de Bloggers e Influenciadores Digitais “LINK” acontece em Faro">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?zoom=2&amp;resize=215%2C215&amp;ssl=1 430w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-attachment-id="143558" data-permalink="https://jornaldoalgarve.pt/o-1-o-encontro-nacional-de-bloggers-e-influenciadores-digitais-link-acontece-em-faro/link-encontro/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?fit=997%2C295&amp;ssl=1" data-orig-size="997,295" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Link encontro" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?fit=300%2C89&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Link-encontro.jpg?fit=295%2C295&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/o-1-o-encontro-nacional-de-bloggers-e-influenciadores-digitais-link-acontece-em-faro/">O 1.º Encontro Nacional de Bloggers e Influenciadores Digitais “LINK” acontece em Faro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">06/06/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-143520 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura category-primeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/loule-cafe-calcinha-celebra-amanha-90-anos/" title="Loulé: Café Calcinha celebra hoje 90 anos">
				<img width="215" height="215" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-attachment-id="143521" data-permalink="https://jornaldoalgarve.pt/loule-cafe-calcinha-celebra-amanha-90-anos/calcinha/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?fit=2708%2C1808&amp;ssl=1" data-orig-size="2708,1808" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542198397&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CAlcinha" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/CAlcinha.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/loule-cafe-calcinha-celebra-amanha-90-anos/">Loulé: Café Calcinha celebra hoje 90 anos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-143544 post type-post status-publish format-standard has-post-thumbnail hentry category-jornal-da-semana membership-content access-restricted">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/numero-3245/" title="Número 3245">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/primeira-JA-6-junho-pequena.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/primeira-JA-6-junho-pequena.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/primeira-JA-6-junho-pequena.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/primeira-JA-6-junho-pequena.jpg?resize=350%2C352&amp;ssl=1 350w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/primeira-JA-6-junho-pequena.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/primeira-JA-6-junho-pequena.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/primeira-JA-6-junho-pequena.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/primeira-JA-6-junho-pequena.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/primeira-JA-6-junho-pequena.jpg?resize=100%2C100&amp;ssl=1 100w" data-attachment-id="143545" data-permalink="https://jornaldoalgarve.pt/numero-3245/pa01-69/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/primeira-JA-6-junho-pequena.jpg?fit=350%2C501&amp;ssl=1" data-orig-size="350,501" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;USER&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;pa01&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;pa01&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pa01" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/primeira-JA-6-junho-pequena.jpg?fit=210%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/primeira-JA-6-junho-pequena.jpg?fit=350%2C350&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/numero-3245/">Número 3245</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">05/06/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-143527 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-desporto category-modalidades">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/nacional-de-ralis-ricardo-teodosio-mais-lider/" title="Nacional de ralis: Ricardo Teodósio mais líder">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-attachment-id="143528" data-permalink="https://jornaldoalgarve.pt/nacional-de-ralis-ricardo-teodosio-mais-lider/zm3_5312/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Antonio Silva&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559302606&quot;,&quot;copyright&quot;:&quot;Zoom Motorsport 2015@&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ZM3_5312" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/ZM3_5312.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/nacional-de-ralis-ricardo-teodosio-mais-lider/">Nacional de ralis: Ricardo Teodósio mais líder</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-143524 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-desporto category-modalidades">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/amaro-antunes-com-excelente-volta-a-italia/" title="Amaro Antunes com excelente Volta a Itália">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-attachment-id="143525" data-permalink="https://jornaldoalgarve.pt/amaro-antunes-com-excelente-volta-a-italia/amaro-antunes-na-volta-a-italia/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?fit=720%2C480&amp;ssl=1" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amaro-Antunes-na-Volta-a-Itália" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Amaro-Antunes-na-Volta-a-Itália.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/amaro-antunes-com-excelente-volta-a-italia/">Amaro Antunes com excelente Volta a Itália</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-143516 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-primeira category-ultimas tag-bmx tag-parque-da-juventude tag-taca-de-portugal">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/nova-pista-de-bmx-de-portimao-inaugurada-com-taca-de-portugal/" title="Nova pista de BMX de Portimão inaugurada com Taça de Portugal">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-attachment-id="143517" data-permalink="https://jornaldoalgarve.pt/nova-pista-de-bmx-de-portimao-inaugurada-com-taca-de-portugal/bmx-race-portimao-copia/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559210702&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BMX-RACE-PORTIMÃO-Cópia" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/BMX-RACE-PORTIMÃO-Cópia.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/nova-pista-de-bmx-de-portimao-inaugurada-com-taca-de-portugal/">Nova pista de BMX de Portimão inaugurada com Taça de Portugal</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">06/06/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-143508 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-almargem tag-zonas-humidas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/estudo-de-diagnostico-das-zonas-humidas-do-algarve-apresenta-resultados/" title="Estudo de diagnóstico das Zonas Húmidas do Algarve apresenta resultados">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2014/05/Lagoa-dos-Salgados.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2014/05/Lagoa-dos-Salgados.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2014/05/Lagoa-dos-Salgados.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2014/05/Lagoa-dos-Salgados.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2014/05/Lagoa-dos-Salgados.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2014/05/Lagoa-dos-Salgados.jpg?zoom=2&amp;resize=215%2C215&amp;ssl=1 430w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2014/05/Lagoa-dos-Salgados.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-attachment-id="86123" data-permalink="https://jornaldoalgarve.pt/albufeira-organiza-visitas-guiadas-no-dia-internacional-da-biodiversidade/lagoa-dos-salgados/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2014/05/Lagoa-dos-Salgados.jpg?fit=789%2C526&amp;ssl=1" data-orig-size="789,526" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lagoa dos Salgados" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2014/05/Lagoa-dos-Salgados.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2014/05/Lagoa-dos-Salgados.jpg?fit=526%2C526&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/estudo-de-diagnostico-das-zonas-humidas-do-algarve-apresenta-resultados/">Estudo de diagnóstico das Zonas Húmidas do Algarve apresenta resultados</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div>
			</div>


</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Adiconar comentário</h4></div></div></div>		
		
		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Carregue aqui para comentar</span></div>


<p class="must-log-in">You must <a href="https://jornaldoalgarve.pt/wp-login.php?redirect_to=https%3A%2F%2Fjornaldoalgarve.pt%2Fsms-ate-que-falte-a-corda%2F%23respond">log in</a> to post a comment.</p>		
	</div>


		</div>

	</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<style type="text/css" id="wp_cta_css_custom_143427_0" class="wp_cta_css_143427 "> </style><div id='wp_cta_143427_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_143427_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_143427_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='143427'><div class="blank-cta-template">&#13;
	&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('143427', null );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_143324_0" class="wp_cta_css_143324 "> </style><div id='wp_cta_143324_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_143324_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_143324_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='143324'><div class="blank-cta-template">&#13;
	<div class="su-custom-gallery su-custom-gallery-title-never"><div class="su-custom-gallery-slide"><a href="https://jornaldoalgarve.pt/inbound/ni29o53e" title="JORNALDOALGARVE" rel="nofollow"><img src="https://jornaldoalgarve.pt/wp-content/uploads/2019/05/JORNALDOALGARVE-400x400.jpg" alt="JORNALDOALGARVE" width="400" height="400"></img><span class="su-custom-gallery-title">JORNALDOALGARVE</span></a></div><div class="su-clear"></div></div>&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('143324', null );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_140834_0" class="wp_cta_css_140834 "> </style><div id='wp_cta_140834_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_140834_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_140834_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='140834'><div class="blank-cta-template">&#13;
	&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('140834', null );
			});
			</script>
			<div id="text-120" class="widget widget_text"><h4 class="widget-title h6"><span>pub</span></h4>			<div class="textwidget"><p><script type='text/javascript'>	wp_cta_load_variation( '142538', '0' )</script></p>
<style type="text/css" id="wp_cta_css_custom_142538_0" class="wp_cta_css_142538 "> </style>
<p><script type="text/javascript">jQuery(document).ready(function($) {
					 });</script></p>
<div id='wp_cta_142538_container' class='wp_cta_container cta_outer_container' style='margin-top:0px;margin-bottom:0px;position:relative;' >
<div id='wp_cta_142538_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_142538_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='142538'>
<div class="blank-cta-template">&#13;</p>
<div class="su-custom-gallery su-custom-gallery-title-never">
<div class="su-custom-gallery-slide"><a href="https://jornaldoalgarve.pt/inbound/i28veil1no" title="2019-05-techdays-pt-400&#xD7;400-entrepostoalgarve" rel="nofollow"><img src="https://jornaldoalgarve.pt/wp-content/uploads/2019/05/2019-05-techdays-pt-400x400-entrepostoalgarve-400x400.gif" alt="2019-05-techdays-pt-400&#xD7;400-entrepostoalgarve" width="400" height="400"></img><span class="su-custom-gallery-title">2019-05-techdays-pt-400×400-entrepostoalgarve</span></a></div>
<div class="su-clear"></div>
</div>
<p>&#13;
</p></div>
</div>
</div>
<p>&nbsp;</p>
</div>
		</div><style type="text/css" id="wp_cta_css_custom_142722_0" class="wp_cta_css_142722 "> </style><div id='wp_cta_142722_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_142722_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_142722_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='142722'><div class="blank-cta-template">&#13;
	<div class="su-custom-gallery su-custom-gallery-title-never"><div class="su-custom-gallery-slide"><a href="https://jornaldoalgarve.pt/inbound/4dneo7o39" title="pa01" rel="nofollow"><img src="https://jornaldoalgarve.pt/wp-content/uploads/2019/06/primeira-JA-6-junho-pequena-390x550.jpg" alt="pa01" width="390" height="550"></img><span class="su-custom-gallery-title">pa01</span></a></div><div class="su-clear"></div></div>&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('142722', null );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_140379_0" class="wp_cta_css_140379 "> </style><div id='wp_cta_140379_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_140379_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_140379_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='140379'><div class="blank-cta-template">&#13;
	&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('140379', null );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_139748_0" class="wp_cta_css_139748 "> </style><div id='wp_cta_139748_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_139748_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_139748_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='139748'><div class="blank-cta-template">&#13;
	&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('139748', null );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_139230_0" class="wp_cta_css_139230 "> </style><div id='wp_cta_139230_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:10px;position:relative;' ><div id='wp_cta_139230_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_139230_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='139230'><div class="blank-cta-template">&#13;
	<div class="su-custom-gallery su-custom-gallery-title-never"><div class="su-custom-gallery-slide"><a href="https://jornaldoalgarve.pt/inbound/wo4nn2nob" title="BANNER LOJA 2" rel="nofollow"><img src="https://jornaldoalgarve.pt/wp-content/uploads/2019/02/BANNER-LOJA-2-400x400.png" alt="BANNER LOJA 2" width="400" height="400"></img><span class="su-custom-gallery-title">BANNER LOJA 2</span></a></div><div class="su-clear"></div></div>&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('139230', null );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_137145_0" class="wp_cta_css_137145 "> </style><div id='wp_cta_137145_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_137145_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_137145_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='137145'><div class="blank-cta-template">&#13;
	&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('137145', null );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_140379_0" class="wp_cta_css_140379 "> </style><div id='wp_cta_140379_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_140379_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_140379_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='140379'><div class="blank-cta-template">&#13;
	&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('140379', null );
			});
			</script>
			<div id="custom_html-27" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>pub</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pub -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9974682194191360"
     data-ad-slot="1965008231"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		
					<div class="herald-sticky">
				<style type="text/css" id="wp_cta_css_custom_143427_0" class="wp_cta_css_143427 "> </style><div id='wp_cta_143427_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_143427_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_143427_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='143427'><div class="blank-cta-template">&#13;
	&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('143427', null );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_137818_0" class="wp_cta_css_137818 "> </style><div id='wp_cta_137818_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:200px;position:relative;' ><div id='wp_cta_137818_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_137818_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='137818'><div class="blank-cta-template">&#13;
	&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('137818', null );
			});
			</script>
			<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Recentes</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-143471 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/portimao-sef-vai-a-escola-legalizar-criancas-em-situacao-irregular/" title="Portimão: SEF vai à escola legalizar crianças em situação irregular">
				<img width="300" height="168" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-attachment-id="143472" data-permalink="https://jornaldoalgarve.pt/portimao-sef-vai-a-escola-legalizar-criancas-em-situacao-irregular/titulos-residencia-portimao-2/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Filipe da Palma&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559145019&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TÍTULOS-RESIDÊNCIA-PORTIMÃO-2" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/TÍTULOS-RESIDÊNCIA-PORTIMÃO-2.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/portimao-sef-vai-a-escola-legalizar-criancas-em-situacao-irregular/">Portimão: SEF vai à escola legalizar crianças em situação irregular</a></h2>
			</div>

</article>							<article class="herald-lay-f post-143502 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-praia-de-alvor">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/praia-de-alvor-vai-crescer-mais-25-metros/" title="Praia de Alvor vai “crescer” mais 25 metros">
				<img width="300" height="168" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-attachment-id="143503" data-permalink="https://jornaldoalgarve.pt/praia-de-alvor-vai-crescer-mais-25-metros/praia-de-alvor-portimao/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?fit=800%2C524&amp;ssl=1" data-orig-size="800,524" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1371294882&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PRAIA-DE-ALVOR-PORTIMÃO" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/PRAIA-DE-ALVOR-PORTIMÃO.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/praia-de-alvor-vai-crescer-mais-25-metros/">Praia de Alvor vai “crescer” mais 25 metros</a></h2>
			</div>

</article>							<article class="herald-lay-f post-143474 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-universidade-do-algarve tag-vera-aldeias">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/geoarqueologa-do-algarve-participa-em-importante-descoberta/" title="Geoarqueóloga do Algarve participa em importante descoberta">
				<img width="300" height="168" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-attachment-id="143475" data-permalink="https://jornaldoalgarve.pt/geoarqueologa-do-algarve-participa-em-importante-descoberta/investigacao-ualg-etiopia/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?fit=800%2C615&amp;ssl=1" data-orig-size="800,615" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="INVESTIGAÇÃO-UALG-ETIÓPIA" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/INVESTIGAÇÃO-UALG-ETIÓPIA.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/geoarqueologa-do-algarve-participa-em-importante-descoberta/">Geoarqueóloga do Algarve participa em importante descoberta</a></h2>
			</div>

</article>							<article class="herald-lay-f post-143582 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/" title="Junho é o mês da “Ruta de la Tapa” em Ayamonte">
				<img width="300" height="168" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-attachment-id="143583" data-permalink="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/tapa-vencedora-2018-restaurante-thebussen/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=1110%2C691&amp;ssl=1" data-orig-size="1110,691" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tapa vencedora 2018, restaurante TheBussen" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/Tapa-vencedora-2018-restaurante-TheBussen.jpg?fit=1024%2C637&amp;ssl=1" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/junho-e-o-mes-da-ruta-de-la-tapa-em-ayamonte/">Junho é o mês da “Ruta de la Tapa” em Ayamonte</a></h2>
			</div>

</article>							<article class="herald-lay-f post-143445 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-economia category-primeira category-ultimas tag-hotelaria tag-sindicato">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/sindicato-quer-salario-minimo-de-850-euros-a-curto-prazo/" title="Sindicato quer salário mínimo de 850 euros “a curto prazo”">
				<img width="300" height="168" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/SINDICATO-RECLAMA-SALÁRIOS-RTA-1-Cópia.jpg?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-attachment-id="143446" data-permalink="https://jornaldoalgarve.pt/sindicato-quer-salario-minimo-de-850-euros-a-curto-prazo/sindicato-reclama-salarios-rta-1-copia-2/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/SINDICATO-RECLAMA-SALÁRIOS-RTA-1-Cópia.jpg?fit=800%2C513&amp;ssl=1" data-orig-size="800,513" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;DSC-F828&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1571890287&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8.1&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SINDICATO-RECLAMA-SALÁRIOS-RTA-1-Cópia" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/SINDICATO-RECLAMA-SALÁRIOS-RTA-1-Cópia.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/06/SINDICATO-RECLAMA-SALÁRIOS-RTA-1-Cópia.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/sindicato-quer-salario-minimo-de-850-euros-a-curto-prazo/">Sindicato quer salário mínimo de 850 euros “a curto prazo”</a></h2>
			</div>

</article>			
		</div>

		
		
		</div>			</div>
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-127286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127286"><a href="https://jornaldoalgarve.pt/edicaoimpressa/" data-ps2id-api="true">Edição Impressa</a></li>
<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="https://jornaldoalgarve.pt/estatuto-editorial/" data-ps2id-api="true">Estatuto Editorial</a></li>
<li id="menu-item-77705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77705"><a href="https://jornaldoalgarve.pt/termos/" data-ps2id-api="true">Termos de Utilização</a></li>
<li id="menu-item-77703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77703"><a href="https://jornaldoalgarve.pt/ficha-tecnica/" data-ps2id-api="true">Ficha Técnica</a></li>
<li id="menu-item-77704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77704"><a href="https://jornaldoalgarve.pt/contatos/" data-ps2id-api="true">Contactos</a></li>
<li id="menu-item-140654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140654"><a href="https://jornaldoalgarve.pt/tabela-de-publicidade/" data-ps2id-api="true">Tabela de Publicidade</a></li>
<li id="menu-item-124913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124913"><a href="https://termsfeed.com/terms-conditions/96b86f5849dffc92d8e59440069655e9" data-ps2id-api="true">Termos e Condições</a></li>
<li id="menu-item-124914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124914"><a href="https://termsfeed.com/privacy-policy/840e9671abcfe5d0c0d5b19c1718216b" data-ps2id-api="true">Privacidade</a></li>
</ul></div></div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="rss-3" class="widget widget_rss"><h4 class="widget-title h6"><span><a class="rsswidget" href="http://www.rtp.pt/noticias/rss/share/videos"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://jornaldoalgarve.pt/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.rtp.pt/noticias">RTP &#8211; PARCERIA</a></span></h4><ul><li><a class='rsswidget' href='https://www.rtp.pt/noticias/ligadasnacoes/liga-das-nacoes-ruben-dias-quer-vencer-o-trofeu_v1152675'>Liga das Nações. Rúben Dias quer vencer o troféu</a> <span class="rss-date">07/06/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/mundo/guine-equatorial-em-fase-de-conclusao-do-processo-de-entrada-na-cplp_v1152673'>Guiné Equatorial em fase de conclusão do processo de entrada na CPLP</a> <span class="rss-date">07/06/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/mundo/saida-de-theresa-may-nao-impedira-parlamento-britanico-de-continuar-discussao-sobre-brexit_v1152671'>Saída de Theresa May não impedirá Parlamento britânico de continuar discussão sobre Brexit</a> <span class="rss-date">07/06/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/desporto/caso-dos-emails-fc-porto-condenado-a-pagar-dois-milhoes-de-euros-ao-benfica_v1152659'>&quot;Caso dos emails&quot;. FC Porto condenado a pagar dois milhões de euros ao Benfica</a> <span class="rss-date">07/06/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/pais/sexta-as-9-revelado-esquema-que-culminou-na-morte-de-duas-jovens-no-algarve_v1152658'>&quot;Sexta às 9&quot;. Revelado esquema que culminou na morte de duas jovens no Algarve</a> <span class="rss-date">07/06/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/pais/alunos-do-colegio-marista-de-carcavelos-recolhem-microplasticos-na-praia_v1152657'>Alunos do Colégio Marista de Carcavelos recolhem microplásticos na praia</a> <span class="rss-date">07/06/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/cultura/greve-de-funcionarios-poe-em-risco-estreia-prevista-para-teatro-nacional-de-sao-carlos_v1152648'>Greve de funcionários põe em risco estreia prevista para Teatro Nacional de São Carlos</a> <span class="rss-date">07/06/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/cultura/marchas-lisboa-voz-do-operario-tem-mais-de-90-criancas-e-jovens-e-e-a-primeira-a-desfilar_v1152647'>Marchas Lisboa. Voz do Operário tem mais de 90 crianças e jovens e é a primeira a desfilar</a> <span class="rss-date">07/06/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/economia/banco-de-portugal-autorizou-joe-berardo-a-levantar-350-milhoes-de-euros-em-2007_v1152646'>Banco de Portugal autorizou Joe Berardo a levantar 350 milhões de euros em 2007</a> <span class="rss-date">07/06/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/pais/lisboa-no-topo-das-cidades-mais-expostas-a-poluicao-dos-navios-de-cruzeiro_v1152644'>Lisboa no topo das cidades mais expostas à poluição dos navios de cruzeiro</a> <span class="rss-date">07/06/2019</span><div class="rssSummary"></div> <cite></cite></li></ul></div><div id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110545 herald-mega-menu"><a href="https://jornaldoalgarve.pt/algarve/" data-ps2id-api="true">ALGARVE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712 herald-mega-menu"><a href="https://jornaldoalgarve.pt/desporto/" data-ps2id-api="true">DESPORTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650 herald-mega-menu"><a href="https://jornaldoalgarve.pt/politica/" data-ps2id-api="true">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647 herald-mega-menu"><a href="https://jornaldoalgarve.pt/cultura/" data-ps2id-api="true">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133974"><a href="https://jornaldoalgarve.pt/economia/" data-ps2id-api="true">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/entrevista/" data-ps2id-api="true">ENTREVISTA</a></li>
<li class="mod_soccer menu-item menu-item-type-post_type menu-item-object-page menu-item-139183"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">Futebol</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138421"><a href="https://jornaldoalgarve.pt/videos/" data-ps2id-api="true">Videos</a></li>
<li class="mod_premium menu-item menu-item-type-post_type menu-item-object-page menu-item-136225"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">PREMIUM</a></li>
</ul></div></div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="newsletterwidget-2" class="widget widget_newsletterwidget">
<center><h4><font color="white">Receba o Jornal do Algarve no seu email:</font></h4></center><div class="tnp tnp-widget"><form method="post" action="https://jornaldoalgarve.pt/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscrever">
</div>
</form>
</div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018  <a href="https://#" target="_self" rel="nofollow"> Jornal do Algarve</a>.</div>
							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
									<div class="hel-c herald-go-hor">
									<span>08/06/2019</span>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	


<div id="wp_access_helper_container" class="accessability_container light_theme">
    <!-- WP Accessibility Helper (WAH) - https://wordpress.org/plugins/wp-accessibility-helper/ -->
	<!-- Official plugin website - https://accessibility-helper.co.il -->
        
            <button type="button" class="wahout aicon_link"
                accesskey="z"
                aria-label="Accessibility Helper sidebar"
                title="Accessibility Helper sidebar">
                <img src="https://www.jornaldoalgarve.pt/wp-content/uploads/2018/09/tt_2-1.png"
                    alt="Accessibility" class="aicon_image" />
            </button>
            <div id="access_container" aria-hidden="false">
                <button tabindex="-1" type="button" class="close_container wahout"
                    accesskey="x"
                    aria-label="Fechar"
                    title="Fechar">
                    Fechar
                </button>
                <div class="access_container_inner">
                    <div class="a_module wah_font_resize">
            <div class="a_module_title">Tamanho da Fonte</div>
            <div class="a_module_exe font_resizer">
                <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size"
                    aria-label="smaller font size">A-</button>
                <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size"
                    aria-label="larger font size">A+</button><button tabindex="-1" type="button" class="wah-action-button wah-font-reset wahout" title="Reset font size"
            aria-label="Reset font size">Reset font size</button>
            </div>
        </div><div class="a_module wah_readable_fonts">
            <div class="a_module_exe readable_fonts">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-readable-fonts" aria-label="Leitura acessivel" title="Leitura acessivel">Leitura acessivel</button>
            </div>
        </div><div class="a_module wah_contrast_trigger">
                <div class="a_module_title">Contraste</div>
                <div class="a_module_exe">
                    <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">Escolher cor</button>
                    <div class="color_selector" aria-hidden="true">
                        <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF"
                        title="black">black</button>
                        <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000"
                        title="white">white</button>
                        <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000"
                        title="green">green</button>
                        <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000"
                        title="blue">blue</button>
                        <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000"
                        title="red">red</button>
                        <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="orange">orange</button>
                        <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000"
                        title="yellow">yellow</button>
                        <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000"
                        title="navi">navi</button>
                    </div>
                </div>
            </div><div class="a_module wah_underline_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Sublinhar Ligações" title="Sublinhar Ligações">Sublinhar Ligações</button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Destacar Ligações" title="Destacar Ligações">Destacar Ligações</button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="Versão Original" title="Versão Original">Versão Original</button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="Inverter cor e imagens" title="Inverter cor e imagens">Inverter cor e imagens</button>
            </div>
        </div>
                    
    <button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
        Fechar
    </button>

                </div>
            </div>
            

<script type="text/javascript">
    
    
    
    
    
    
    
    
    
    
</script>

    <style media="screen">#access_container {font-family:Verdana, Geneva, sans-serif;}</style>


    

    <style media="screen" type="text/css">
        body #wp_access_helper_container button.aicon_link {
            top:140px !important;            right:0px !important;                                }
    </style>




        
    <!-- WP Accessibility Helper. Created by Alex Volkov. -->
</div>


<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-29144635-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-f03843120d821670f62e9b8369cf894d">
	</div>
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://jornaldoalgarve.pt/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "4adac7853e", post_id : 143533 } ); } ); /* ]]> */</script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jornaldoalgarve.pt\/sms-ate-que-falte-a-corda\/":143533};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/sms-ate-que-falte-a-corda/" method="post">
			<label for="target_email">Enviar para endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">O seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">O seu endereço de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://jornaldoalgarve.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				O artigo não foi enviado - por favor verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				A verificação do email falhou, tente de novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Lamentamos, mas o seu site não pode partilhar artigos por email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='su-shortcodes-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/cta/shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201923'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[href*=#]:not([href=#])","autoSelectorMenuLinks":"true","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":800,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":0,"dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"true","keepHighlightUntilNext":"true","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.4/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/jornaldoalgarve.pt\/carrinho\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.4/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.4/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.4/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_69e0557f628d459f14a1ecbfda4ceaf5","fragment_name":"wc_fragments_69e0557f628d459f14a1ecbfda4ceaf5","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.4/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/jornaldoalgarve.pt\/wp-content\/uploads\/2019\/03\/JA-logo-fundo-azul.jpg","logo_retina":"","logo_mini":"","logo_mini_retina":"","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/js/min.js?ver=2.2'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/newsletter/subscription/validate.js?ver=6.0.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","nonce":"9721e086c3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um coment\u00e1rio...","loading_comments":"A carregar coment\u00e1rios...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Por favor insira o seu nome para comentar.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"O seu coment\u00e1rio esta em modera\u00e7\u00e3o.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/jornaldoalgarve.pt\/wp-login.php?redirect_to=https%3A%2F%2Fjornaldoalgarve.pt%2Fsms-ate-que-falte-a-corda%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Dever\u00e1 estar <a href=\"#\" class=\"jp-carousel-comment-login\">ligado<\/a> para publicar um coment\u00e1rio.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'38421407',post:'143533',tz:'1',srv:'jornaldoalgarve.pt'} ]);
	_stq.push([ 'clickTrackerInit', '38421407', '143533' ]);
</script>

</body>
</html>