<!DOCTYPE html>
<html lang="pt-PT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://jornaldoalgarve.pt/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Susana Travassos em novo dueto com Zeca Baleiro &ndash; Jornal do Algarve</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Jornal do Algarve No Algarve desde 1957. Em papel e digital."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://jornaldoalgarve.pt/susana-travassos-em-novo-dueto-com-zeca-baleiro/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Susana Travassos em novo dueto com Zeca Baleiro &ndash; Jornal do Algarve" />
<meta property="og:description" content="Jornal do Algarve No Algarve desde 1957. Em papel e digital." />
<meta property="og:url" content="https://jornaldoalgarve.pt/susana-travassos-em-novo-dueto-com-zeca-baleiro/" />
<meta property="og:site_name" content="Jornal do Algarve" />
<meta property="article:publisher" content="https://www.facebook.com/jornaldoalgarve" />
<meta property="article:section" content="ALGARVE" />
<meta property="article:published_time" content="2019-10-11T16:30:44+00:00" />
<meta property="article:modified_time" content="2019-10-11T16:34:28+00:00" />
<meta property="og:updated_time" content="2019-10-11T16:34:28+00:00" />
<meta property="fb:app_id" content="197833863888564" />
<meta property="og:image" content="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS.jpeg?fit=1280%2C853&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS.jpeg?fit=1280%2C853&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Jornal do Algarve No Algarve desde 1957. Em papel e digital." />
<meta name="twitter:title" content="Susana Travassos em novo dueto com Zeca Baleiro &ndash; Jornal do Algarve" />
<meta name="twitter:site" content="@jornaldoalgarv2" />
<meta name="twitter:image" content="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS.jpeg?fit=1280%2C853&#038;ssl=1" />
<meta name="twitter:creator" content="@jornaldoalgarv2" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://jornaldoalgarve.pt/#website","url":"https://jornaldoalgarve.pt/","name":"Jornal do Algarve","potentialAction":{"@type":"SearchAction","target":"https://jornaldoalgarve.pt/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://jornaldoalgarve.pt/susana-travassos-em-novo-dueto-com-zeca-baleiro/#primaryimage","url":"https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS.jpeg?fit=1280%2C853&ssl=1","width":1280,"height":853},{"@type":"WebPage","@id":"https://jornaldoalgarve.pt/susana-travassos-em-novo-dueto-com-zeca-baleiro/#webpage","url":"https://jornaldoalgarve.pt/susana-travassos-em-novo-dueto-com-zeca-baleiro/","inLanguage":"pt-PT","name":"Susana Travassos em novo dueto com Zeca Baleiro &ndash; Jornal do Algarve","isPartOf":{"@id":"https://jornaldoalgarve.pt/#website"},"primaryImageOfPage":{"@id":"https://jornaldoalgarve.pt/susana-travassos-em-novo-dueto-com-zeca-baleiro/#primaryimage"},"datePublished":"2019-10-11T16:30:44+00:00","dateModified":"2019-10-11T16:34:28+00:00","author":{"@id":"https://jornaldoalgarve.pt/#/schema/person/da2efcee2a0d5ed9496d5cf50c302a61"},"description":"Jornal do Algarve No Algarve desde 1957. Em papel e digital."},{"@type":["Person"],"@id":"https://jornaldoalgarve.pt/#/schema/person/da2efcee2a0d5ed9496d5cf50c302a61","name":"Fernando Reis","image":{"@type":"ImageObject","@id":"https://jornaldoalgarve.pt/#authorlogo","url":"https://secure.gravatar.com/avatar/6e6b3816931c3144da86987f4de769d9?s=96&d=mm&r=pg","caption":"Fernando Reis"},"description":"Director do Jornal do Algarve. Carteira Profissional - 587 A\r\nPortugal","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed" href="https://jornaldoalgarve.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed de comentários" href="https://jornaldoalgarve.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Jornal do Algarve &raquo; Susana Travassos em novo dueto com Zeca Baleiro" href="https://jornaldoalgarve.pt/susana-travassos-em-novo-dueto-com-zeca-baleiro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldoalgarve.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1570744175' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='rv-style-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.7.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.7.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.7.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpah-front-styles-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/wp-accessibility-helper/assets/css/wp-accessibility-helper.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=5.2.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A400%7CFjalla+One%3A400&#038;subset=latin&#038;ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/css/min.css?ver=2.2.3' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-woocommerce-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/css/herald-woocommerce.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald-child/style.css?ver=2.2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/newsletter/style.css?ver=6.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.16/responsivevoice.js?source=wp-plugin&#038;ver=5.2.3'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-201941.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"admin_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","home_url":"https:\/\/jornaldoalgarve.pt","split_testing":"0","sticky_cta":"0","page_tracking":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/cta/assets/js/cta-variation.js'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"149318","post_type":"post","variation_id":"0","ip_address":"207.180.235.4","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","track_time":"2019\/10\/11 17:34:33","page_tracking":"off","search_tracking":"off","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"f56839dbbc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<link rel='https://api.w.org/' href='https://jornaldoalgarve.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldoalgarve.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornaldoalgarve.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<meta name="generator" content="WooCommerce 3.7.1" />
<link rel='shortlink' href='https://jornaldoalgarve.pt/?p=149318' />
<link rel="alternate" type="application/json+oembed" href="https://jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldoalgarve.pt%2Fsusana-travassos-em-novo-dueto-com-zeca-baleiro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldoalgarve.pt%2Fsusana-travassos-em-novo-dueto-com-zeca-baleiro%2F&#038;format=xml" />
<!-- Quantcast Choice. Consent Manager Tag -->

<!DOCTYPE html>
<meta name="viewport" content="width=device-width, initial-scale=1">

<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9974682194191360",
          enable_page_level_ads: true
     });
</script>



<script src='https://www.google.com/recaptcha/api.js'></script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://jornaldoalgarve.pt/susana-travassos-em-novo-dueto-com-zeca-baleiro/amp/"><link rel="icon" href="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.fa-post-thumbnail::before {background:none !important;}
.page-template-template-modules .herald-site-content{
    padding: 0 0 1px;
}
.page-template-template-modules .herald-site-content{
    padding: 2 2 2px;
}

.stgintro { 
    padding-top: 50px;
    padding-right: 30px;
    padding-bottom: 50px;
    padding-left: 50px;
}
.display-posts-listing .alignleft {
    float: right;
    margin: 0 0 5px 5px;
}
.mod_faro {
  background-color: #daf5d6;
}
.mod_soccer {
  background-color: #8db337;
}
.mod_newsletter {
 background-color: #4CAF50; /* Green */
 margin-bottom: 15px;
 color: white;
}
.mod_premium {
  background-color: #ffcc00;
}
.mod_carnaval {
  background-color: #eee5de;
}
			</style>
		</head>

<body class="post-template-default single single-post postid-149318 single-format-standard wp-embed-responsive theme-herald woocommerce-no-js unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-underline-setup accessibility-location-right herald-v_2_2_3 herald-child">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
																								</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/03/JA-logo-fundo-azul.jpg" alt="Jornal do Algarve"></a></span>
	</div>
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://jornaldoalgarve.pt/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Procure aqui" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>11/10/2019</span>									</div>
				
												<div class="hel-r">
													<ul id="menu-social" class="herald-soc-nav"><li id="menu-item-135434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-135723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true"><span class="herald-social-name">Twitter</span></a></li>
</ul>											<div class="herald-menu-popup-search herald-login">
<span class="fa fa-user"></span>
	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://jornaldoalgarve.pt/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome de utilizador ou e-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Palavra passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Lembrar-me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Entrar" />
				<input type="hidden" name="redirect_to" value="https://jornaldoalgarve.pt/susana-travassos-em-novo-dueto-com-zeca-baleiro/" />
			</p>
			
		</form>	
	
							<a class="herald-registration-link" href="https://jornaldoalgarve.pt/wp-login.php?action=register">Registar</a>
						<a class="herald-lost-password-link" href="https://jornaldoalgarve.pt/minha-conta/lost-password/">Esqueceu a password?</a>
		
			</div>
</div>									</div>
				
												<div class="hel-c">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-masthead" class="menu"><li id="menu-item-135087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135087"><a href="https://jornaldoalgarve.pt/edicaoimpressa/" data-ps2id-api="true">Edição Impressa</a></li>
<li id="menu-item-135088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135088"><a href="https://jornaldoalgarve.pt/category/editorial-opiniao/" data-ps2id-api="true">Editorial</a></li>
<li id="menu-item-135086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135086"><a href="https://jornaldoalgarve.pt/category/reportagem/" data-ps2id-api="true">Reportagem</a></li>
<li id="menu-item-134960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134960"><a href="https://jornaldoalgarve.pt/estatuto-editorial/" data-ps2id-api="true">Estatuto Editorial</a></li>
<li id="menu-item-134961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134961"><a href="https://jornaldoalgarve.pt/ficha-tecnica/" data-ps2id-api="true">Ficha Técnica</a></li>
</ul>	</nav>
									</div>
				
			</div>
		</div>
	</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal" class="menu"><li id="menu-item-132732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li id="menu-item-146940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146940"><a href="https://jornaldoalgarve.pt/algarve/" data-ps2id-api="true">ALGARVE</a><li id="menu-item-146941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146941"><a href="https://jornaldoalgarve.pt/desporto/" data-ps2id-api="true">Desporto</a><li id="menu-item-77647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a><li id="menu-item-146947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146947"><a href="https://jornaldoalgarve.pt/politica/" data-ps2id-api="true">Política</a><li id="menu-item-134321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li id="menu-item-144956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144956"><a href="https://jornaldoalgarve.pt/category/reportagem/" data-ps2id-api="true">REPORTAGEM</a><li id="menu-item-144957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144957"><a href="https://jornaldoalgarve.pt/category/opiniao/" data-ps2id-api="true">OPINIÃO</a><li id="menu-item-149285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-149285"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">Futebol</a>
<ul class="sub-menu">
	<li id="menu-item-149309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149309"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">Campeonatos Nacionais</a>	<li id="menu-item-148584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148584"><a href="https://jornaldoalgarve.pt/taca-da-liga/" data-ps2id-api="true">Taça da Liga</a>	<li id="menu-item-148024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148024"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/futebol-liga-dos-campeoes-europeus/" data-ps2id-api="true">Liga dos Campeões</a>	<li id="menu-item-148512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148512"><a href="https://jornaldoalgarve.pt/la-liga-espanha/" data-ps2id-api="true">La Liga – Espanha</a>	<li id="menu-item-148517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148517"><a href="https://jornaldoalgarve.pt/serie-a-italia/" data-ps2id-api="true">Série A – Itália</a></ul>
<li id="menu-item-146993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146993"><a href="https://jornaldoalgarve.pt/videos/" data-ps2id-api="true">Videos</a><li id="menu-item-146364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146364"><a href="http://www.jornaldoalgarve.pt/wp-login.php" data-ps2id-api="true">ENTRAR</a>
<ul class="sub-menu">
	<li id="menu-item-148386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148386"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">Premium</a>	<li id="menu-item-148385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148385"><a href="https://jornaldoalgarve.pt/entrar/" data-ps2id-api="true">SUBSCREVER</a></ul>
</ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/03/JA-logo-fundo-azul.jpg" alt="Jornal do Algarve"></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146940"><a href="https://jornaldoalgarve.pt/algarve/" data-ps2id-api="true">ALGARVE</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146941"><a href="https://jornaldoalgarve.pt/desporto/" data-ps2id-api="true">Desporto</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146947"><a href="https://jornaldoalgarve.pt/politica/" data-ps2id-api="true">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144956"><a href="https://jornaldoalgarve.pt/category/reportagem/" data-ps2id-api="true">REPORTAGEM</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144957"><a href="https://jornaldoalgarve.pt/category/opiniao/" data-ps2id-api="true">OPINIÃO</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-149285"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">Futebol</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149309"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">Campeonatos Nacionais</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148584"><a href="https://jornaldoalgarve.pt/taca-da-liga/" data-ps2id-api="true">Taça da Liga</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148024"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/futebol-liga-dos-campeoes-europeus/" data-ps2id-api="true">Liga dos Campeões</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148512"><a href="https://jornaldoalgarve.pt/la-liga-espanha/" data-ps2id-api="true">La Liga – Espanha</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148517"><a href="https://jornaldoalgarve.pt/serie-a-italia/" data-ps2id-api="true">Série A – Itália</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146993"><a href="https://jornaldoalgarve.pt/videos/" data-ps2id-api="true">Videos</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146364"><a href="http://www.jornaldoalgarve.pt/wp-login.php" data-ps2id-api="true">ENTRAR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148386"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">Premium</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148385"><a href="https://jornaldoalgarve.pt/entrar/" data-ps2id-api="true">SUBSCREVER</a></ul>
</ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/03/JA-logo-fundo-azul.jpg" alt="Jornal do Algarve"></a></span>
	</div>

												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://jornaldoalgarve.pt/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Procure aqui" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>								<div class="herald-menu-popup-search herald-login">
<span class="fa fa-user"></span>
	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://jornaldoalgarve.pt/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome de utilizador ou e-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Palavra passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Lembrar-me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Entrar" />
				<input type="hidden" name="redirect_to" value="https://jornaldoalgarve.pt/susana-travassos-em-novo-dueto-com-zeca-baleiro/" />
			</p>
			
		</form>	
	
							<a class="herald-registration-link" href="https://jornaldoalgarve.pt/wp-login.php?action=register">Registar</a>
						<a class="herald-lost-password-link" href="https://jornaldoalgarve.pt/minha-conta/lost-password/">Esqueceu a password?</a>
		
			</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146940"><a href="https://jornaldoalgarve.pt/algarve/" data-ps2id-api="true">ALGARVE</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146941"><a href="https://jornaldoalgarve.pt/desporto/" data-ps2id-api="true">Desporto</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146947"><a href="https://jornaldoalgarve.pt/politica/" data-ps2id-api="true">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144956"><a href="https://jornaldoalgarve.pt/category/reportagem/" data-ps2id-api="true">REPORTAGEM</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144957"><a href="https://jornaldoalgarve.pt/category/opiniao/" data-ps2id-api="true">OPINIÃO</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-149285"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">Futebol</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149309"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">Campeonatos Nacionais</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148584"><a href="https://jornaldoalgarve.pt/taca-da-liga/" data-ps2id-api="true">Taça da Liga</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148024"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/futebol-liga-dos-campeoes-europeus/" data-ps2id-api="true">Liga dos Campeões</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148512"><a href="https://jornaldoalgarve.pt/la-liga-espanha/" data-ps2id-api="true">La Liga – Espanha</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148517"><a href="https://jornaldoalgarve.pt/serie-a-italia/" data-ps2id-api="true">Série A – Itália</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146993"><a href="https://jornaldoalgarve.pt/videos/" data-ps2id-api="true">Videos</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146364"><a href="http://www.jornaldoalgarve.pt/wp-login.php" data-ps2id-api="true">ENTRAR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148386"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">Premium</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148385"><a href="https://jornaldoalgarve.pt/entrar/" data-ps2id-api="true">SUBSCREVER</a></ul>
</ul>	
		
	
			<ul class="herald-more-link-wrapper">
			<li class="herald-more-link">
				<a href="#">Mais</a>
				<ul class="sub-menu">
				</ul>
				<span class="herald-menu-toggler fa fa-caret-down"></span>
			</li>
		</ul>
	
						<ul id="menu-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true"><span class="herald-social-name">Twitter</span></a></li>
</ul>					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-futebol" class="menu"><li id="menu-item-148020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148020"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">Futebol</a></li>
<li id="menu-item-148019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148019"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/futebol-liga-dos-campeoes-europeus/" data-ps2id-api="true">Futebol – Liga dos Campeões Europeus</a></li>
</ul>	</nav>
						
</div>	
    
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container">

			<article id="post-149318" class="herald-single post-149318 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira">
			<div class="row">
								
<div class="col-lg-12 col-md-12 herald-sin-lay-5 herald-ignore-sticky-height">
	<header class="entry-header">
		<h1 class="entry-title h1">Susana Travassos em novo dueto com Zeca Baleiro</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://jornaldoalgarve.pt/author/freis/">Fernando Reis</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="1280" height="742" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS.jpeg?resize=1280%2C742&amp;ssl=1" class="attachment-herald-lay-a-full size-herald-lay-a-full wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS.jpeg?resize=1280%2C742&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>
			</div>
</div>
	
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-right">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

		
					<div class="entry-meta-author">					

			
				<img alt src="https://secure.gravatar.com/avatar/6e6b3816931c3144da86987f4de769d9?s=112&#038;d=mm&#038;r=pg" class="avatar avatar-112 photo jetpack-lazy-image" height="112" width="112" data-lazy-srcset="https://secure.gravatar.com/avatar/6e6b3816931c3144da86987f4de769d9?s=224&#038;d=mm&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/6e6b3816931c3144da86987f4de769d9?s=112&amp;is-pending-load=1#038;d=mm&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6e6b3816931c3144da86987f4de769d9?s=112&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/6e6b3816931c3144da86987f4de769d9?s=224&#038;d=mm&#038;r=pg 2x' class='avatar avatar-112 photo' height='112' width='112' /></noscript>				
				<a class="herald-author-name" href="https://jornaldoalgarve.pt/author/freis/">Fernando Reis</a>

								
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://jornaldoalgarve.pt/susana-travassos-em-novo-dueto-com-zeca-baleiro/#respond">Adiconar comentário</a></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://jornaldoalgarve.pt/author/freis/">Fernando Reis</a></span></span></div><div class="meta-item herald-rtime">12 Min Leitura</div></div>
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partilhe</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid"><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjornaldoalgarve.pt%2Fsusana-travassos-em-novo-dueto-com-zeca-baleiro%2F&amp;t=Susana%20Travassos%20em%20novo%20dueto%20com%20Zeca%20Baleiro"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fjornaldoalgarve.pt%2Fsusana-travassos-em-novo-dueto-com-zeca-baleiro%2F&amp;text=Susana%20Travassos%20em%20novo%20dueto%20com%20Zeca%20Baleiro"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fjornaldoalgarve.pt%2Fsusana-travassos-em-novo-dueto-com-zeca-baleiro%2F&amp;media=https%3A%2F%2Fi0.wp.com%2Fjornaldoalgarve.pt%2Fwp-content%2Fuploads%2F2019%2F01%2FSUSANA-TRAVASSOS.jpeg%3Ffit%3D1280%252C853%26amp%3Bssl%3D1&amp;description=Susana%20Travassos%20em%20novo%20dueto%20com%20Zeca%20Baleiro"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fjornaldoalgarve.pt%2Fsusana-travassos-em-novo-dueto-com-zeca-baleiro%2F&amp;title=Susana%20Travassos%20em%20novo%20dueto%20com%20Zeca%20Baleiro"><span>LinkedIn</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-reddit" data-url="http://www.reddit.com/submit?url=https%3A%2F%2Fjornaldoalgarve.pt%2Fsusana-travassos-em-novo-dueto-com-zeca-baleiro%2F&amp;title=Susana%20Travassos%20em%20novo%20dueto%20com%20Zeca%20Baleiro"><span>Reddit</span></a><a href="mailto:?subject=Susana%20Travassos%20em%20novo%20dueto%20com%20Zeca%20Baleiro&amp;body=https%3A%2F%2Fjornaldoalgarve.pt%2Fsusana-travassos-em-novo-dueto-com-zeca-baleiro%2F" class="socicon-mail prevent-share-popup"><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Susana%20Travassos%20em%20novo%20dueto%20com%20Zeca%20Baleiro https%3A%2F%2Fjornaldoalgarve.pt%2Fsusana-travassos-em-novo-dueto-com-zeca-baleiro%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>	 	</div>
	</ul>
		
					<div class="meta-ad"><button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ouvir Notícia</span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("A cantora algarvia Susana Travassos participa no álbum O Amor no Caos (Volume 2) de Zeca Baleiro que chega às plataformas digitais hoje sexta-feira (11/10). Susana já participou em outro CD do Zeca “Duetos 1” com a música “O Mundo”, (tema que ganhou um video em 360 graus) e tem uma relação estreita com o músico desde 2009. “Eu conheci o Zeca num concerto que fizemos juntos em 2009 no grande auditório do Sesc Pompéia, integrado nas comemorações da cidade de São Paulo. Daí nasceu uma grande amizade e uma parceria musical cada vez mais sólida!” comenta Susana. Susana Travassos construiu ao longo de 10 anos um elo profundo com o América Latina. Entre gravações e concertos cantou ao lado de músicos como Chico César, Toninho Horta, Chico Pinheiro, Chico Saraiva e Yamandu Costa.De regresso a Portugal, foi finalista do Festival da Canção da RTP em 2018 e em Fevereiro deste ano lançou “Pássaro Palavra”, o seu terceiro disco de carreira, gravado em Buenos Aires, sob a direção de Alan Plachta. O disco é composto por canções próprias, além de canções inéditas de Luisa Sobral e Melody Gardot.Desde o lançamento o projeto já foi apresentado em Lagoa, Lisboa, Porto, Seoul, Daegu, Madrid, Ilhas Canárias e continuará em digressão no próximo ano.O projeto promete um novo single/vídeo a ser lançado em novembro e fará uma digressão pela Argentina. \"Susana Travassos é uma cantora de grande sensibilidade e com grande interesse por toda forma de produção musical. Além do canto límpido e intenso que tem, ela tem o talento de garimpar pedras preciosas e esquecidas do cancioneiro popular, seja português, brasileiro ou de outras culturas e idiomas. Não bastasse todas essas facetas, Susana tem se interessado em fazer a difícil mas inevitável ponte entre a música de Portugal e a música do Brasil, empreitada na qual tem conquistado certo sucesso, com parcerias exitosas com músicos e compositores de tribos e origens diversas, algumas das quais vem gerando shows, discos e outros tantos projetos. Susana é uma grande artista, portuguesa com certeza, artista que canta sua aldeia e, por isso mesmo, seu canto soa universal.\" Link para ouvir o dueto em primeira mão: https://ps.onerpm.com/2443736903?fbclid=IwAR11MXw6a67pteLnTsTyiFcmw4Br7Gqp8-rSSKFw-k-hT4vGkOqaAH42vh4", "Portuguese Female");
                }
            };
        </script>
    <center></div>
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"></div>
		
	<p></p>
<p>A cantora algarvia Susana Travassos participa no álbum O Amor no Caos (Volume 2) de Zeca Baleiro que chega às plataformas digitais  hoje sexta-feira (11/10).</p>
<p></p>
<p></p>
<p>Susana já participou em outro CD do Zeca  “Duetos 1” com a música “O Mundo”, (tema que ganhou um video em 360 graus) e tem uma relação estreita com o músico desde 2009. “Eu conheci o Zeca num concerto que fizemos juntos em 2009 no grande auditório do Sesc Pompéia, integrado nas comemorações  da cidade de São Paulo. Daí nasceu uma grande amizade e uma parceria musical cada vez mais sólida!” comenta Susana.<br /> Susana Travassos construiu ao longo de 10 anos um elo profundo com o América Latina. Entre gravações e concertos cantou ao lado de músicos como Chico César, Toninho Horta, Chico Pinheiro, Chico Saraiva e Yamandu Costa.<br />De regresso a Portugal, foi finalista do Festival da Canção da RTP em 2018 e em Fevereiro deste ano lançou “Pássaro Palavra”, o seu terceiro disco de carreira, gravado em Buenos Aires, sob a direção de Alan Plachta. O disco é composto por canções próprias, além de canções inéditas de Luisa Sobral e Melody Gardot.<br />Desde o lançamento o projeto já foi apresentado em Lagoa, Lisboa, Porto, Seoul, Daegu, Madrid, Ilhas Canárias e continuará em digressão no próximo ano.<br />O projeto promete um novo single/vídeo a ser lançado em novembro e fará uma digressão pela Argentina.  <br />&#8220;Susana Travassos é uma cantora de grande sensibilidade e com grande interesse por toda forma de produção musical. Além do canto límpido e intenso que tem, ela tem o talento de garimpar pedras preciosas e esquecidas do cancioneiro popular, seja português, brasileiro ou de outras culturas e idiomas. Não bastasse todas essas facetas, Susana tem se interessado em fazer a difícil mas inevitável ponte entre a música de Portugal e a música do Brasil, empreitada na qual tem conquistado certo sucesso, com parcerias exitosas com músicos e compositores de tribos e origens diversas, algumas das quais vem gerando shows, discos e outros tantos projetos. Susana é uma grande artista, portuguesa com certeza, artista que canta sua aldeia e, por isso mesmo, seu canto soa universal.&#8221;  </p>
<p></p>
<p></p>
<p>Link para ouvir o dueto em primeira mão:</p>
<p></p>
<p></p>
<p><strong>https://ps.onerpm.com/2443736903?fbclid=IwAR11MXw6a67pteLnTsTyiFcmw4Br7Gqp8-rSSKFw-k-hT4vGkOqaAH42vh4</strong></p>
<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-149318" class="share-facebook sd-button share-icon no-text" href="https://jornaldoalgarve.pt/susana-travassos-em-novo-dueto-com-zeca-baleiro/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-149318" class="share-twitter sd-button share-icon no-text" href="https://jornaldoalgarve.pt/susana-travassos-em-novo-dueto-com-zeca-baleiro/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://jornaldoalgarve.pt/susana-travassos-em-novo-dueto-com-zeca-baleiro/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://jornaldoalgarve.pt/susana-travassos-em-novo-dueto-com-zeca-baleiro/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://jornaldoalgarve.pt/susana-travassos-em-novo-dueto-com-zeca-baleiro/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-149318" class="share-pinterest sd-button share-icon no-text" href="https://jornaldoalgarve.pt/susana-travassos-em-novo-dueto-com-zeca-baleiro/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-149318" class="share-linkedin sd-button share-icon no-text" href="https://jornaldoalgarve.pt/susana-travassos-em-novo-dueto-com-zeca-baleiro/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://jornaldoalgarve.pt/susana-travassos-em-novo-dueto-com-zeca-baleiro/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
	
	
				<div class="herald-ad"><div class="su-spacer" style="height:20px"></div>
<center></center>
<div class="su-spacer" style="height:20px"></div><center></center>
<center><script type='text/javascript'>	wp_cta_load_variation( '139051', '0' )</script><style type="text/css" id="wp_cta_css_custom_139051_0" class="wp_cta_css_139051"> </style><script type="text/javascript">jQuery(document).ready(function($) {
					 });</script><div id='wp_cta_139051_container' class='wp_cta_container cta_outer_container' style='margin-top:0px;margin-bottom:0px;position:relative;' ><div id='wp_cta_139051_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_139051_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='139051'><div class="blank-cta-template">&#13;
	<div class="su-custom-gallery su-custom-gallery-title-never"><div class="su-custom-gallery-slide"><a><img src="https://jornaldoalgarve.pt/wp-content/uploads/2019/02/CampanhaJA-400x140.png" alt="CampanhaJA" width="400" height="140"></img><span class="su-custom-gallery-title">CampanhaJA</span></a></div><div class="su-clear"></div></div>&#13;
</div></div></div></center></div>
	</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head"><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">+ Notícias</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i post-149288 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/a-escola-do-gelado-inaugura-em-albufeira/" title="A Escola do Gelado abre em Albufeira">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Gelado-1.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Gelado-1.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Gelado-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Gelado-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Gelado-1.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Gelado-1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Gelado-1.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Gelado-1.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Gelado-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Gelado-1.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-lazy-sizes="(max-width: 215px) 100vw, 215px" data-lazy-src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Gelado-1.jpg?resize=215%2C215&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/a-escola-do-gelado-inaugura-em-albufeira/">A Escola do Gelado abre em Albufeira</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10/10/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-149149 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-economia category-primeira category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/mulheres-a-obra-querem-colocar-algarve-na-rota-do-empreendedorismo/" title="Mulheres à Obra querem colocar Algarve na rota do empreendedorismo">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-MULHERES-À-OBRA.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-MULHERES-À-OBRA.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-MULHERES-À-OBRA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-MULHERES-À-OBRA.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-MULHERES-À-OBRA.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-MULHERES-À-OBRA.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-MULHERES-À-OBRA.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-MULHERES-À-OBRA.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-MULHERES-À-OBRA.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-MULHERES-À-OBRA.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-lazy-sizes="(max-width: 215px) 100vw, 215px" data-lazy-src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-MULHERES-À-OBRA.jpg?resize=215%2C215&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/mulheres-a-obra-querem-colocar-algarve-na-rota-do-empreendedorismo/">Mulheres à Obra querem colocar Algarve na rota do empreendedorismo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10/10/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-149025 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/caminhada-contra-o-cancro-da-mama-em-altura/" title="Caminhada contra o Cancro da Mama em Altura">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-caminhada.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-caminhada.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-caminhada.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-caminhada.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-caminhada.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-caminhada.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-caminhada.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-caminhada.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-caminhada.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-caminhada.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-lazy-sizes="(max-width: 215px) 100vw, 215px" data-lazy-src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-caminhada.jpg?resize=215%2C215&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/caminhada-contra-o-cancro-da-mama-em-altura/">Caminhada contra o Cancro da Mama em Altura</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10/10/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-149281 post type-post status-publish format-standard has-post-thumbnail hentry category-pub">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/aviso-lagos/" title="Aviso &#8211; Lagos" class="custom-link no-lightbox" onclick="event.stopPropagation()" target="_self" rel="">
				<img width="215" height="215" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Aviso2-Lagos-800.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Aviso2-Lagos-800.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Aviso2-Lagos-800.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Aviso2-Lagos-800.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Aviso2-Lagos-800.jpg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Aviso2-Lagos-800.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Aviso2-Lagos-800.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Aviso2-Lagos-800.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Aviso2-Lagos-800.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Aviso2-Lagos-800.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-lazy-sizes="(max-width: 215px) 100vw, 215px" data-lazy-src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Aviso2-Lagos-800.jpg?resize=215%2C215&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/aviso-lagos/">Aviso &#8211; Lagos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10/10/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-148991 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura category-primeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/formacao-sobre-contos-de-sophia-para-a-juventude-na-biblioteca-de-loule/" title="Formação “Contos de Sophia para a Juventude” em Loulé">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-Sophia-de-Mello-Breyner-Andresen-foto.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-Sophia-de-Mello-Breyner-Andresen-foto.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-Sophia-de-Mello-Breyner-Andresen-foto.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-Sophia-de-Mello-Breyner-Andresen-foto.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-Sophia-de-Mello-Breyner-Andresen-foto.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-Sophia-de-Mello-Breyner-Andresen-foto.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-Sophia-de-Mello-Breyner-Andresen-foto.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-Sophia-de-Mello-Breyner-Andresen-foto.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-Sophia-de-Mello-Breyner-Andresen-foto.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-Sophia-de-Mello-Breyner-Andresen-foto.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-lazy-sizes="(max-width: 215px) 100vw, 215px" data-lazy-src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-Sophia-de-Mello-Breyner-Andresen-foto.jpg?resize=215%2C215&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/formacao-sobre-contos-de-sophia-para-a-juventude-na-biblioteca-de-loule/">Formação “Contos de Sophia para a Juventude” em Loulé</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10/10/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-149270 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/mulher-de-41-anos-detida-apos-tentar-matar-marido-a-facada/" title="Mulher de 41 anos detida após tentar matar marido à facada">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-faca.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-faca.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-faca.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-faca.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-faca.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-faca.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-faca.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-faca.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-faca.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-faca.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-lazy-sizes="(max-width: 215px) 100vw, 215px" data-lazy-src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-faca.jpg?resize=215%2C215&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/mulher-de-41-anos-detida-apos-tentar-matar-marido-a-facada/">Mulher de 41 anos detida após tentar matar marido à facada</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">09/10/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-149264 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica category-primeira category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/legislativas-2019-ps-ganha-cinco-deputados-cdu-e-cds-evaporam-se/" title="Legislativas 2019: PS ganha cinco deputados, CDU e CDS evaporam-se">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Algarve-o-queijo-1.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Algarve-o-queijo-1.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Algarve-o-queijo-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Algarve-o-queijo-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Algarve-o-queijo-1.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Algarve-o-queijo-1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Algarve-o-queijo-1.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Algarve-o-queijo-1.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Algarve-o-queijo-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Algarve-o-queijo-1.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" data-lazy-sizes="(max-width: 215px) 100vw, 215px" data-lazy-src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Algarve-o-queijo-1.jpg?resize=215%2C215&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/legislativas-2019-ps-ganha-cinco-deputados-cdu-e-cds-evaporam-se/">Legislativas 2019: PS ganha cinco deputados, CDU e CDS evaporam-se</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-149261 post type-post status-publish format-standard has-post-thumbnail hentry category-jornal-da-semana">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/numero-3263/" title="Número 3263">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/primeira-JA-10-outubro-pequena.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/primeira-JA-10-outubro-pequena.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/primeira-JA-10-outubro-pequena.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/primeira-JA-10-outubro-pequena.jpg?resize=353%2C352&amp;ssl=1 353w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/primeira-JA-10-outubro-pequena.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/primeira-JA-10-outubro-pequena.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/primeira-JA-10-outubro-pequena.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/primeira-JA-10-outubro-pequena.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/primeira-JA-10-outubro-pequena.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 215px) 100vw, 215px" data-lazy-src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/primeira-JA-10-outubro-pequena.jpg?resize=215%2C215&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/numero-3263/">Número 3263</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">09/10/2019</span></div></div>
			</div>


</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head"><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Adiconar comentário</h4></div></div></div>		
		
		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Carregue aqui para comentar</span></div>



		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Comentar					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/susana-travassos-em-novo-dueto-com-zeca-baleiro/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38421407&#038;postid=149318&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Comentar&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=pt_PT_ao90&#038;jetpack_version=7.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=aa8ca526a60729d0607632afcf5ca03fa9e58ee0#parent=https%3A%2F%2Fjornaldoalgarve.pt%2Fsusana-travassos-em-novo-dueto-com-zeca-baleiro%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				
	</div>


		</div>

	</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<style type="text/css" id="wp_cta_css_custom_136482_0" class="wp_cta_css_136482"> </style><div id='wp_cta_136482_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_136482_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_136482_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='136482'><div class="blank-cta-template">&#13;
	<img src="https://jornaldoalgarve.pt/wp-content/uploads/2019/05/Banner_JA_V1.gif" alt="" width="400" height="400" class="aligncenter size-full wp-image-147324"></img></div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('136482', null );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_143324_0" class="wp_cta_css_143324"> </style><div id='wp_cta_143324_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_143324_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_143324_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='143324'><div class="blank-cta-template">&#13;
	<a href="http://www.cimpor-portugal.pt" class="custom-link no-lightbox" onclick="event.stopPropagation()" target="_self" rel=""><img src="https://jornaldoalgarve.pt/wp-content/uploads/2019/08/2019-008-equipamentos-multimedia.jpg" alt="banner cimpor" width="281" height="186" class="aligncenter size-full wp-image-148576"></a></img></div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('143324', null );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_143427_0" class="wp_cta_css_143427"> </style><div id='wp_cta_143427_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_143427_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_143427_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='143427'><div class="blank-cta-template">&#13;
	<a href="https://jornaldoalgarve.pt/aviso-lagos/" class="custom-link no-lightbox" onclick="event.stopPropagation()" target="_self" rel=""><img src="https://jornaldoalgarve.pt/wp-content/uploads/2019/06/Aviso-Lagos-400.jpg" alt="" width="400" height="416" class="aligncenter size-full wp-image-149279"></a></img></div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('143427', null );
			});
			</script>
			<div id="text-120" class="widget widget_text"><h4 class="widget-title h6"><span>pub</span></h4>			<div class="textwidget"><p><script type='text/javascript'>	wp_cta_load_variation( '142538', '0' )</script></p>
<style type="text/css" id="wp_cta_css_custom_142538_0" class="wp_cta_css_142538"> </style>
<p><script type="text/javascript">jQuery(document).ready(function($) {
					 });</script></p>
<div id='wp_cta_142538_container' class='wp_cta_container cta_outer_container' style='margin-top:0px;margin-bottom:0px;position:relative;' >
<div id='wp_cta_142538_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_142538_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='142538'>
<div class="blank-cta-template">&#13;<br />
	&#13;
</div>
</div>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</div><style type="text/css" id="wp_cta_css_custom_142722_0" class="wp_cta_css_142722"> </style><div id='wp_cta_142722_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_142722_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_142722_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='142722'><div class="blank-cta-template">&#13;
	<div class="su-custom-gallery su-custom-gallery-title-never"><div class="su-custom-gallery-slide"><a href="https://jornaldoalgarve.pt/inbound/ou7n5w1" target="_blank" title="pa01" rel="nofollow"><img src="https://jornaldoalgarve.pt/wp-content/uploads/2019/10/primeira-JA-10-outubro-pequena-350x500.jpg" alt="pa01" width="350" height="500"></img><span class="su-custom-gallery-title">pa01</span></a></div><div class="su-clear"></div></div>&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('142722', null );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_139230_0" class="wp_cta_css_139230"> </style><div id='wp_cta_139230_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:10px;position:relative;' ><div id='wp_cta_139230_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_139230_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='139230'><div class="blank-cta-template">&#13;
	&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('139230', null );
			});
			</script>
					
					<div class="herald-sticky">
				<style type="text/css" id="wp_cta_css_custom_136559_0" class="wp_cta_css_136559"> </style><div id='wp_cta_136559_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_136559_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_136559_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='136559'><div class="blank-cta-template">&#13;
	<a href="https://www.nissan.pt/experiencia-nissan/eventos/juke-tour.html" class="custom-link no-lightbox" onclick="event.stopPropagation()" target="_self" rel=""><img src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/2019-10-juke-pt-400x400-entreposto-algarve.gif" alt="" width="400" height="400" class="aligncenter size-full wp-image-149316"></a></img></div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('136559', null );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_143427_0" class="wp_cta_css_143427"> </style><div id='wp_cta_143427_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_143427_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_143427_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='143427'><div class="blank-cta-template">&#13;
	<a href="https://jornaldoalgarve.pt/aviso-lagos/" class="custom-link no-lightbox" onclick="event.stopPropagation()" target="_self" rel=""><img src="https://jornaldoalgarve.pt/wp-content/uploads/2019/06/Aviso-Lagos-400.jpg" alt="" width="400" height="416" class="aligncenter size-full wp-image-149279"></a></img></div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('143427', null );
			});
			</script>
			<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Recentes</span></h4>
		
		<div class="row">

							<article class="herald-lay-f post-149136 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-economia category-primeira category-ultimas">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/volume-de-vendas-nos-hoteis-aumenta-46-ate-setembro/" title="Volume de vendas nos hotéis aumenta 4,6% até setembro">
				<img width="300" height="168" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-PRAIA-–-FOTO-TURISMO-ALGARVE-creditos-Helio-Ramos.jpg?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-f size-herald-lay-f wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-PRAIA-–-FOTO-TURISMO-ALGARVE-creditos-Helio-Ramos.jpg?w=1400&amp;ssl=1 1400w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-PRAIA-–-FOTO-TURISMO-ALGARVE-creditos-Helio-Ramos.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-PRAIA-–-FOTO-TURISMO-ALGARVE-creditos-Helio-Ramos.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-PRAIA-–-FOTO-TURISMO-ALGARVE-creditos-Helio-Ramos.jpg?resize=990%2C556&amp;ssl=1 990w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-PRAIA-–-FOTO-TURISMO-ALGARVE-creditos-Helio-Ramos.jpg?resize=1320%2C742&amp;ssl=1 1320w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-PRAIA-–-FOTO-TURISMO-ALGARVE-creditos-Helio-Ramos.jpg?resize=470%2C264&amp;ssl=1 470w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-PRAIA-–-FOTO-TURISMO-ALGARVE-creditos-Helio-Ramos.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-PRAIA-–-FOTO-TURISMO-ALGARVE-creditos-Helio-Ramos.jpg?resize=215%2C120&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-PRAIA-–-FOTO-TURISMO-ALGARVE-creditos-Helio-Ramos.jpg?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-PRAIA-–-FOTO-TURISMO-ALGARVE-creditos-Helio-Ramos.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-PRAIA-–-FOTO-TURISMO-ALGARVE-creditos-Helio-Ramos.jpg?resize=300%2C168&amp;ssl=1&amp;is-pending-load=1" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/volume-de-vendas-nos-hoteis-aumenta-46-ate-setembro/">Volume de vendas nos hotéis aumenta 4,6% até setembro</a></h2>
			</div>

</article>							<article class="herald-lay-f post-149264 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica category-primeira category-ultimas">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/legislativas-2019-ps-ganha-cinco-deputados-cdu-e-cds-evaporam-se/" title="Legislativas 2019: PS ganha cinco deputados, CDU e CDS evaporam-se">
				<img width="300" height="168" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Algarve-o-queijo-1.jpg?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-f size-herald-lay-f wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Algarve-o-queijo-1.jpg?resize=990%2C556&amp;ssl=1 990w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Algarve-o-queijo-1.jpg?resize=1320%2C742&amp;ssl=1 1320w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Algarve-o-queijo-1.jpg?resize=470%2C264&amp;ssl=1 470w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Algarve-o-queijo-1.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Algarve-o-queijo-1.jpg?resize=215%2C120&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Algarve-o-queijo-1.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Algarve-o-queijo-1.jpg?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Algarve-o-queijo-1.jpg?zoom=3&amp;resize=300%2C168&amp;ssl=1 900w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Algarve-o-queijo-1.jpg?resize=300%2C168&amp;ssl=1&amp;is-pending-load=1" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/legislativas-2019-ps-ganha-cinco-deputados-cdu-e-cds-evaporam-se/">Legislativas 2019: PS ganha cinco deputados, CDU e CDS evaporam-se</a></h2>
			</div>

</article>							<article class="herald-lay-f post-149131 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-economia category-primeira category-ultimas">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/projeto-imobiliario-na-ria-de-alvor-foi-alterado-para-reduzir-efeitos-negativos/" title="Projeto imobiliário na Ria de Alvor foi alterado para reduzir efeitos negativos">
				<img width="300" height="168" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-RIA-DE-ALVOR-2.jpg?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-f size-herald-lay-f wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-RIA-DE-ALVOR-2.jpg?w=1400&amp;ssl=1 1400w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-RIA-DE-ALVOR-2.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-RIA-DE-ALVOR-2.jpg?resize=1024%2C575&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-RIA-DE-ALVOR-2.jpg?resize=990%2C556&amp;ssl=1 990w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-RIA-DE-ALVOR-2.jpg?resize=1320%2C742&amp;ssl=1 1320w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-RIA-DE-ALVOR-2.jpg?resize=470%2C264&amp;ssl=1 470w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-RIA-DE-ALVOR-2.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-RIA-DE-ALVOR-2.jpg?resize=215%2C120&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-RIA-DE-ALVOR-2.jpg?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-RIA-DE-ALVOR-2.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-RIA-DE-ALVOR-2.jpg?resize=300%2C168&amp;ssl=1&amp;is-pending-load=1" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/projeto-imobiliario-na-ria-de-alvor-foi-alterado-para-reduzir-efeitos-negativos/">Projeto imobiliário na Ria de Alvor foi alterado para reduzir efeitos negativos</a></h2>
			</div>

</article>							<article class="herald-lay-f post-149288 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/a-escola-do-gelado-inaugura-em-albufeira/" title="A Escola do Gelado abre em Albufeira">
				<img width="300" height="168" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Gelado-1.jpg?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-f size-herald-lay-f wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Gelado-1.jpg?resize=990%2C556&amp;ssl=1 990w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Gelado-1.jpg?resize=470%2C264&amp;ssl=1 470w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Gelado-1.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Gelado-1.jpg?resize=215%2C120&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Gelado-1.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Gelado-1.jpg?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Gelado-1.jpg?zoom=3&amp;resize=300%2C168&amp;ssl=1 900w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/Gelado-1.jpg?resize=300%2C168&amp;ssl=1&amp;is-pending-load=1" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/a-escola-do-gelado-inaugura-em-albufeira/">A Escola do Gelado abre em Albufeira</a></h2>
			</div>

</article>							<article class="herald-lay-f post-149149 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-economia category-primeira category-ultimas">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/mulheres-a-obra-querem-colocar-algarve-na-rota-do-empreendedorismo/" title="Mulheres à Obra querem colocar Algarve na rota do empreendedorismo">
				<img width="300" height="168" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-MULHERES-À-OBRA.jpg?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-f size-herald-lay-f wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-MULHERES-À-OBRA.jpg?w=850&amp;ssl=1 850w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-MULHERES-À-OBRA.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-MULHERES-À-OBRA.jpg?resize=470%2C264&amp;ssl=1 470w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-MULHERES-À-OBRA.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-MULHERES-À-OBRA.jpg?resize=215%2C120&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-MULHERES-À-OBRA.jpg?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-MULHERES-À-OBRA.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/10/cropped-MULHERES-À-OBRA.jpg?resize=300%2C168&amp;ssl=1&amp;is-pending-load=1" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/mulheres-a-obra-querem-colocar-algarve-na-rota-do-empreendedorismo/">Mulheres à Obra querem colocar Algarve na rota do empreendedorismo</a></h2>
			</div>

</article>			
		</div>

		
		
		</div>			</div>
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-6 col-md-6 col-sm-6">
				<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-127286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127286"><a href="https://jornaldoalgarve.pt/edicaoimpressa/" data-ps2id-api="true">Edição Impressa</a></li>
<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="https://jornaldoalgarve.pt/estatuto-editorial/" data-ps2id-api="true">Estatuto Editorial</a></li>
<li id="menu-item-77705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77705"><a href="https://jornaldoalgarve.pt/termos/" data-ps2id-api="true">Termos de Utilização</a></li>
<li id="menu-item-77703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77703"><a href="https://jornaldoalgarve.pt/ficha-tecnica/" data-ps2id-api="true">Ficha Técnica</a></li>
<li id="menu-item-77704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77704"><a href="https://jornaldoalgarve.pt/contatos/" data-ps2id-api="true">Contactos</a></li>
<li id="menu-item-140654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140654"><a href="https://jornaldoalgarve.pt/tabela-de-publicidade/" data-ps2id-api="true">Tabela de Publicidade</a></li>
<li id="menu-item-124913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124913"><a href="https://termsfeed.com/terms-conditions/96b86f5849dffc92d8e59440069655e9" data-ps2id-api="true">Termos e Condições</a></li>
<li id="menu-item-124914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124914"><a href="https://termsfeed.com/privacy-policy/840e9671abcfe5d0c0d5b19c1718216b" data-ps2id-api="true">Privacidade</a></li>
</ul></div></div>			</div>
					<div class="col-lg-6 col-md-6 col-sm-6">
				<div id="rss-3" class="widget widget_rss"><h4 class="widget-title h6"><span><a class="rsswidget" href="http://www.rtp.pt/noticias/rss/share/videos"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://jornaldoalgarve.pt/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.rtp.pt/noticias">RTP / RSS</a></span></h4><ul><li><a class='rsswidget' href='https://www.rtp.pt/noticias/pais/leslie-montemor-o-velho-um-ano-depois-do-furacao_v1178564'>Leslie. Montemor-o-Velho um ano depois do furacão</a> <span class="rss-date">11/10/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/pais/gnr-desmantelou-rede-ilegal-de-distribuicao-de-combustivel_v1178563'>GNR desmantelou rede ilegal de distribuição de combustível</a> <span class="rss-date">11/10/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/mundo/grupo-de-arraiolos-marcelo-em-atenas-com-mais-12-chefes-de-estado_v1178558'>Grupo de Arraiolos. Marcelo em Atenas com mais 12 chefes de Estado</a> <span class="rss-date">11/10/2019</span><div class="rssSummary"></div> <cite></cite></li></ul></div><div id="nav_menu-4" class="widget widget_nav_menu"></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018  <a href="https://#" target="_self" rel="nofollow"> Jornal do Algarve</a>.</div>
							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
									<div class="hel-c herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-masthead-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135087"><a href="https://jornaldoalgarve.pt/edicaoimpressa/" data-ps2id-api="true">Edição Impressa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135088"><a href="https://jornaldoalgarve.pt/category/editorial-opiniao/" data-ps2id-api="true">Editorial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135086"><a href="https://jornaldoalgarve.pt/category/reportagem/" data-ps2id-api="true">Reportagem</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134960"><a href="https://jornaldoalgarve.pt/estatuto-editorial/" data-ps2id-api="true">Estatuto Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134961"><a href="https://jornaldoalgarve.pt/ficha-tecnica/" data-ps2id-api="true">Ficha Técnica</a></li>
</ul></nav>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

			<script>
				// Used by Gallery Custom Links to handle tenacious Lightboxes
				jQuery(document).ready(function () {

					function mgclInit() {
						if (jQuery.fn.off) {
							jQuery('.no-lightbox, .no-lightbox img').off('click'); // jQuery 1.7+
						}
						else {
							jQuery('.no-lightbox, .no-lightbox img').unbind('click'); // < jQuery 1.7
						}
						jQuery('a.no-lightbox').click(mgclOnClick);

						if (jQuery.fn.off) {
							jQuery('a.set-target').off('click'); // jQuery 1.7+
						}
						else {
							jQuery('a.set-target').unbind('click'); // < jQuery 1.7
						}
						jQuery('a.set-target').click(mgclOnClick);
					}

					function mgclOnClick() {
						if (!this.target || this.target == '' || this.target == '_self')
							window.location = this.href;
						else
							window.open(this.href,this.target);
						return false;
					}

					// From WP Gallery Custom Links
					// Reduce the number of  conflicting lightboxes
					function mgclAddLoadEvent(func) {
						var oldOnload = window.onload;
						if (typeof window.onload != 'function') {
							window.onload = func;
						} else {
							window.onload = function() {
								oldOnload();
								func();
							}
						}
					}

					mgclAddLoadEvent(mgclInit);
					mgclInit();

				});
			</script>
		
<div id="wp_access_helper_container" class="accessability_container light_theme">
    <!-- WP Accessibility Helper (WAH) - https://wordpress.org/plugins/wp-accessibility-helper/ -->
	<!-- Official plugin website - https://accessibility-helper.co.il -->
        
            <button type="button" class="wahout aicon_link"
                accesskey="z"
                aria-label="Accessibility Helper sidebar"
                title="Accessibility Helper sidebar">
                <img src="https://www.jornaldoalgarve.pt/wp-content/uploads/2018/09/tt_2-1.png"
                    alt="Accessibility" class="aicon_image" />
            </button>
            <div id="access_container" aria-hidden="false">
                <button tabindex="-1" type="button" class="close_container wahout"
                    accesskey="x"
                    aria-label="Fechar"
                    title="Fechar">
                    Fechar
                </button>
                <div class="access_container_inner">
                    <div class="a_module wah_font_resize">
            <div class="a_module_title">Tamanho da Fonte</div>
            <div class="a_module_exe font_resizer">
                <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size"
                    aria-label="smaller font size">A-</button>
                <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size"
                    aria-label="larger font size">A+</button><button tabindex="-1" type="button" class="wah-action-button wah-font-reset wahout" title="Reset font size"
            aria-label="Reset font size">Reset font size</button>
            </div>
        </div><div class="a_module wah_readable_fonts">
            <div class="a_module_exe readable_fonts">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-readable-fonts" aria-label="Leitura acessivel" title="Leitura acessivel">Leitura acessivel</button>
            </div>
        </div><div class="a_module wah_contrast_trigger">
                <div class="a_module_title">Contraste</div>
                <div class="a_module_exe">
                    <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">Escolher cor</button>
                    <div class="color_selector" aria-hidden="true">
                        <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF"
                        title="black">black</button>
                        <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000"
                        title="white">white</button>
                        <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000"
                        title="green">green</button>
                        <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000"
                        title="blue">blue</button>
                        <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000"
                        title="red">red</button>
                        <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="orange">orange</button>
                        <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000"
                        title="yellow">yellow</button>
                        <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000"
                        title="navi">navi</button>
                    </div>
                </div>
            </div><div class="a_module wah_underline_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Sublinhar Ligações" title="Sublinhar Ligações">Sublinhar Ligações</button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Destacar Ligações" title="Destacar Ligações">Destacar Ligações</button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="Versão Original" title="Versão Original">Versão Original</button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="Inverter cor e imagens" title="Inverter cor e imagens">Inverter cor e imagens</button>
            </div>
        </div>
                    
    <button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
        Fechar
    </button>

                </div>
            </div>
            

<script type="text/javascript">
    
    
    
    
    
    
    
    
    
    
</script>

    <style media="screen">#access_container {font-family:Verdana, Geneva, sans-serif;}</style>


    

    <style media="screen" type="text/css">
        body #wp_access_helper_container button.aicon_link {
            top:140px !important;            right:0px !important;                                }
    </style>




        
    <!-- WP Accessibility Helper. Created by Alex Volkov. -->
</div>


<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-29144635-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-6e6b3816931c3144da86987f4de769d9">
	</div>
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://jornaldoalgarve.pt/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "6b6b8f1f56", post_id : 149318 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jornaldoalgarve.pt\/susana-travassos-em-novo-dueto-com-zeca-baleiro\/":149318};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/susana-travassos-em-novo-dueto-com-zeca-baleiro/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://jornaldoalgarve.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='su-shortcodes-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/cta/shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://jornaldoalgarve.pt/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jornaldoalgarve.pt/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jornaldoalgarve.pt/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jornaldoalgarve.pt/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/gutenberg/build/i18n/index.js?ver=b203cb00da8569b106c793dfe2d279d9'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/gutenberg/build/dom-ready/index.js?ver=405cd5d3fc02849d313e7383c63de38a'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201941'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[href*=#]:not([href=#])","autoSelectorMenuLinks":"true","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":800,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":0,"dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"true","keepHighlightUntilNext":"true","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.1/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/jornaldoalgarve.pt\/carrinho\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.1/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.1/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.1/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_69e0557f628d459f14a1ecbfda4ceaf5","fragment_name":"wc_fragments_69e0557f628d459f14a1ecbfda4ceaf5","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.1/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/jornaldoalgarve.pt\/wp-content\/uploads\/2019\/03\/JA-logo-fundo-azul.jpg","logo_retina":"","logo_mini":"","logo_mini_retina":"","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"1","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/js/min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38421407&postid=149318&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Comentar&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=pt_PT_ao90&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=aa8ca526a60729d0607632afcf5ca03fa9e58ee0#parent=https%3A%2F%2Fjornaldoalgarve.pt%2Fsusana-travassos-em-novo-dueto-com-zeca-baleiro%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38421407&postid=149318&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Comentar&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=pt_PT_ao90&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=aa8ca526a60729d0607632afcf5ca03fa9e58ee0#parent=https%3A%2F%2Fjornaldoalgarve.pt%2Fsusana-travassos-em-novo-dueto-com-zeca-baleiro%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201941.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'38421407',post:'149318',tz:'1',srv:'jornaldoalgarve.pt'} ]);
	_stq.push([ 'clickTrackerInit', '38421407', '149318' ]);
</script>

</body>
</html>