<!DOCTYPE html>
<html lang="pt-PT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://jornaldoalgarve.pt/xmlrpc.php">
<title>Tempo de luta, dor e profunda tristeza &#8211; Jornal do Algarve</title>
<!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed" href="https://jornaldoalgarve.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed de comentários" href="https://jornaldoalgarve.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Jornal do Algarve &raquo; Tempo de luta, dor e profunda tristeza" href="https://jornaldoalgarve.pt/tempo-de-luta-dor-e-profunda-tristeza-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldoalgarve.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-vendors-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/woo-gutenberg-products-block/build/vendors.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-featured-product-editor-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/woo-gutenberg-products-block/build/featured-product.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://c0.wp.com/p/jetpack/6.9/modules/shortcodes/css/jetpack-email-subscribe.css' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='rv-style-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.5.4/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.5.4/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.5.4/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpah-front-styles-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/wp-accessibility-helper/assets/css/wp-accessibility-helper.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend-cart.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Exo+2%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/css/min.css?ver=2.1.3' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-woocommerce-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/css/herald-woocommerce.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald-child/style.css?ver=2.1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/newsletter/style.css?ver=5.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.9/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.12/responsivevoice.js?source=wp-plugin&#038;ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"admin_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","home_url":"https:\/\/jornaldoalgarve.pt","split_testing":"1","sticky_cta":"1","page_tracking":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/cta/assets/js/cta-variation.js'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"138068","post_type":"post","variation_id":"0","ip_address":"52.90.98.148","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","track_time":"2019\/01\/26 16:57:16","page_tracking":"off","search_tracking":"off","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"3b9c228b7c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<link rel='https://api.w.org/' href='https://jornaldoalgarve.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldoalgarve.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornaldoalgarve.pt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tudo perde o sentido' href='https://jornaldoalgarve.pt/tudo-perde-o-sentido/' />
<link rel='next' title='Morreu o Domingos, o meu amigo &#8220;Cabeludo&#8221;' href='https://jornaldoalgarve.pt/138073-2/' />
<meta name="generator" content="WordPress 5.0.3" />
<meta name="generator" content="WooCommerce 3.5.4" />
<link rel="canonical" href="https://jornaldoalgarve.pt/tempo-de-luta-dor-e-profunda-tristeza-2/" />
<link rel='shortlink' href='https://wp.me/p2Bda7-zUU' />
<link rel="alternate" type="application/json+oembed" href="https://jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldoalgarve.pt%2Ftempo-de-luta-dor-e-profunda-tristeza-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldoalgarve.pt%2Ftempo-de-luta-dor-e-profunda-tristeza-2%2F&#038;format=xml" />
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
<script src='https://www.google.com/recaptcha/api.js'></script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="description" content="A morte saiu à rua para ceifar a vida do nosso jornalista Domingos Viegas e do jovem Daniel Neves, de 21 anos, ambos naturais do concelho de Castro Marim. À dor de perdermos uma pessoa fundamental na empresa, à qual dedicou mais de vinte anos da sua vida e onde era um elemento fundamental da&hellip;" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tempo de luta, dor e profunda tristeza" />
<meta property="og:url" content="https://jornaldoalgarve.pt/tempo-de-luta-dor-e-profunda-tristeza-2/" />
<meta property="og:description" content="A morte saiu à rua para ceifar a vida do nosso jornalista Domingos Viegas e do jovem Daniel Neves, de 21 anos, ambos naturais do concelho de Castro Marim. À dor de perdermos uma pessoa fundamental …" />
<meta property="article:published_time" content="2019-01-26T10:23:22+00:00" />
<meta property="article:modified_time" content="2019-01-26T12:31:32+00:00" />
<meta property="og:site_name" content="Jornal do Algarve" />
<meta property="og:image" content="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-7.png" />
<meta property="og:image:width" content="484" />
<meta property="og:image:height" content="526" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:creator" content="@jornaldoalgarv2" />
<meta name="twitter:site" content="@jornaldoalgarv2" />
<meta name="twitter:text:title" content="Tempo de luta, dor e profunda tristeza" />
<meta name="twitter:image" content="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-7.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'herald-child', amp: false, siteid: 38421407, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-270x270.jpg" />
<style type="text/css">.fa-post-thumbnail::before {background:none !important;} .page-template-template-modules .herald-site-content{ padding: 0 0 1px; } .page-template-template-modules .herald-site-content{ padding: 2 2 2px; } .stgintro { padding-top: 50px; padding-right: 30px; padding-bottom: 50px; padding-left: 50px; } .display-posts-listing .alignleft { float: right; margin: 0 0 5px 5px; } .mod_faro { background-color: #daf5d6; } .mod_negro { background-color: #000000; } .mod_newsletter { background-color: #4CAF50; /* Green */ margin-bottom: 15px; color: white; } .mod_premium { background-color: #ffcc00; } } .mod_negro { background-color: #000000; } .m</style><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{122041824844683}',
      cookie     : true,
      xfbml      : true,
      version    : '{api-version}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29144635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29144635-1');
</script><script async src='https://stats.wp.com/s-201904.js'></script>
</head>

<body class="post-template-default single single-post postid-138068 single-format-standard woocommerce-no-js unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-underline-setup accessibility-location-right herald-v_2_1_3">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
														<div class="herald-ad hidden-xs"><p style="text-align: left;"><a href=" https://jornaldoalgarve.pt/ja-assinantes/" class="su-button su-button-style-glass" style="color:#aa1a1e;background-color:#ffffff;border-color:#cccccc;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self"><span style="color:#aa1a1e;padding:0px 16px;font-size:13px;line-height:26px;border-color:#ffffff;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Assine já!</span></a></p></div>
											</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/09/ja-logo2-1-e1537946493520.png" alt="Jornal do Algarve" ></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
													<form class="herald-search-form" action="https://jornaldoalgarve.pt/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Procure aqui" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>26/01/2019</span>									</div>
				
												<div class="hel-r">
													<ul id="menu-social" class="herald-soc-nav"><li id="menu-item-135434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-135723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true"><span class="herald-social-name">Twitter</span></a></li>
</ul>											<div class="herald-menu-popup-search herald-login">
<span class="fa fa-user"></span>
	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://jornaldoalgarve.pt/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome de utilizador ou e-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Palavra passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Lembrar-me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Entrar" />
				<input type="hidden" name="redirect_to" value="https://jornaldoalgarve.pt/tempo-de-luta-dor-e-profunda-tristeza-2/" />
			</p>
			
		</form>	
	
							<a class="herald-registration-link" href="https://jornaldoalgarve.pt/wp-login.php?action=register">Registar</a>
						<a class="herald-lost-password-link" href="https://jornaldoalgarve.pt/minha-conta/lost-password/">Esqueceu a password?</a>
		
			</div>
</div>									</div>
				
												<div class="hel-c">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-masthead" class="menu"><li id="menu-item-135087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135087"><a href="https://jornaldoalgarve.pt/edicaoimpressa/" data-ps2id-api="true">Edição Impressa</a></li>
<li id="menu-item-135088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135088"><a href="https://jornaldoalgarve.pt/category/editorial-opiniao/" data-ps2id-api="true">Editorial</a></li>
<li id="menu-item-135084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135084"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">Entrevista</a></li>
<li id="menu-item-135085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135085"><a href="https://jornaldoalgarve.pt/category/opiniao/" data-ps2id-api="true">Opinião</a></li>
<li id="menu-item-135086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135086"><a href="https://jornaldoalgarve.pt/category/reportagem/" data-ps2id-api="true">Reportagem</a></li>
<li id="menu-item-134960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134960"><a href="https://jornaldoalgarve.pt/estatuto-editorial/" data-ps2id-api="true">Estatuto Editorial</a></li>
<li id="menu-item-134961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134961"><a href="https://jornaldoalgarve.pt/ficha-tecnica/" data-ps2id-api="true">Ficha Técnica</a></li>
</ul>	</nav>
									</div>
				
			</div>
		</div>
	</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal" class="menu"><li id="menu-item-132732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li id="menu-item-110545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110545 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/algarve/" data-ps2id-api="true">ALGARVE</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-137797 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-ultimas tag-amendoeiras-em-flor tag-loule">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/loule-revela-o-encanto-das-amendoeiras-em-flor/" title="Loulé revela o encanto das amendoeiras em flor">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="137798" data-permalink="https://jornaldoalgarve.pt/loule-revela-o-encanto-das-amendoeiras-em-flor/amendoeiras-em-flor-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2.jpg" data-orig-size="800,551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;LeoSanty&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX50 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1518870651&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AMENDOEIRAS EM FLOR (2)" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-300x207.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/loule-revela-o-encanto-das-amendoeiras-em-flor/">Loulé revela o encanto das amendoeiras em flor</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137785 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-albufeira tag-calor tag-frio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/escolas-de-albufeira-preparadas-para-enfrentar-frio-e-calor-extremos/" title="Escolas de Albufeira preparadas para enfrentar frio e calor extremos">
				<img width="300" height="199" src="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA-600x398.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA-300x199.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="11208" data-permalink="https://jornaldoalgarve.pt/musica-informatica-e-ingles-fazem-sucesso-entre-alunos/foto-%e2%80%93-escola-albufeira/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg" data-orig-size="640,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FOTO – ESCOLA &#8211; ALBUFEIRA" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA-300x199.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/escolas-de-albufeira-preparadas-para-enfrentar-frio-e-calor-extremos/">Escolas de Albufeira preparadas para enfrentar frio e calor extremos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138040 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/domingos-viegas-e-o-jovem-daniel-neves-morrem-em-acidente-de-viacao/" title="Domingos Viegas  e o jovem Daniel Neves  morrem em acidente de viação">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138041" data-permalink="https://jornaldoalgarve.pt/domingos-viegas-e-o-jovem-daniel-neves-morrem-em-acidente-de-viacao/domingos-e-daniel/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel.jpg" data-orig-size="756,498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Domingos e Daniel" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-300x198.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/domingos-viegas-e-o-jovem-daniel-neves-morrem-em-acidente-de-viacao/">Domingos Viegas  e o jovem Daniel Neves  morrem em acidente de viação</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137875 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-desporto category-economia category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/programa-financia-reabilitacao-de-equipamentos-desportivos/" title="Programa financia reabilitação de equipamentos desportivos">
				<img width="300" height="200" src="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-600x400.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-300x200.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-160x106.jpg 160w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-450x300.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="93521" data-permalink="https://jornaldoalgarve.pt/obra-de-pavilhao-iniciada-ha-cinco-anos-vai-ser-concluida/pavilhao-gimnodesportivo-portimao/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1425653322&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PAVILHÃO GIMNODESPORTIVO PORTIMÃO" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/programa-financia-reabilitacao-de-equipamentos-desportivos/">Programa financia reabilitação de equipamentos desportivos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25/01/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-110712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/desporto/" data-ps2id-api="true">DESPORTO</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://jornaldoalgarve.pt/category/desporto/futebol/">FUTEBOL</a></li><li><a href="https://jornaldoalgarve.pt/category/desporto/modalidades/">MODALIDADES</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-137875 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-desporto category-economia category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/programa-financia-reabilitacao-de-equipamentos-desportivos/" title="Programa financia reabilitação de equipamentos desportivos">
				<img width="215" height="143" src="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-600x400.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-300x200.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-160x106.jpg 160w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-450x300.jpg 450w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="93521" data-permalink="https://jornaldoalgarve.pt/obra-de-pavilhao-iniciada-ha-cinco-anos-vai-ser-concluida/pavilhao-gimnodesportivo-portimao/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1425653322&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PAVILHÃO GIMNODESPORTIVO PORTIMÃO" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/programa-financia-reabilitacao-de-equipamentos-desportivos/">Programa financia reabilitação de equipamentos desportivos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137883 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-ultimas tag-isabel-figueira tag-recorde-europeu">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/nadadora-algarvia-dedica-recorde-europeu-as-maes-atletas/" title="Nadadora algarvia dedica recorde europeu às mães atletas">
				<img width="215" height="215" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-215x215.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-100x100.jpg 100w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="137884" data-permalink="https://jornaldoalgarve.pt/nadadora-algarvia-dedica-recorde-europeu-as-maes-atletas/isabel-figueira-natacao/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO.jpg" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ISABEL FIGUEIRA &#8211; NATAÇÃO" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/nadadora-algarvia-dedica-recorde-europeu-as-maes-atletas/">Nadadora algarvia dedica recorde europeu às mães atletas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137881 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-ultimas tag-desporto-2 tag-etica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/etica-no-desporto-em-debate-no-ipdj-de-faro/" title="Ética no desporto em debate no IPDJ de Faro">
				<img width="215" height="143" src="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/Desporto_Escolar.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/Desporto_Escolar.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/Desporto_Escolar-300x200.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/Desporto_Escolar-570x379.jpg 570w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="116097" data-permalink="https://jornaldoalgarve.pt/finais-do-desporto-escolar-em-faro-loule-e-s-bras/desporto_escolar/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/Desporto_Escolar.jpg" data-orig-size="600,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Desporto_Escolar" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/Desporto_Escolar-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/Desporto_Escolar.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/etica-no-desporto-em-debate-no-ipdj-de-faro/">Ética no desporto em debate no IPDJ de Faro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137767 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-ultimas tag-basquetebol tag-imortal">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/basquetebol-portimonense-e-imortal-sagram-se-campeoes-regionais/" title="Basquetebol: Portimonense e Imortal sagram-se campeões regionais">
				<img width="215" height="215" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-215x215.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-100x100.jpg 100w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="137768" data-permalink="https://jornaldoalgarve.pt/basquetebol-portimonense-e-imortal-sagram-se-campeoes-regionais/basquetebol-5-ideal-campeonatos-regionais/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais.jpg" data-orig-size="800,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1548014215&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="basquetebol &#8211; 5 IDEAL campeonatos regionais" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-300x149.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/basquetebol-portimonense-e-imortal-sagram-se-campeoes-regionais/">Basquetebol: Portimonense e Imortal sagram-se campeões regionais</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22/01/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-77650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/politica/" data-ps2id-api="true">POLÍTICA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-137872 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas tag-aljezur tag-baixo-assinado tag-mau-cheiro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/aljezur-populacao-faz-abaixo-assinado-contra-mau-cheiro-no-rogil/" title="Aljezur: População faz abaixo-assinado contra mau cheiro no Rogil">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="137873" data-permalink="https://jornaldoalgarve.pt/aljezur-populacao-faz-abaixo-assinado-contra-mau-cheiro-no-rogil/delegacao-pcp-aljezur/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1547719733&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00050505050505051&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DELEGAÇÃO PCP &#8211; ALJEZUR" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-300x225.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/aljezur-populacao-faz-abaixo-assinado-contra-mau-cheiro-no-rogil/">Aljezur: População faz abaixo-assinado contra mau cheiro no Rogil</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137926 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica category-primeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/castro-marim-pode-vir-a-ter-eleicoes-antecipadas-em-abril/" title="Castro Marim pode vir a ter eleições antecipadas em abril">
				<img width="300" height="165" src="https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal.jpg 1094w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-600x329.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-300x165.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-1024x562.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-254x141.jpg 254w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-570x313.jpg 570w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-701x384.jpg 701w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-1067x585.jpg 1067w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-800x439.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="112274" data-permalink="https://jornaldoalgarve.pt/castro-marim-presidente-da-junta-da-altura-impedida-de-votar-na-assembleia-municipal/castro-marim_camara-municipal/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal.jpg" data-orig-size="1094,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="castro-marim_camara-municipal" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-300x165.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-1024x562.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/castro-marim-pode-vir-a-ter-eleicoes-antecipadas-em-abril/">Castro Marim pode vir a ter eleições antecipadas em abril</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137759 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas tag-autarcas-do-algarve tag-eduardo-cabrita">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/autarcas-do-algarve-reunem-se-com-ministro-da-administracao-interna/" title="Autarcas do Algarve reúnem-se com ministro da Administração Interna">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="134734" data-permalink="https://jornaldoalgarve.pt/loule-recebe-nova-sede-do-comando-territorial-da-gnr/eduardo-cabrita-3/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eduardo-cabrita" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-1024x683.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/autarcas-do-algarve-reunem-se-com-ministro-da-administracao-interna/">Autarcas do Algarve reúnem-se com ministro da Administração Interna</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137626 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas tag-pcp-preocupado-com-degradacao-da-seguranca-social-albufeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/pcp-preocupado-com-degradacao-da-seguranca-social-em-albufeira/" title="PCP preocupado com degradação da Segurança Social em Albufeira">
				<img width="300" height="225" src="https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2.jpg 1600w, https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2-600x450.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2-300x225.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2-1024x768.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2-800x600.jpg 800w, https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2-701x526.jpg 701w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="79954" data-permalink="https://jornaldoalgarve.pt/fecho-dos-servicos-da-seguranca-social-gera-contestacao/seguranca-social-2-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2.jpg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1301395235&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.8&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SEGURANÇA SOCIAL 2" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2-300x225.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2-1024x768.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/pcp-preocupado-com-degradacao-da-seguranca-social-em-albufeira/">PCP preocupado com degradação da Segurança Social em Albufeira</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16/01/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-77647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77647 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-77646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77646"><a href="https://jornaldoalgarve.pt/category/cienciatecnologia/" data-ps2id-api="true">CIÊNCIA &#038; TECNOLOGIA</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-138027 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-primeira category-video">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/single-de-susana-travassos-chama-a-atencao-para-a-violencia-domestica/" title="Single de Susana travassos chama a atenção para a violência doméstica">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-300x300.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-300x300.jpeg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-185x185.jpeg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-150x150.jpeg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-414x414.jpeg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-130x130.jpeg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-187x187.jpeg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-215x215.jpeg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-100x100.jpeg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138037" data-permalink="https://jornaldoalgarve.pt/single-de-susana-travassos-chama-a-atencao-para-a-violencia-domestica/susana-travassos-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS.jpeg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SUSANA TRAVASSOS" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-300x200.jpeg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-1024x682.jpeg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/single-de-susana-travassos-chama-a-atencao-para-a-violencia-domestica/">Single de Susana travassos chama a atenção para a violência doméstica</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138021 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-cultura category-ultimas category-video tag-cultura tag-single tag-susana-travassos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/susana-travassos-tem-novo-single/" title="Susana Travassos tem novo single">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-1024x1024.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-600x600.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-100x100.jpg 100w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138035" data-permalink="https://jornaldoalgarve.pt/susana-travassos-tem-novo-single/susana-travassos-nao-doeu/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU.jpg" data-orig-size="1200,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SUSANA TRAVASSOS &#8211; NÃO DOEU" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-300x300.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-1024x1024.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/susana-travassos-tem-novo-single/">Susana Travassos tem novo single</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137814 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/lagos-revisita-o-mito-do-sebastianismo/" title="Lagos revisita o mito do sebastianismo">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="137816" data-permalink="https://jornaldoalgarve.pt/lagos-revisita-o-mito-do-sebastianismo/centro-cultural-lagos-expo_sebastianismo/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo.jpg" data-orig-size="510,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CENTRO CULTURAL LAGOS &#8211; EXPO_Sebastianismo" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-300x225.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/lagos-revisita-o-mito-do-sebastianismo/">Lagos revisita o mito do sebastianismo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137618 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-ultimas tag-albufeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/exposicao-sobre-censura-na-cultura-chega-a-albufeira/" title="Exposição sobre censura na cultura chega a Albufeira">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="137619" data-permalink="https://jornaldoalgarve.pt/exposicao-sobre-censura-na-cultura-chega-a-albufeira/exposicao-censura/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA.jpg" data-orig-size="799,566" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="EXPOSIÇÃO CENSURA" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-300x213.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/exposicao-sobre-censura-na-cultura-chega-a-albufeira/">Exposição sobre censura na cultura chega a Albufeira</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22/01/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-136730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136730"><a href="https://jornaldoalgarve.pt/agenda/" data-ps2id-api="true">Agenda</a><li id="menu-item-133974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133974"><a href="https://jornaldoalgarve.pt/category/economia/" data-ps2id-api="true">ECONOMIA</a><li id="menu-item-110713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110713 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/ultimas/" data-ps2id-api="true">ÚLTIMAS</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-137797 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-ultimas tag-amendoeiras-em-flor tag-loule">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/loule-revela-o-encanto-das-amendoeiras-em-flor/" title="Loulé revela o encanto das amendoeiras em flor">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="137798" data-permalink="https://jornaldoalgarve.pt/loule-revela-o-encanto-das-amendoeiras-em-flor/amendoeiras-em-flor-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2.jpg" data-orig-size="800,551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;LeoSanty&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX50 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1518870651&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AMENDOEIRAS EM FLOR (2)" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-300x207.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/loule-revela-o-encanto-das-amendoeiras-em-flor/">Loulé revela o encanto das amendoeiras em flor</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137785 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-albufeira tag-calor tag-frio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/escolas-de-albufeira-preparadas-para-enfrentar-frio-e-calor-extremos/" title="Escolas de Albufeira preparadas para enfrentar frio e calor extremos">
				<img width="300" height="199" src="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA-600x398.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA-300x199.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="11208" data-permalink="https://jornaldoalgarve.pt/musica-informatica-e-ingles-fazem-sucesso-entre-alunos/foto-%e2%80%93-escola-albufeira/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg" data-orig-size="640,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FOTO – ESCOLA &#8211; ALBUFEIRA" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA-300x199.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/escolas-de-albufeira-preparadas-para-enfrentar-frio-e-calor-extremos/">Escolas de Albufeira preparadas para enfrentar frio e calor extremos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138058 post type-post status-publish format-standard has-post-thumbnail hentry category-especial-domingos-viegas category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/grande-domingos-obrigado-por-tudo-companheiro-jornalista/" title="«Grande Domingos»: Obrigado por tudo, companheiro jornalista">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-300x300.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-300x300.png 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-185x185.png 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-150x150.png 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-130x130.png 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-187x187.png 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-215x215.png 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-100x100.png 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138059" data-permalink="https://jornaldoalgarve.pt/grande-domingos-obrigado-por-tudo-companheiro-jornalista/image-35/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4.png" data-orig-size="492,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-300x195.png" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4.png" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/grande-domingos-obrigado-por-tudo-companheiro-jornalista/">«Grande Domingos»: Obrigado por tudo, companheiro jornalista</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137872 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas tag-aljezur tag-baixo-assinado tag-mau-cheiro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/aljezur-populacao-faz-abaixo-assinado-contra-mau-cheiro-no-rogil/" title="Aljezur: População faz abaixo-assinado contra mau cheiro no Rogil">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="137873" data-permalink="https://jornaldoalgarve.pt/aljezur-populacao-faz-abaixo-assinado-contra-mau-cheiro-no-rogil/delegacao-pcp-aljezur/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1547719733&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00050505050505051&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DELEGAÇÃO PCP &#8211; ALJEZUR" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-300x225.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/aljezur-populacao-faz-abaixo-assinado-contra-mau-cheiro-no-rogil/">Aljezur: População faz abaixo-assinado contra mau cheiro no Rogil</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25/01/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-134321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li id="menu-item-136225" class="mod_premium menu-item menu-item-type-post_type menu-item-object-page menu-item-136225"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">PREMIUM</a></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/09/ja-logo2-1-e1537946493520.png" alt="Jornal do Algarve" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110545 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/algarve/" data-ps2id-api="true">ALGARVE</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-137797 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-ultimas tag-amendoeiras-em-flor tag-loule">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/loule-revela-o-encanto-das-amendoeiras-em-flor/" title="Loulé revela o encanto das amendoeiras em flor">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="137798" data-permalink="https://jornaldoalgarve.pt/loule-revela-o-encanto-das-amendoeiras-em-flor/amendoeiras-em-flor-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2.jpg" data-orig-size="800,551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;LeoSanty&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX50 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1518870651&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AMENDOEIRAS EM FLOR (2)" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-300x207.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/loule-revela-o-encanto-das-amendoeiras-em-flor/">Loulé revela o encanto das amendoeiras em flor</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137785 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-albufeira tag-calor tag-frio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/escolas-de-albufeira-preparadas-para-enfrentar-frio-e-calor-extremos/" title="Escolas de Albufeira preparadas para enfrentar frio e calor extremos">
				<img width="300" height="199" src="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA-600x398.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA-300x199.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="11208" data-permalink="https://jornaldoalgarve.pt/musica-informatica-e-ingles-fazem-sucesso-entre-alunos/foto-%e2%80%93-escola-albufeira/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg" data-orig-size="640,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FOTO – ESCOLA &#8211; ALBUFEIRA" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA-300x199.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/escolas-de-albufeira-preparadas-para-enfrentar-frio-e-calor-extremos/">Escolas de Albufeira preparadas para enfrentar frio e calor extremos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138040 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/domingos-viegas-e-o-jovem-daniel-neves-morrem-em-acidente-de-viacao/" title="Domingos Viegas  e o jovem Daniel Neves  morrem em acidente de viação">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138041" data-permalink="https://jornaldoalgarve.pt/domingos-viegas-e-o-jovem-daniel-neves-morrem-em-acidente-de-viacao/domingos-e-daniel/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel.jpg" data-orig-size="756,498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Domingos e Daniel" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-300x198.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/domingos-viegas-e-o-jovem-daniel-neves-morrem-em-acidente-de-viacao/">Domingos Viegas  e o jovem Daniel Neves  morrem em acidente de viação</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137875 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-desporto category-economia category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/programa-financia-reabilitacao-de-equipamentos-desportivos/" title="Programa financia reabilitação de equipamentos desportivos">
				<img width="300" height="200" src="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-600x400.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-300x200.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-160x106.jpg 160w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-450x300.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="93521" data-permalink="https://jornaldoalgarve.pt/obra-de-pavilhao-iniciada-ha-cinco-anos-vai-ser-concluida/pavilhao-gimnodesportivo-portimao/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1425653322&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PAVILHÃO GIMNODESPORTIVO PORTIMÃO" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/programa-financia-reabilitacao-de-equipamentos-desportivos/">Programa financia reabilitação de equipamentos desportivos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25/01/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/desporto/" data-ps2id-api="true">DESPORTO</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://jornaldoalgarve.pt/category/desporto/futebol/">FUTEBOL</a></li><li><a href="https://jornaldoalgarve.pt/category/desporto/modalidades/">MODALIDADES</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-137875 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-desporto category-economia category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/programa-financia-reabilitacao-de-equipamentos-desportivos/" title="Programa financia reabilitação de equipamentos desportivos">
				<img width="215" height="143" src="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-600x400.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-300x200.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-160x106.jpg 160w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-450x300.jpg 450w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="93521" data-permalink="https://jornaldoalgarve.pt/obra-de-pavilhao-iniciada-ha-cinco-anos-vai-ser-concluida/pavilhao-gimnodesportivo-portimao/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1425653322&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PAVILHÃO GIMNODESPORTIVO PORTIMÃO" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/programa-financia-reabilitacao-de-equipamentos-desportivos/">Programa financia reabilitação de equipamentos desportivos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137883 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-ultimas tag-isabel-figueira tag-recorde-europeu">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/nadadora-algarvia-dedica-recorde-europeu-as-maes-atletas/" title="Nadadora algarvia dedica recorde europeu às mães atletas">
				<img width="215" height="215" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-215x215.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-100x100.jpg 100w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="137884" data-permalink="https://jornaldoalgarve.pt/nadadora-algarvia-dedica-recorde-europeu-as-maes-atletas/isabel-figueira-natacao/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO.jpg" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ISABEL FIGUEIRA &#8211; NATAÇÃO" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/nadadora-algarvia-dedica-recorde-europeu-as-maes-atletas/">Nadadora algarvia dedica recorde europeu às mães atletas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137881 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-ultimas tag-desporto-2 tag-etica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/etica-no-desporto-em-debate-no-ipdj-de-faro/" title="Ética no desporto em debate no IPDJ de Faro">
				<img width="215" height="143" src="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/Desporto_Escolar.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/Desporto_Escolar.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/Desporto_Escolar-300x200.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/Desporto_Escolar-570x379.jpg 570w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="116097" data-permalink="https://jornaldoalgarve.pt/finais-do-desporto-escolar-em-faro-loule-e-s-bras/desporto_escolar/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/Desporto_Escolar.jpg" data-orig-size="600,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Desporto_Escolar" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/Desporto_Escolar-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/Desporto_Escolar.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/etica-no-desporto-em-debate-no-ipdj-de-faro/">Ética no desporto em debate no IPDJ de Faro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137767 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-ultimas tag-basquetebol tag-imortal">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/basquetebol-portimonense-e-imortal-sagram-se-campeoes-regionais/" title="Basquetebol: Portimonense e Imortal sagram-se campeões regionais">
				<img width="215" height="215" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-215x215.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-100x100.jpg 100w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="137768" data-permalink="https://jornaldoalgarve.pt/basquetebol-portimonense-e-imortal-sagram-se-campeoes-regionais/basquetebol-5-ideal-campeonatos-regionais/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais.jpg" data-orig-size="800,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1548014215&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="basquetebol &#8211; 5 IDEAL campeonatos regionais" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-300x149.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/basquetebol-portimonense-e-imortal-sagram-se-campeoes-regionais/">Basquetebol: Portimonense e Imortal sagram-se campeões regionais</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22/01/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/politica/" data-ps2id-api="true">POLÍTICA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-137872 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas tag-aljezur tag-baixo-assinado tag-mau-cheiro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/aljezur-populacao-faz-abaixo-assinado-contra-mau-cheiro-no-rogil/" title="Aljezur: População faz abaixo-assinado contra mau cheiro no Rogil">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="137873" data-permalink="https://jornaldoalgarve.pt/aljezur-populacao-faz-abaixo-assinado-contra-mau-cheiro-no-rogil/delegacao-pcp-aljezur/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1547719733&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00050505050505051&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DELEGAÇÃO PCP &#8211; ALJEZUR" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-300x225.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/aljezur-populacao-faz-abaixo-assinado-contra-mau-cheiro-no-rogil/">Aljezur: População faz abaixo-assinado contra mau cheiro no Rogil</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137926 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica category-primeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/castro-marim-pode-vir-a-ter-eleicoes-antecipadas-em-abril/" title="Castro Marim pode vir a ter eleições antecipadas em abril">
				<img width="300" height="165" src="https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal.jpg 1094w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-600x329.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-300x165.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-1024x562.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-254x141.jpg 254w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-570x313.jpg 570w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-701x384.jpg 701w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-1067x585.jpg 1067w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-800x439.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="112274" data-permalink="https://jornaldoalgarve.pt/castro-marim-presidente-da-junta-da-altura-impedida-de-votar-na-assembleia-municipal/castro-marim_camara-municipal/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal.jpg" data-orig-size="1094,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="castro-marim_camara-municipal" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-300x165.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-1024x562.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/castro-marim-pode-vir-a-ter-eleicoes-antecipadas-em-abril/">Castro Marim pode vir a ter eleições antecipadas em abril</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137759 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas tag-autarcas-do-algarve tag-eduardo-cabrita">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/autarcas-do-algarve-reunem-se-com-ministro-da-administracao-interna/" title="Autarcas do Algarve reúnem-se com ministro da Administração Interna">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="134734" data-permalink="https://jornaldoalgarve.pt/loule-recebe-nova-sede-do-comando-territorial-da-gnr/eduardo-cabrita-3/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eduardo-cabrita" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-1024x683.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/autarcas-do-algarve-reunem-se-com-ministro-da-administracao-interna/">Autarcas do Algarve reúnem-se com ministro da Administração Interna</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137626 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas tag-pcp-preocupado-com-degradacao-da-seguranca-social-albufeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/pcp-preocupado-com-degradacao-da-seguranca-social-em-albufeira/" title="PCP preocupado com degradação da Segurança Social em Albufeira">
				<img width="300" height="225" src="https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2.jpg 1600w, https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2-600x450.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2-300x225.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2-1024x768.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2-800x600.jpg 800w, https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2-701x526.jpg 701w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="79954" data-permalink="https://jornaldoalgarve.pt/fecho-dos-servicos-da-seguranca-social-gera-contestacao/seguranca-social-2-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2.jpg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1301395235&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.8&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SEGURANÇA SOCIAL 2" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2-300x225.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2-1024x768.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/pcp-preocupado-com-degradacao-da-seguranca-social-em-albufeira/">PCP preocupado com degradação da Segurança Social em Albufeira</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16/01/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77647 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77646"><a href="https://jornaldoalgarve.pt/category/cienciatecnologia/" data-ps2id-api="true">CIÊNCIA &#038; TECNOLOGIA</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-138027 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-primeira category-video">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/single-de-susana-travassos-chama-a-atencao-para-a-violencia-domestica/" title="Single de Susana travassos chama a atenção para a violência doméstica">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-300x300.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-300x300.jpeg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-185x185.jpeg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-150x150.jpeg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-414x414.jpeg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-130x130.jpeg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-187x187.jpeg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-215x215.jpeg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-100x100.jpeg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138037" data-permalink="https://jornaldoalgarve.pt/single-de-susana-travassos-chama-a-atencao-para-a-violencia-domestica/susana-travassos-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS.jpeg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SUSANA TRAVASSOS" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-300x200.jpeg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-1024x682.jpeg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/single-de-susana-travassos-chama-a-atencao-para-a-violencia-domestica/">Single de Susana travassos chama a atenção para a violência doméstica</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138021 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-cultura category-ultimas category-video tag-cultura tag-single tag-susana-travassos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/susana-travassos-tem-novo-single/" title="Susana Travassos tem novo single">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-1024x1024.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-600x600.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-100x100.jpg 100w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138035" data-permalink="https://jornaldoalgarve.pt/susana-travassos-tem-novo-single/susana-travassos-nao-doeu/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU.jpg" data-orig-size="1200,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SUSANA TRAVASSOS &#8211; NÃO DOEU" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-300x300.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-1024x1024.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/susana-travassos-tem-novo-single/">Susana Travassos tem novo single</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137814 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/lagos-revisita-o-mito-do-sebastianismo/" title="Lagos revisita o mito do sebastianismo">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="137816" data-permalink="https://jornaldoalgarve.pt/lagos-revisita-o-mito-do-sebastianismo/centro-cultural-lagos-expo_sebastianismo/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo.jpg" data-orig-size="510,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CENTRO CULTURAL LAGOS &#8211; EXPO_Sebastianismo" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-300x225.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/lagos-revisita-o-mito-do-sebastianismo/">Lagos revisita o mito do sebastianismo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137618 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-ultimas tag-albufeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/exposicao-sobre-censura-na-cultura-chega-a-albufeira/" title="Exposição sobre censura na cultura chega a Albufeira">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="137619" data-permalink="https://jornaldoalgarve.pt/exposicao-sobre-censura-na-cultura-chega-a-albufeira/exposicao-censura/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA.jpg" data-orig-size="799,566" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="EXPOSIÇÃO CENSURA" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-300x213.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/exposicao-sobre-censura-na-cultura-chega-a-albufeira/">Exposição sobre censura na cultura chega a Albufeira</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22/01/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136730"><a href="https://jornaldoalgarve.pt/agenda/" data-ps2id-api="true">Agenda</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133974"><a href="https://jornaldoalgarve.pt/category/economia/" data-ps2id-api="true">ECONOMIA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110713 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/ultimas/" data-ps2id-api="true">ÚLTIMAS</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-137797 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-ultimas tag-amendoeiras-em-flor tag-loule">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/loule-revela-o-encanto-das-amendoeiras-em-flor/" title="Loulé revela o encanto das amendoeiras em flor">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="137798" data-permalink="https://jornaldoalgarve.pt/loule-revela-o-encanto-das-amendoeiras-em-flor/amendoeiras-em-flor-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2.jpg" data-orig-size="800,551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;LeoSanty&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX50 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1518870651&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AMENDOEIRAS EM FLOR (2)" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-300x207.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/loule-revela-o-encanto-das-amendoeiras-em-flor/">Loulé revela o encanto das amendoeiras em flor</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137785 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-albufeira tag-calor tag-frio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/escolas-de-albufeira-preparadas-para-enfrentar-frio-e-calor-extremos/" title="Escolas de Albufeira preparadas para enfrentar frio e calor extremos">
				<img width="300" height="199" src="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA-600x398.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA-300x199.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="11208" data-permalink="https://jornaldoalgarve.pt/musica-informatica-e-ingles-fazem-sucesso-entre-alunos/foto-%e2%80%93-escola-albufeira/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg" data-orig-size="640,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FOTO – ESCOLA &#8211; ALBUFEIRA" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA-300x199.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/escolas-de-albufeira-preparadas-para-enfrentar-frio-e-calor-extremos/">Escolas de Albufeira preparadas para enfrentar frio e calor extremos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138058 post type-post status-publish format-standard has-post-thumbnail hentry category-especial-domingos-viegas category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/grande-domingos-obrigado-por-tudo-companheiro-jornalista/" title="«Grande Domingos»: Obrigado por tudo, companheiro jornalista">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-300x300.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-300x300.png 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-185x185.png 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-150x150.png 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-130x130.png 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-187x187.png 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-215x215.png 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-100x100.png 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138059" data-permalink="https://jornaldoalgarve.pt/grande-domingos-obrigado-por-tudo-companheiro-jornalista/image-35/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4.png" data-orig-size="492,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-300x195.png" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4.png" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/grande-domingos-obrigado-por-tudo-companheiro-jornalista/">«Grande Domingos»: Obrigado por tudo, companheiro jornalista</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137872 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas tag-aljezur tag-baixo-assinado tag-mau-cheiro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/aljezur-populacao-faz-abaixo-assinado-contra-mau-cheiro-no-rogil/" title="Aljezur: População faz abaixo-assinado contra mau cheiro no Rogil">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="137873" data-permalink="https://jornaldoalgarve.pt/aljezur-populacao-faz-abaixo-assinado-contra-mau-cheiro-no-rogil/delegacao-pcp-aljezur/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1547719733&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00050505050505051&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DELEGAÇÃO PCP &#8211; ALJEZUR" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-300x225.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/aljezur-populacao-faz-abaixo-assinado-contra-mau-cheiro-no-rogil/">Aljezur: População faz abaixo-assinado contra mau cheiro no Rogil</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25/01/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li class="mod_premium menu-item menu-item-type-post_type menu-item-object-page menu-item-136225"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">PREMIUM</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/09/ja-logo2-1-e1537946493520.png" alt="Jornal do Algarve" ></a></span>
	</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://jornaldoalgarve.pt/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Procure aqui" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110545 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/algarve/" data-ps2id-api="true">ALGARVE</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-137797 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-ultimas tag-amendoeiras-em-flor tag-loule">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/loule-revela-o-encanto-das-amendoeiras-em-flor/" title="Loulé revela o encanto das amendoeiras em flor">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="137798" data-permalink="https://jornaldoalgarve.pt/loule-revela-o-encanto-das-amendoeiras-em-flor/amendoeiras-em-flor-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2.jpg" data-orig-size="800,551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;LeoSanty&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX50 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1518870651&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AMENDOEIRAS EM FLOR (2)" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-300x207.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/loule-revela-o-encanto-das-amendoeiras-em-flor/">Loulé revela o encanto das amendoeiras em flor</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137785 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-albufeira tag-calor tag-frio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/escolas-de-albufeira-preparadas-para-enfrentar-frio-e-calor-extremos/" title="Escolas de Albufeira preparadas para enfrentar frio e calor extremos">
				<img width="300" height="199" src="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA-600x398.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA-300x199.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="11208" data-permalink="https://jornaldoalgarve.pt/musica-informatica-e-ingles-fazem-sucesso-entre-alunos/foto-%e2%80%93-escola-albufeira/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg" data-orig-size="640,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FOTO – ESCOLA &#8211; ALBUFEIRA" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA-300x199.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/escolas-de-albufeira-preparadas-para-enfrentar-frio-e-calor-extremos/">Escolas de Albufeira preparadas para enfrentar frio e calor extremos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138040 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/domingos-viegas-e-o-jovem-daniel-neves-morrem-em-acidente-de-viacao/" title="Domingos Viegas  e o jovem Daniel Neves  morrem em acidente de viação">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138041" data-permalink="https://jornaldoalgarve.pt/domingos-viegas-e-o-jovem-daniel-neves-morrem-em-acidente-de-viacao/domingos-e-daniel/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel.jpg" data-orig-size="756,498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Domingos e Daniel" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-300x198.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/domingos-viegas-e-o-jovem-daniel-neves-morrem-em-acidente-de-viacao/">Domingos Viegas  e o jovem Daniel Neves  morrem em acidente de viação</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137875 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-desporto category-economia category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/programa-financia-reabilitacao-de-equipamentos-desportivos/" title="Programa financia reabilitação de equipamentos desportivos">
				<img width="300" height="200" src="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-600x400.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-300x200.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-160x106.jpg 160w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-450x300.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="93521" data-permalink="https://jornaldoalgarve.pt/obra-de-pavilhao-iniciada-ha-cinco-anos-vai-ser-concluida/pavilhao-gimnodesportivo-portimao/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1425653322&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PAVILHÃO GIMNODESPORTIVO PORTIMÃO" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/programa-financia-reabilitacao-de-equipamentos-desportivos/">Programa financia reabilitação de equipamentos desportivos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25/01/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/desporto/" data-ps2id-api="true">DESPORTO</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://jornaldoalgarve.pt/category/desporto/futebol/">FUTEBOL</a></li><li><a href="https://jornaldoalgarve.pt/category/desporto/modalidades/">MODALIDADES</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-137875 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-desporto category-economia category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/programa-financia-reabilitacao-de-equipamentos-desportivos/" title="Programa financia reabilitação de equipamentos desportivos">
				<img width="215" height="143" src="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-600x400.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-300x200.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-160x106.jpg 160w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-450x300.jpg 450w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="93521" data-permalink="https://jornaldoalgarve.pt/obra-de-pavilhao-iniciada-ha-cinco-anos-vai-ser-concluida/pavilhao-gimnodesportivo-portimao/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1425653322&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PAVILHÃO GIMNODESPORTIVO PORTIMÃO" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/programa-financia-reabilitacao-de-equipamentos-desportivos/">Programa financia reabilitação de equipamentos desportivos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137883 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-ultimas tag-isabel-figueira tag-recorde-europeu">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/nadadora-algarvia-dedica-recorde-europeu-as-maes-atletas/" title="Nadadora algarvia dedica recorde europeu às mães atletas">
				<img width="215" height="215" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-215x215.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-100x100.jpg 100w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="137884" data-permalink="https://jornaldoalgarve.pt/nadadora-algarvia-dedica-recorde-europeu-as-maes-atletas/isabel-figueira-natacao/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO.jpg" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ISABEL FIGUEIRA &#8211; NATAÇÃO" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/ISABEL-FIGUEIRA-NATAÇÃO.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/nadadora-algarvia-dedica-recorde-europeu-as-maes-atletas/">Nadadora algarvia dedica recorde europeu às mães atletas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137881 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-ultimas tag-desporto-2 tag-etica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/etica-no-desporto-em-debate-no-ipdj-de-faro/" title="Ética no desporto em debate no IPDJ de Faro">
				<img width="215" height="143" src="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/Desporto_Escolar.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/Desporto_Escolar.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/Desporto_Escolar-300x200.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/Desporto_Escolar-570x379.jpg 570w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="116097" data-permalink="https://jornaldoalgarve.pt/finais-do-desporto-escolar-em-faro-loule-e-s-bras/desporto_escolar/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/Desporto_Escolar.jpg" data-orig-size="600,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Desporto_Escolar" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/Desporto_Escolar-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/Desporto_Escolar.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/etica-no-desporto-em-debate-no-ipdj-de-faro/">Ética no desporto em debate no IPDJ de Faro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137767 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-ultimas tag-basquetebol tag-imortal">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/basquetebol-portimonense-e-imortal-sagram-se-campeoes-regionais/" title="Basquetebol: Portimonense e Imortal sagram-se campeões regionais">
				<img width="215" height="215" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-215x215.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-100x100.jpg 100w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="137768" data-permalink="https://jornaldoalgarve.pt/basquetebol-portimonense-e-imortal-sagram-se-campeoes-regionais/basquetebol-5-ideal-campeonatos-regionais/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais.jpg" data-orig-size="800,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1548014215&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="basquetebol &#8211; 5 IDEAL campeonatos regionais" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais-300x149.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/basquetebol-5-IDEAL-campeonatos-regionais.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/basquetebol-portimonense-e-imortal-sagram-se-campeoes-regionais/">Basquetebol: Portimonense e Imortal sagram-se campeões regionais</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22/01/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/politica/" data-ps2id-api="true">POLÍTICA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-137872 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas tag-aljezur tag-baixo-assinado tag-mau-cheiro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/aljezur-populacao-faz-abaixo-assinado-contra-mau-cheiro-no-rogil/" title="Aljezur: População faz abaixo-assinado contra mau cheiro no Rogil">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="137873" data-permalink="https://jornaldoalgarve.pt/aljezur-populacao-faz-abaixo-assinado-contra-mau-cheiro-no-rogil/delegacao-pcp-aljezur/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1547719733&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00050505050505051&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DELEGAÇÃO PCP &#8211; ALJEZUR" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-300x225.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/aljezur-populacao-faz-abaixo-assinado-contra-mau-cheiro-no-rogil/">Aljezur: População faz abaixo-assinado contra mau cheiro no Rogil</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137926 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica category-primeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/castro-marim-pode-vir-a-ter-eleicoes-antecipadas-em-abril/" title="Castro Marim pode vir a ter eleições antecipadas em abril">
				<img width="300" height="165" src="https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal.jpg 1094w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-600x329.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-300x165.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-1024x562.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-254x141.jpg 254w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-570x313.jpg 570w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-701x384.jpg 701w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-1067x585.jpg 1067w, https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-800x439.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="112274" data-permalink="https://jornaldoalgarve.pt/castro-marim-presidente-da-junta-da-altura-impedida-de-votar-na-assembleia-municipal/castro-marim_camara-municipal/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal.jpg" data-orig-size="1094,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="castro-marim_camara-municipal" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-300x165.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2016/12/Castro-Marim_câmara-municipal-1024x562.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/castro-marim-pode-vir-a-ter-eleicoes-antecipadas-em-abril/">Castro Marim pode vir a ter eleições antecipadas em abril</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137759 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas tag-autarcas-do-algarve tag-eduardo-cabrita">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/autarcas-do-algarve-reunem-se-com-ministro-da-administracao-interna/" title="Autarcas do Algarve reúnem-se com ministro da Administração Interna">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="134734" data-permalink="https://jornaldoalgarve.pt/loule-recebe-nova-sede-do-comando-territorial-da-gnr/eduardo-cabrita-3/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eduardo-cabrita" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/eduardo-cabrita-1024x683.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/autarcas-do-algarve-reunem-se-com-ministro-da-administracao-interna/">Autarcas do Algarve reúnem-se com ministro da Administração Interna</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137626 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas tag-pcp-preocupado-com-degradacao-da-seguranca-social-albufeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/pcp-preocupado-com-degradacao-da-seguranca-social-em-albufeira/" title="PCP preocupado com degradação da Segurança Social em Albufeira">
				<img width="300" height="225" src="https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2.jpg 1600w, https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2-600x450.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2-300x225.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2-1024x768.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2-800x600.jpg 800w, https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2-701x526.jpg 701w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="79954" data-permalink="https://jornaldoalgarve.pt/fecho-dos-servicos-da-seguranca-social-gera-contestacao/seguranca-social-2-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2.jpg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1301395235&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.8&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SEGURANÇA SOCIAL 2" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2-300x225.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2013/11/SEGURANÇA-SOCIAL-2-1024x768.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/pcp-preocupado-com-degradacao-da-seguranca-social-em-albufeira/">PCP preocupado com degradação da Segurança Social em Albufeira</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16/01/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77647 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77646"><a href="https://jornaldoalgarve.pt/category/cienciatecnologia/" data-ps2id-api="true">CIÊNCIA &#038; TECNOLOGIA</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-138027 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-primeira category-video">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/single-de-susana-travassos-chama-a-atencao-para-a-violencia-domestica/" title="Single de Susana travassos chama a atenção para a violência doméstica">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-300x300.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-300x300.jpeg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-185x185.jpeg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-150x150.jpeg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-414x414.jpeg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-130x130.jpeg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-187x187.jpeg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-215x215.jpeg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-100x100.jpeg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138037" data-permalink="https://jornaldoalgarve.pt/single-de-susana-travassos-chama-a-atencao-para-a-violencia-domestica/susana-travassos-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS.jpeg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SUSANA TRAVASSOS" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-300x200.jpeg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-1024x682.jpeg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/single-de-susana-travassos-chama-a-atencao-para-a-violencia-domestica/">Single de Susana travassos chama a atenção para a violência doméstica</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138021 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-cultura category-ultimas category-video tag-cultura tag-single tag-susana-travassos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/susana-travassos-tem-novo-single/" title="Susana Travassos tem novo single">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-1024x1024.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-600x600.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-100x100.jpg 100w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138035" data-permalink="https://jornaldoalgarve.pt/susana-travassos-tem-novo-single/susana-travassos-nao-doeu/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU.jpg" data-orig-size="1200,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SUSANA TRAVASSOS &#8211; NÃO DOEU" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-300x300.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-NÃO-DOEU-1024x1024.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/susana-travassos-tem-novo-single/">Susana Travassos tem novo single</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137814 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/lagos-revisita-o-mito-do-sebastianismo/" title="Lagos revisita o mito do sebastianismo">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="137816" data-permalink="https://jornaldoalgarve.pt/lagos-revisita-o-mito-do-sebastianismo/centro-cultural-lagos-expo_sebastianismo/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo.jpg" data-orig-size="510,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CENTRO CULTURAL LAGOS &#8211; EXPO_Sebastianismo" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo-300x225.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/CENTRO-CULTURAL-LAGOS-EXPO_Sebastianismo.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/lagos-revisita-o-mito-do-sebastianismo/">Lagos revisita o mito do sebastianismo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137618 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-ultimas tag-albufeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/exposicao-sobre-censura-na-cultura-chega-a-albufeira/" title="Exposição sobre censura na cultura chega a Albufeira">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="137619" data-permalink="https://jornaldoalgarve.pt/exposicao-sobre-censura-na-cultura-chega-a-albufeira/exposicao-censura/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA.jpg" data-orig-size="799,566" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="EXPOSIÇÃO CENSURA" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA-300x213.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/EXPOSIÇÃO-CENSURA.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/exposicao-sobre-censura-na-cultura-chega-a-albufeira/">Exposição sobre censura na cultura chega a Albufeira</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22/01/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136730"><a href="https://jornaldoalgarve.pt/agenda/" data-ps2id-api="true">Agenda</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133974"><a href="https://jornaldoalgarve.pt/category/economia/" data-ps2id-api="true">ECONOMIA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110713 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/ultimas/" data-ps2id-api="true">ÚLTIMAS</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-137797 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-ultimas tag-amendoeiras-em-flor tag-loule">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/loule-revela-o-encanto-das-amendoeiras-em-flor/" title="Loulé revela o encanto das amendoeiras em flor">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="137798" data-permalink="https://jornaldoalgarve.pt/loule-revela-o-encanto-das-amendoeiras-em-flor/amendoeiras-em-flor-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2.jpg" data-orig-size="800,551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;LeoSanty&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX50 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1518870651&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AMENDOEIRAS EM FLOR (2)" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-300x207.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/loule-revela-o-encanto-das-amendoeiras-em-flor/">Loulé revela o encanto das amendoeiras em flor</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137785 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-albufeira tag-calor tag-frio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/escolas-de-albufeira-preparadas-para-enfrentar-frio-e-calor-extremos/" title="Escolas de Albufeira preparadas para enfrentar frio e calor extremos">
				<img width="300" height="199" src="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA-600x398.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA-300x199.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="11208" data-permalink="https://jornaldoalgarve.pt/musica-informatica-e-ingles-fazem-sucesso-entre-alunos/foto-%e2%80%93-escola-albufeira/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg" data-orig-size="640,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FOTO – ESCOLA &#8211; ALBUFEIRA" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA-300x199.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/escolas-de-albufeira-preparadas-para-enfrentar-frio-e-calor-extremos/">Escolas de Albufeira preparadas para enfrentar frio e calor extremos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-138058 post type-post status-publish format-standard has-post-thumbnail hentry category-especial-domingos-viegas category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/grande-domingos-obrigado-por-tudo-companheiro-jornalista/" title="«Grande Domingos»: Obrigado por tudo, companheiro jornalista">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-300x300.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-300x300.png 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-185x185.png 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-150x150.png 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-130x130.png 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-187x187.png 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-215x215.png 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-100x100.png 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138059" data-permalink="https://jornaldoalgarve.pt/grande-domingos-obrigado-por-tudo-companheiro-jornalista/image-35/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4.png" data-orig-size="492,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-300x195.png" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4.png" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/grande-domingos-obrigado-por-tudo-companheiro-jornalista/">«Grande Domingos»: Obrigado por tudo, companheiro jornalista</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26/01/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-137872 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas tag-aljezur tag-baixo-assinado tag-mau-cheiro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/aljezur-populacao-faz-abaixo-assinado-contra-mau-cheiro-no-rogil/" title="Aljezur: População faz abaixo-assinado contra mau cheiro no Rogil">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="137873" data-permalink="https://jornaldoalgarve.pt/aljezur-populacao-faz-abaixo-assinado-contra-mau-cheiro-no-rogil/delegacao-pcp-aljezur/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1547719733&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00050505050505051&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DELEGAÇÃO PCP &#8211; ALJEZUR" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR-300x225.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/DELEGAÇÃO-PCP-ALJEZUR.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/aljezur-populacao-faz-abaixo-assinado-contra-mau-cheiro-no-rogil/">Aljezur: População faz abaixo-assinado contra mau cheiro no Rogil</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25/01/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li class="mod_premium menu-item menu-item-type-post_type menu-item-object-page menu-item-136225"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">PREMIUM</a></ul>	
		
	
	
						
</div>	
    	<div class="herald-ad herald-slide herald-below-header"><script type='text/javascript'>	wp_cta_load_variation( '136477', '' )</script><style type="text/css" id="wp_cta_css_custom_136477_0" class="wp_cta_css_136477 "> </style><script type="text/javascript">jQuery(document).ready(function($) {
					 });</script><div id='wp_cta_136477_container' class='wp_cta_container cta_outer_container' style='margin-top:0px;margin-bottom:0px;position:relative;' ><div id='wp_cta_136477_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_136477_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='136477'><div class="blank-cta-template">&#13;
	<center><img src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/AF_365Algarve_Banner_Leaderboard_728x90_PT.gif" alt="" width="728" height="90" class="aligncenter size-full wp-image-135780"></img></center>&#13;
</div></div></div></div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-138068" class="herald-single post-138068 post type-post status-publish format-standard has-post-thumbnail hentry category-especial-domingos-viegas">
			<div class="row">
								
<div class="col-lg-12 col-md-12 herald-ignore-sticky-height">
		</div>
	
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-right">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://jornaldoalgarve.pt/tempo-de-luta-dor-e-profunda-tristeza-2/#respond">Adiconar comentário</a></div><div class="meta-item herald-rtime">2 Min Leitura</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partilhe</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjornaldoalgarve.pt%2Ftempo-de-luta-dor-e-profunda-tristeza-2%2F&amp;t=Tempo%20de%20luta%2C%20dor%20e%20profunda%20tristeza"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fjornaldoalgarve.pt%2Ftempo-de-luta-dor-e-profunda-tristeza-2%2F&amp;text=Tempo%20de%20luta%2C%20dor%20e%20profunda%20tristeza"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fjornaldoalgarve.pt%2Ftempo-de-luta-dor-e-profunda-tristeza-2%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fjornaldoalgarve.pt%2Ftempo-de-luta-dor-e-profunda-tristeza-2%2F&amp;media=https%3A%2F%2Fjornaldoalgarve.pt%2Fwp-content%2Fuploads%2F2019%2F01%2Fimage-7.png&amp;description=Tempo%20de%20luta%2C%20dor%20e%20profunda%20tristeza"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fjornaldoalgarve.pt%2Ftempo-de-luta-dor-e-profunda-tristeza-2%2F&amp;title=Tempo%20de%20luta%2C%20dor%20e%20profunda%20tristeza"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="reddit"> <a href="javascript:void(0);"  data-url="http://www.reddit.com/submit?url=https%3A%2F%2Fjornaldoalgarve.pt%2Ftempo-de-luta-dor-e-profunda-tristeza-2%2F&amp;title=Tempo%20de%20luta%2C%20dor%20e%20profunda%20tristeza"><i class="fa fa-reddit-alien"></i><span>ReddIt</span></a> </li>
				 	</div>
	</ul>

		
					<div class="meta-ad"><button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ouvir Notícia</span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("A morte saiu à rua para ceifar a vida do nosso jornalista Domingos Viegas e do jovem Daniel Neves, de 21 anos, ambos naturais do concelho de Castro Marim. À dor de perdermos uma pessoa fundamental na empresa, à qual dedicou mais de vinte anos da sua vida e onde era um elemento fundamental da redação do Jornal, junta- se a dor de ter morrido também, um jovem, na flor da idade, que conhecíamos bem, por ter feito um estágio escolar numa outra empresa nossa e de quem tínhamos as melhores referências. Muito educado e bom trabalhador, passava o verão, enquanto nadador-salvador, na nobre missão, de salvar vidas. Infelizmente a sua não teve salvação. Não temos palavras para exprimirmos a grande consternação que este acidente causou nas localidades de Vila Real de Santo António e Castro Marim e um pouco por todo o Algarve. Sobre o Domingos Viegas, as muitas manifestações de pesar e os grandes elogios públicos que lhe têm sido feitos, dizem bem das suas grandes qualidades profissionais e humanas. Como jornalista do Jornal do Algarve, o melhor elogio que lhe podemos fazer é que quando pensamos no vazio que nos deixa, não sabemos comoiremos conseguir preencher a sua ausência. Ele era alguém por quem nutríamos grande carinho e amizade. Alguém que já fazia parte da família. Era a alma da redação. Um jornalista dedicado, sério e competente, que cresceu connosco e a quem confiávamos de olhos fechados a Direção do Jornal. Um polivalente que não regateava esforços para servir o Jornal e ao serviço do qual acabou por perder a vida. Para ele a nossa eterna gratidão e a dor enorme de o termos perdido. Fica a fazer-nos muita falta e principalmente à família, a quem acompanhamos na sua imensa dor e tristeza. As nossas sentidas condolências e do Jornal do Algarve, também para a família do Daniel, a quem acompanhamos no seu profundo pesar, dor e tristeza. Até sempre Domingos e Daniel. Jamais os esqueceremos! Fernando Reis", "Portuguese Female");
                }
            };
        </script>
    <center><!-- Widget Shortcode --><div id="mks_ads_widget-2" class="widget mks_ads_widget widget-shortcode area-arbitrary">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.baesurisal.com/" target="_blank" >
			     				<img src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/baesurisal2.jpg" alt="baesurisal2.jpg" style="width:160px; height:286px;" width="160"  height="286"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><!-- /Widget Shortcode --></center>   </div>
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
		<h1 class="entry-title h1">Tempo de luta, dor e profunda tristeza</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">26/01/2019</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://jornaldoalgarve.pt/author/jcruz/">jose estevao</a></span></span></div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"></div>
		
	<p></p>
<p>A morte saiu à rua para ceifar a vida do nosso jornalista Domingos Viegas e do jovem Daniel Neves, de 21 anos, ambos naturais do concelho de Castro Marim.</p>
<p></p>
<p></p>
<p>À dor de perdermos uma pessoa fundamental na empresa, à qual dedicou mais de vinte anos da sua vida e onde era um elemento fundamental da redação do Jornal, junta- se a dor de ter morrido também, um jovem, na flor da idade, que conhecíamos bem, por ter feito um estágio escolar numa outra empresa nossa e de quem tínhamos as melhores referências.</p>
<p></p>
<p></p>
<p>Muito educado e bom trabalhador, passava o verão, enquanto nadador-salvador, na nobre missão, de salvar vidas. Infelizmente a sua não teve salvação. Não temos palavras para exprimirmos a grande consternação que este acidente causou nas localidades de Vila Real de Santo António e Castro Marim e um pouco por todo o Algarve.</p>
<p></p>
<p></p>
<p>Sobre o Domingos Viegas, as muitas manifestações de pesar e os grandes elogios públicos que lhe têm sido feitos, dizem bem das suas grandes qualidades profissionais e humanas.</p>
<p></p>
<p></p>
<p>Como jornalista do Jornal do Algarve, o melhor elogio que lhe podemos fazer é que quando pensamos no vazio que nos deixa, não sabemos como<br />iremos conseguir preencher a sua ausência.</p>
<p></p>
<p></p>
<p>Ele era alguém por quem nutríamos grande carinho e amizade. Alguém que já fazia parte da família. Era a alma da redação. Um jornalista dedicado, sério e competente, que cresceu connosco e a quem confiávamos de olhos fechados a Direção do Jornal.</p>
<p></p>
<p></p>
<p>Um polivalente que não regateava esforços para servir o Jornal e ao serviço do qual acabou por perder a vida.</p>
<p></p>
<p></p>
<p> Para ele a nossa eterna gratidão e  a dor enorme de o termos perdido. Fica<br /> a fazer-nos muita falta e principalmente  à família, a quem acompanhamos<br /> na sua imensa dor e tristeza.</p>
<p></p>
<p></p>
<p> As nossas sentidas condolências e  do Jornal do Algarve, também para a<br /> família do Daniel, a quem acompanhamos  no seu profundo pesar, dor e tristeza.</p>
<p></p>
<p></p>
<p> Até sempre Domingos e Daniel. Jamais  os esqueceremos!</p>
<p></p>
<p></p>
<p> <strong>Fernando Reis</strong></p>
<p></p>
		<div class="wpcnt ">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1',  {
						collapseEmpty: 'before',
						sectionId: '384214071',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partilhar isto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-138068" class="share-facebook sd-button share-icon no-text" href="https://jornaldoalgarve.pt/tempo-de-luta-dor-e-profunda-tristeza-2/?share=facebook" target="_blank" title="Clique para partilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-138068" class="share-twitter sd-button share-icon no-text" href="https://jornaldoalgarve.pt/tempo-de-luta-dor-e-profunda-tristeza-2/?share=twitter" target="_blank" title="Carregue aqui para partilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-138068" class="share-google-plus-1 sd-button share-icon no-text" href="https://jornaldoalgarve.pt/tempo-de-luta-dor-e-profunda-tristeza-2/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://jornaldoalgarve.pt/tempo-de-luta-dor-e-profunda-tristeza-2/?share=email" target="_blank" title="Carregue aqui para partilhar por email com um amigo"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar por email com um amigo (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://jornaldoalgarve.pt/tempo-de-luta-dor-e-profunda-tristeza-2/#print" target="_blank" title="Carregue aqui para imprimir"><span></span><span class="sharing-screen-reader-text">Carregue aqui para imprimir (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Tempo%20de%20luta%2C%20dor%20e%20profunda%20tristeza%20https%3A%2F%2Fjornaldoalgarve.pt%2Ftempo-de-luta-dor-e-profunda-tristeza-2%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-138068" class="share-pinterest sd-button share-icon no-text" href="https://jornaldoalgarve.pt/tempo-de-luta-dor-e-profunda-tristeza-2/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mais</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-138068" class="share-linkedin sd-button share-icon no-text" href="https://jornaldoalgarve.pt/tempo-de-luta-dor-e-profunda-tristeza-2/?share=linkedin" target="_blank" title="Clique para partilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://jornaldoalgarve.pt/tempo-de-luta-dor-e-profunda-tristeza-2/?share=reddit" target="_blank" title="Carregue aqui para partilhar no Reddit"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
	
	
				<div class="herald-ad"><div class="su-spacer" style="height:20px"></div>
<CENTER></CENTER>
<div class="su-spacer" style="height:20px"></div><CENTER></CENTER></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">+ Notícias</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i post-138049 post type-post status-publish format-standard has-post-thumbnail hentry category-especial-domingos-viegas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/domingos-viegas-o-rosto-do-jornal-do-algarve/" title="Domingos Viegas  o rosto do Jornal do Algarve">
				<img width="215" height="215" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-215x215.png" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-215x215.png 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-185x185.png 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-150x150.png 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-300x300.png 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-414x414.png 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-130x130.png 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-187x187.png 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-100x100.png 100w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="138050" data-permalink="https://jornaldoalgarve.pt/domingos-viegas-o-rosto-do-jornal-do-algarve/image-33/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-e1548507231151.png" data-orig-size="800,539" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-300x202.png" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-1024x690.png" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/domingos-viegas-o-rosto-do-jornal-do-algarve/">Domingos Viegas  o rosto do Jornal do Algarve</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26/01/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-138079 post type-post status-publish format-standard has-post-thumbnail hentry category-especial-domingos-viegas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/138079-2/" title="Faleceu um dos nossos">
				<img width="215" height="215" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-10-215x215.png" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-10-215x215.png 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-10-185x185.png 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-10-150x150.png 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-10-300x300.png 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-10-414x414.png 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-10-130x130.png 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-10-187x187.png 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-10-100x100.png 100w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="138080" data-permalink="https://jornaldoalgarve.pt/138079-2/image-41/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-10.png" data-orig-size="628,543" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-10-300x259.png" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-10.png" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/138079-2/">Faleceu um dos nossos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26/01/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-138061 post type-post status-publish format-standard has-post-thumbnail hentry category-especial-domingos-viegas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/138061-2/" title="Roubaram-me dois amigos">
				<img width="215" height="182" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-5-215x182.png" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-attachment-id="138062" data-permalink="https://jornaldoalgarve.pt/138061-2/image-36/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-5.png" data-orig-size="433,182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-5-300x126.png" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-5.png" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/138061-2/">Roubaram-me dois amigos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26/01/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-138083 post type-post status-publish format-standard has-post-thumbnail hentry category-especial-domingos-viegas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/notas-de-pesar/" title="Notas de Pesar">
				<img width="215" height="215" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-215x215.png" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-215x215.png 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-185x185.png 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-150x150.png 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-300x300.png 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-414x414.png 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-130x130.png 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-187x187.png 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-100x100.png 100w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="138050" data-permalink="https://jornaldoalgarve.pt/domingos-viegas-o-rosto-do-jornal-do-algarve/image-33/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-e1548507231151.png" data-orig-size="800,539" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-300x202.png" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-2-1024x690.png" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/notas-de-pesar/">Notas de Pesar</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26/01/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-138054 post type-post status-publish format-standard has-post-thumbnail hentry category-especial-domingos-viegas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/quao-frageis-somos/" title="Quão frágeis somos">
				<img width="215" height="215" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-11-215x215.png" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-11-215x215.png 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-11-185x185.png 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-11-150x150.png 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-11-300x300.png 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-11-414x414.png 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-11-130x130.png 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-11-187x187.png 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-11-100x100.png 100w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="138084" data-permalink="https://jornaldoalgarve.pt/notas-de-pesar/image-42/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-11.png" data-orig-size="526,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-11-300x263.png" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-11.png" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/quao-frageis-somos/">Quão frágeis somos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26/01/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-138058 post type-post status-publish format-standard has-post-thumbnail hentry category-especial-domingos-viegas category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/grande-domingos-obrigado-por-tudo-companheiro-jornalista/" title="«Grande Domingos»: Obrigado por tudo, companheiro jornalista">
				<img width="215" height="215" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-215x215.png" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-215x215.png 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-185x185.png 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-150x150.png 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-300x300.png 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-130x130.png 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-187x187.png 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-100x100.png 100w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="138059" data-permalink="https://jornaldoalgarve.pt/grande-domingos-obrigado-por-tudo-companheiro-jornalista/image-35/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4.png" data-orig-size="492,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4-300x195.png" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/image-4.png" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/grande-domingos-obrigado-por-tudo-companheiro-jornalista/">«Grande Domingos»: Obrigado por tudo, companheiro jornalista</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26/01/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-138040 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/domingos-viegas-e-o-jovem-daniel-neves-morrem-em-acidente-de-viacao/" title="Domingos Viegas  e o jovem Daniel Neves  morrem em acidente de viação">
				<img width="215" height="215" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-215x215.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-100x100.jpg 100w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="138041" data-permalink="https://jornaldoalgarve.pt/domingos-viegas-e-o-jovem-daniel-neves-morrem-em-acidente-de-viacao/domingos-e-daniel/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel.jpg" data-orig-size="756,498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Domingos e Daniel" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-300x198.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/domingos-viegas-e-o-jovem-daniel-neves-morrem-em-acidente-de-viacao/">Domingos Viegas  e o jovem Daniel Neves  morrem em acidente de viação</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25/01/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-138027 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-primeira category-video">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/single-de-susana-travassos-chama-a-atencao-para-a-violencia-domestica/" title="Single de Susana travassos chama a atenção para a violência doméstica">
				<img width="215" height="215" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-215x215.jpeg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-215x215.jpeg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-185x185.jpeg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-150x150.jpeg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-300x300.jpeg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-414x414.jpeg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-130x130.jpeg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-187x187.jpeg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-100x100.jpeg 100w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="138037" data-permalink="https://jornaldoalgarve.pt/single-de-susana-travassos-chama-a-atencao-para-a-violencia-domestica/susana-travassos-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS.jpeg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SUSANA TRAVASSOS" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-300x200.jpeg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/SUSANA-TRAVASSOS-1024x682.jpeg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/single-de-susana-travassos-chama-a-atencao-para-a-violencia-domestica/">Single de Susana travassos chama a atenção para a violência doméstica</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25/01/2019</span></div></div>
			</div>


</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Adiconar comentário</h4></div></div></div>		
		
		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Carregue aqui para comentar</span></div>


<p class="must-log-in">You must <a href="https://jornaldoalgarve.pt/wp-login.php?redirect_to=https%3A%2F%2Fjornaldoalgarve.pt%2Ftempo-de-luta-dor-e-profunda-tristeza-2%2F%23respond">log in</a> to post a comment.</p>		
	</div>


			</div>

	</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<style type="text/css" id="wp_cta_css_custom_136683_0" class="wp_cta_css_136683 "> #wp_cta_136683_variation_0 #cta_container #content {background: transparent;}
#wp_cta_136683_variation_0 #cta_container {margin: auto;}
#wp_cta_136683_variation_0 #cta_container #content {width: 400px;background: #222;padding-bottom: 15px;}
#wp_cta_136683_variation_0 #cta_container p {padding-right: 0px;padding-left: 0px;text-align: center;color: #fff;}
#wp_cta_136683_variation_0 #cta_container p:first-child {margin-top: 0px;padding-top: 0px;}
#wp_cta_136683_variation_0 #cta_container p:last-child {margin-bottom: 0px;padding-bottom: 0px;}
#wp_cta_136683_variation_0 #cta_container {text-align: center;font-family: Calibri,Helvetica,Arial,sans-serif;font-weight: 300;}
#wp_cta_136683_variation_0 #cta_container .the_content {font-family: Calibri,Helvetica,Arial,sans-serif;padding-left: 10px;padding-right: 10px;padding: 10px;display: block;width: 80%;margin: auto;}
#wp_cta_136683_variation_0 #cta_container #cta-link {text-decoration: none;}
#wp_cta_136683_variation_0 #cta_container .button {display: block;cursor: pointer;width: 200px;font-size: 22px;margin: auto;margin-top: 15px;margin-bottom: 15px;height: 50px;line-height: 50px;text-transform: uppercase;background: #db3d3d;border-bottom: 3px solid #c12424;color: #fff;text-decoration: none;border-radius: 5px;transition: all .4s ease-in-out;}
#wp_cta_136683_variation_0 #cta_container  .button:hover {background: #c12424;border-bottom: 3px solid #db3d3d;}
#wp_cta_136683_variation_0 #cta_container  .clicked {transform: rotateY(-80deg);}
#wp_cta_136683_variation_0 #cta_container {background-color: #dd1313;padding-top: 7px;padding-bottom: 20px;padding-left: 20px;padding-right: 20px;color: #fff;text-align: center;}
#wp_cta_136683_variation_0 .cta_content span, #wp_cta_136683_variation_0 .cta_content h2, #wp_cta_136683_variation_0 .cta_content h3, #wp_cta_136683_variation_0 .cta_content h4, #wp_cta_136683_variation_0 .cta_content h5, #wp_cta_136683_variation_0 .cta_content h6 {color: #fff;}
#wp_cta_136683_variation_0 .cta_content {padding-bottom: 10px;}
#wp_cta_136683_variation_0 .cta_button {display: block;}
#wp_cta_136683_variation_0 #cta_container .cta_button, #wp_cta_136683_variation_0 #cta_container input[type="button"], #wp_cta_136683_variation_0 #cta_container button[type="submit"], #wp_cta_136683_variation_0 #cta_container input[type="submit"] {text-align: center;background: #db3d3d;border-bottom: 3px solid #c73737;color: #fff;padding-left: 20px;padding-right: 20px;padding-top: 7px;padding-bottom: 7px;text-decoration: none;border-radius: 5px;transition: all .4s ease-in-out;margin-top: 5px;display: inline-block;font-size: 1.3em;}
#wp_cta_136683_variation_0 #cta_container form input[type="button"], #wp_cta_136683_variation_0 #cta_container form button[type="submit"], #wp_cta_136683_variation_0 #cta_container form input[type="submit"] {margin: auto;width: 91%;display: block;font-size: 1.3em;}
#wp_cta_136683_variation_0 .cta_button:hover, #wp_cta_136683_variation_0 #cta_container input[type="button"]:hover, #wp_cta_136683_variation_0 #cta_container button[type="submit"]:hover, #wp_cta_136683_variation_0 #cta_container input[type="submit"]:hover {background: #c73737;border-bottom: 3px solid #db3d3d;}
#wp_cta_136683_variation_0 #cta_container  #main-headline {color: #fff;margin-top: 0px;margin-bottom: 0px;padding-top: 20px;padding-bottom: 10px;font-weight: 600;font-size: 20px;padding-right: 0px;padding-left: 0px;display: block;}
#wp_cta_136683_variation_0 #cta_container a {text-decoration: none;}
#wp_cta_136683_variation_0 .cta_content input[type=text], #wp_cta_136683_variation_0 .cta_content input[type=url], #wp_cta_136683_variation_0 .cta_content input[type=email], #wp_cta_136683_variation_0 .cta_content input[type=tel], #wp_cta_136683_variation_0 .cta_content input[type=number], #wp_cta_136683_variation_0 .cta_content input[type=password] {width: 90%;}
#wp_cta_136683_variation_0 form {max-width: 330px;margin: auto;}</style><div id='wp_cta_136683_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:10px;position:relative;' ><div id='wp_cta_136683_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_136683_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='136683'><div id="cta_container">&#13;
  <span id="main-headline">Se já é assinante da edição de papel.</span>&#13;
&#13;
    <div class="cta_content">&#13;
	Solicite o acesso gratuito aos conteúdos Premium.&#13;
    </div>&#13;
&#13;
		<a id="cta-link" href="https://jornaldoalgarve.pt/inbound/45nn9ino3o" rel="nofollow">&#13;
			<span class="cta_button">Entre aqui</span>&#13;
		</a>&#13;
&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('136683', null );
			});
			</script>
			<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script type='text/javascript'>	wp_cta_load_variation( '137818', '0' )</script><style type="text/css" id="wp_cta_css_custom_137818_0" class="wp_cta_css_137818 "> </style><script type="text/javascript">jQuery(document).ready(function($) {
					 });</script><div id='wp_cta_137818_container' class='wp_cta_container cta_outer_container' style='margin-top:0px;margin-bottom:0px;position:relative;' ><div id='wp_cta_137818_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_137818_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='137818'><div class="blank-cta-template">&#13;
	<div class="su-custom-gallery su-custom-gallery-title-never"><div class="su-custom-gallery-slide"><a href="https://jornaldoalgarve.pt/inbound/9vn1ooni4" target="_blank" title="JORNAL DO ALGARVE_400X400px" rel="nofollow"><img src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/JORNAL-DO-ALGARVE_400X400px-400x400.jpg" alt="JORNAL DO ALGARVE_400X400px" width="400" height="400"></img><span class="su-custom-gallery-title">JORNAL DO ALGARVE_400X400px</span></a></div><div class="su-clear"></div></div>&#13;
</div></div></div></center>
<center><!-- Widget Shortcode --><div id="mks_ads_widget-4" class="widget mks_ads_widget widget-shortcode area-arbitrary">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://radis.saudetavira.pt" target="_blank" >
			     				<img src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/RADIS-banner-2.jpg" alt="RADIS-banner-2.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><!-- /Widget Shortcode --></center>
<center><!-- Widget Shortcode --><div id="mks_ads_widget-12" class="widget mks_ads_widget widget-shortcode area-arbitrary">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.cm-castromarim.pt" target="_blank" >
			     				<img src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/ALGARVEDESVENDADO_JORNALDOALAGARVE.jpg" alt="ALGARVEDESVENDADO_JORNALDOALAGARVE.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><!-- /Widget Shortcode --></center>
<center>albufeira - <script type='text/javascript'>	wp_cta_load_variation( '136559', '0' )</script><style type="text/css" id="wp_cta_css_custom_136559_0" class="wp_cta_css_136559 "> </style><script type="text/javascript">jQuery(document).ready(function($) {
					 });</script><div id='wp_cta_136559_container' class='wp_cta_container cta_outer_container' style='margin-top:0px;margin-bottom:0px;position:relative;' ><div id='wp_cta_136559_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_136559_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='136559'><div class="blank-cta-template">&#13;
	<img src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Albufeira.jpg" alt="" width="301" height="251" class="aligncenter size-full wp-image-137940"></img></div></div></div></center>
 </div></div>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-2">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2',  {
						collapseEmpty: 'before',
						sectionId: '384214073',
						location: 'widget',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>		
					<div class="herald-sticky">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Recentes</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-137797 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-ultimas tag-amendoeiras-em-flor tag-loule">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/loule-revela-o-encanto-das-amendoeiras-em-flor/" title="Loulé revela o encanto das amendoeiras em flor">
				<img width="300" height="168" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-300x168.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-470x264.jpg 470w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-640x360.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-215x120.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="137798" data-permalink="https://jornaldoalgarve.pt/loule-revela-o-encanto-das-amendoeiras-em-flor/amendoeiras-em-flor-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2.jpg" data-orig-size="800,551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;LeoSanty&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX50 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1518870651&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AMENDOEIRAS EM FLOR (2)" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2-300x207.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/AMENDOEIRAS-EM-FLOR-2.jpg" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/loule-revela-o-encanto-das-amendoeiras-em-flor/">Loulé revela o encanto das amendoeiras em flor</a></h2>
			</div>

</article>							<article class="herald-lay-f post-137785 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-albufeira tag-calor tag-frio">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/escolas-de-albufeira-preparadas-para-enfrentar-frio-e-calor-extremos/" title="Escolas de Albufeira preparadas para enfrentar frio e calor extremos">
				<img width="253" height="168" src="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA-600x398.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA-300x199.jpg 300w" sizes="(max-width: 253px) 100vw, 253px" data-attachment-id="11208" data-permalink="https://jornaldoalgarve.pt/musica-informatica-e-ingles-fazem-sucesso-entre-alunos/foto-%e2%80%93-escola-albufeira/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg" data-orig-size="640,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FOTO – ESCOLA &#8211; ALBUFEIRA" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA-300x199.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/09/FOTO-–-ESCOLA-ALBUFEIRA.jpg" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/escolas-de-albufeira-preparadas-para-enfrentar-frio-e-calor-extremos/">Escolas de Albufeira preparadas para enfrentar frio e calor extremos</a></h2>
			</div>

</article>							<article class="herald-lay-f post-138040 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/domingos-viegas-e-o-jovem-daniel-neves-morrem-em-acidente-de-viacao/" title="Domingos Viegas  e o jovem Daniel Neves  morrem em acidente de viação">
				<img width="300" height="168" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-300x168.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-470x264.jpg 470w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-640x360.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-215x120.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-414x232.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-756x420.jpg 756w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138041" data-permalink="https://jornaldoalgarve.pt/domingos-viegas-e-o-jovem-daniel-neves-morrem-em-acidente-de-viacao/domingos-e-daniel/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel.jpg" data-orig-size="756,498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Domingos e Daniel" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel-300x198.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2019/01/Domingos-e-Daniel.jpg" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/domingos-viegas-e-o-jovem-daniel-neves-morrem-em-acidente-de-viacao/">Domingos Viegas  e o jovem Daniel Neves  morrem em acidente de viação</a></h2>
			</div>

</article>							<article class="herald-lay-f post-137875 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-desporto category-economia category-ultimas">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/programa-financia-reabilitacao-de-equipamentos-desportivos/" title="Programa financia reabilitação de equipamentos desportivos">
				<img width="252" height="168" src="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-600x400.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-300x200.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-160x106.jpg 160w, https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-450x300.jpg 450w" sizes="(max-width: 252px) 100vw, 252px" data-attachment-id="93521" data-permalink="https://jornaldoalgarve.pt/obra-de-pavilhao-iniciada-ha-cinco-anos-vai-ser-concluida/pavilhao-gimnodesportivo-portimao/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1425653322&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PAVILHÃO GIMNODESPORTIVO PORTIMÃO" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/03/PAVILHÃO-GIMNODESPORTIVO-PORTIMÃO.jpg" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/programa-financia-reabilitacao-de-equipamentos-desportivos/">Programa financia reabilitação de equipamentos desportivos</a></h2>
			</div>

</article>							<article class="herald-lay-f post-137830 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-cultura tag-vila-real-de-santo-antonio">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/vrsa-da-a-conhecer-apoios-ao-desporto-e-cultura-para-2019/" title="VRSA dá a conhecer apoios ao desporto e cultura para 2019">
				<img width="254" height="168" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/06/Vila-Real-de-Santo-António_Praça-Marquês-de-Pombal.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/06/Vila-Real-de-Santo-António_Praça-Marquês-de-Pombal.jpg 1663w, https://jornaldoalgarve.pt/wp-content/uploads/2018/06/Vila-Real-de-Santo-António_Praça-Marquês-de-Pombal-600x397.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2018/06/Vila-Real-de-Santo-António_Praça-Marquês-de-Pombal-300x198.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/06/Vila-Real-de-Santo-António_Praça-Marquês-de-Pombal-1024x677.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2018/06/Vila-Real-de-Santo-António_Praça-Marquês-de-Pombal-570x377.jpg 570w, https://jornaldoalgarve.pt/wp-content/uploads/2018/06/Vila-Real-de-Santo-António_Praça-Marquês-de-Pombal-701x464.jpg 701w, https://jornaldoalgarve.pt/wp-content/uploads/2018/06/Vila-Real-de-Santo-António_Praça-Marquês-de-Pombal-1067x706.jpg 1067w" sizes="(max-width: 254px) 100vw, 254px" data-attachment-id="125606" data-permalink="https://jornaldoalgarve.pt/o-concelho-de-vila-real-de-santo-antonio-como-nunca-o-viu/vila-real-de-santo-antonio_praca-marques-de-pombal-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/06/Vila-Real-de-Santo-António_Praça-Marquês-de-Pombal.jpg" data-orig-size="1663,1100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vila Real de Santo António_Praça Marquês de Pombal" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/06/Vila-Real-de-Santo-António_Praça-Marquês-de-Pombal-300x198.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/06/Vila-Real-de-Santo-António_Praça-Marquês-de-Pombal-1024x677.jpg" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/vrsa-da-a-conhecer-apoios-ao-desporto-e-cultura-para-2019/">VRSA dá a conhecer apoios ao desporto e cultura para 2019</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><style type="text/css" id="wp_cta_css_custom_136683_0" class="wp_cta_css_136683 "> #wp_cta_136683_variation_0 #cta_container #content {background: transparent;}
#wp_cta_136683_variation_0 #cta_container {margin: auto;}
#wp_cta_136683_variation_0 #cta_container #content {width: 400px;background: #222;padding-bottom: 15px;}
#wp_cta_136683_variation_0 #cta_container p {padding-right: 0px;padding-left: 0px;text-align: center;color: #fff;}
#wp_cta_136683_variation_0 #cta_container p:first-child {margin-top: 0px;padding-top: 0px;}
#wp_cta_136683_variation_0 #cta_container p:last-child {margin-bottom: 0px;padding-bottom: 0px;}
#wp_cta_136683_variation_0 #cta_container {text-align: center;font-family: Calibri,Helvetica,Arial,sans-serif;font-weight: 300;}
#wp_cta_136683_variation_0 #cta_container .the_content {font-family: Calibri,Helvetica,Arial,sans-serif;padding-left: 10px;padding-right: 10px;padding: 10px;display: block;width: 80%;margin: auto;}
#wp_cta_136683_variation_0 #cta_container #cta-link {text-decoration: none;}
#wp_cta_136683_variation_0 #cta_container .button {display: block;cursor: pointer;width: 200px;font-size: 22px;margin: auto;margin-top: 15px;margin-bottom: 15px;height: 50px;line-height: 50px;text-transform: uppercase;background: #db3d3d;border-bottom: 3px solid #c12424;color: #fff;text-decoration: none;border-radius: 5px;transition: all .4s ease-in-out;}
#wp_cta_136683_variation_0 #cta_container  .button:hover {background: #c12424;border-bottom: 3px solid #db3d3d;}
#wp_cta_136683_variation_0 #cta_container  .clicked {transform: rotateY(-80deg);}
#wp_cta_136683_variation_0 #cta_container {background-color: #dd1313;padding-top: 7px;padding-bottom: 20px;padding-left: 20px;padding-right: 20px;color: #fff;text-align: center;}
#wp_cta_136683_variation_0 .cta_content span, #wp_cta_136683_variation_0 .cta_content h2, #wp_cta_136683_variation_0 .cta_content h3, #wp_cta_136683_variation_0 .cta_content h4, #wp_cta_136683_variation_0 .cta_content h5, #wp_cta_136683_variation_0 .cta_content h6 {color: #fff;}
#wp_cta_136683_variation_0 .cta_content {padding-bottom: 10px;}
#wp_cta_136683_variation_0 .cta_button {display: block;}
#wp_cta_136683_variation_0 #cta_container .cta_button, #wp_cta_136683_variation_0 #cta_container input[type="button"], #wp_cta_136683_variation_0 #cta_container button[type="submit"], #wp_cta_136683_variation_0 #cta_container input[type="submit"] {text-align: center;background: #db3d3d;border-bottom: 3px solid #c73737;color: #fff;padding-left: 20px;padding-right: 20px;padding-top: 7px;padding-bottom: 7px;text-decoration: none;border-radius: 5px;transition: all .4s ease-in-out;margin-top: 5px;display: inline-block;font-size: 1.3em;}
#wp_cta_136683_variation_0 #cta_container form input[type="button"], #wp_cta_136683_variation_0 #cta_container form button[type="submit"], #wp_cta_136683_variation_0 #cta_container form input[type="submit"] {margin: auto;width: 91%;display: block;font-size: 1.3em;}
#wp_cta_136683_variation_0 .cta_button:hover, #wp_cta_136683_variation_0 #cta_container input[type="button"]:hover, #wp_cta_136683_variation_0 #cta_container button[type="submit"]:hover, #wp_cta_136683_variation_0 #cta_container input[type="submit"]:hover {background: #c73737;border-bottom: 3px solid #db3d3d;}
#wp_cta_136683_variation_0 #cta_container  #main-headline {color: #fff;margin-top: 0px;margin-bottom: 0px;padding-top: 20px;padding-bottom: 10px;font-weight: 600;font-size: 20px;padding-right: 0px;padding-left: 0px;display: block;}
#wp_cta_136683_variation_0 #cta_container a {text-decoration: none;}
#wp_cta_136683_variation_0 .cta_content input[type=text], #wp_cta_136683_variation_0 .cta_content input[type=url], #wp_cta_136683_variation_0 .cta_content input[type=email], #wp_cta_136683_variation_0 .cta_content input[type=tel], #wp_cta_136683_variation_0 .cta_content input[type=number], #wp_cta_136683_variation_0 .cta_content input[type=password] {width: 90%;}
#wp_cta_136683_variation_0 form {max-width: 330px;margin: auto;}</style><div id='wp_cta_136683_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:200px;position:relative;' ><div id='wp_cta_136683_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_136683_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='136683'><div id="cta_container">&#13;
  <span id="main-headline">Se já é assinante da edição de papel.</span>&#13;
&#13;
    <div class="cta_content">&#13;
	Solicite o acesso gratuito aos conteúdos Premium.&#13;
    </div>&#13;
&#13;
		<a id="cta-link" href="https://jornaldoalgarve.pt/inbound/45nn9ino3o" rel="nofollow">&#13;
			<span class="cta_button">Entre aqui</span>&#13;
		</a>&#13;
&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('136683', null );
			});
			</script>
						</div>
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-127286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127286"><a href="https://jornaldoalgarve.pt/edicaoimpressa/" data-ps2id-api="true">Edição Impressa</a></li>
<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="https://jornaldoalgarve.pt/estatuto-editorial/" data-ps2id-api="true">Estatuto Editorial</a></li>
<li id="menu-item-77705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77705"><a href="https://jornaldoalgarve.pt/termos/" data-ps2id-api="true">Termos de Utilização</a></li>
<li id="menu-item-77703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77703"><a href="https://jornaldoalgarve.pt/ficha-tecnica/" data-ps2id-api="true">Ficha Técnica</a></li>
<li id="menu-item-77704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77704"><a href="https://jornaldoalgarve.pt/contatos/" data-ps2id-api="true">Contactos</a></li>
<li id="menu-item-124913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124913"><a href="https://termsfeed.com/terms-conditions/96b86f5849dffc92d8e59440069655e9" data-ps2id-api="true">Termos e Condições</a></li>
<li id="menu-item-124914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124914"><a href="https://termsfeed.com/privacy-policy/840e9671abcfe5d0c0d5b19c1718216b" data-ps2id-api="true">Privacidade</a></li>
</ul></div></div>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-3">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3',  {
						collapseEmpty: 'before',
						sectionId: '384214075',
						location: 'widget',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="rss-3" class="widget widget_rss"><h4 class="widget-title h6"><span><a class="rsswidget" href="http://www.rtp.pt/noticias/rss/share/videos"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://jornaldoalgarve.pt/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.rtp.pt/noticias">RTP &#8211; PARCERIA</a></span></h4><ul><li><a class='rsswidget' href='https://www.rtp.pt/noticias/cultura/salvador-sobral-funda-alma-nuestra-com-compositor-cubano-victor-zamora_v1125128'>Salvador Sobral funda &quot;Alma Nuestra&quot; com compositor cubano Victor Zamora</a> <span class="rss-date">25/01/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/pais/homem-multado-por-excesso-de-alcool-a-guiar-trotinete_v1125125'>Homem multado por excesso de álcool a guiar trotinete</a> <span class="rss-date">25/01/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/pais/auxiliares-de-acao-medica-exigem-carreira-especifica_v1125115'>Auxiliares de ação médica exigem carreira específica</a> <span class="rss-date">25/01/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/mundo/lusodescendentes-vivem-dias-dificeis-na-venezuela_v1125108'>Lusodescendentes vivem dias difíceis na Venezuela</a> <span class="rss-date">25/01/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/economia/valor-das-casas-no-nivel-mais-alto-da-ultima-decada_v1125102'>Valor das casas no nível mais alto da última década</a> <span class="rss-date">25/01/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/economia/receita-em-impostos-atingiu-os-2-mil-milhoes-de-euros-em-2018_v1125100'>Receita em impostos atingiu os 2 mil milhões de euros em 2018</a> <span class="rss-date">25/01/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/politica/primeiro-ministro-levou-a-raca-ao-parlamento_v1125099'>Primeiro-Ministro levou a raça ao Parlamento</a> <span class="rss-date">25/01/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/pais/residentes-do-jamaica-manifestam-se-contra-excesso-de-forca-policial_v1125098'>Residentes do Jamaica manifestam-se contra excesso de força policial</a> <span class="rss-date">25/01/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/economia/cds-exige-auditoria-a-cgd-no-parlamento-costa-fala-de-falta-de-decoro_v1124991'>CDS exige auditoria à CGD no Parlamento, Costa fala de falta de decoro</a> <span class="rss-date">25/01/2019</span><div class="rssSummary"></div> <cite></cite></li></ul></div><div id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110545 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/algarve/" data-ps2id-api="true">ALGARVE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/desporto/" data-ps2id-api="true">DESPORTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/politica/" data-ps2id-api="true">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77647 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77646"><a href="https://jornaldoalgarve.pt/category/cienciatecnologia/" data-ps2id-api="true">CIÊNCIA &#038; TECNOLOGIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136730"><a href="https://jornaldoalgarve.pt/agenda/" data-ps2id-api="true">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133974"><a href="https://jornaldoalgarve.pt/category/economia/" data-ps2id-api="true">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110713 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/ultimas/" data-ps2id-api="true">ÚLTIMAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a></li>
<li class="mod_premium menu-item menu-item-type-post_type menu-item-object-page menu-item-136225"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">PREMIUM</a></li>
</ul></div></div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="newsletterwidget-2" class="widget widget_newsletterwidget">
<center><h4><font color="white">Receba o Jornal do Algarve no seu email:</font></h4></center><div class="tnp tnp-widget"><form method="post" action="https://jornaldoalgarve.pt/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscrever">
</div>
</form>
</div>
</div>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-4">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-4',  {
						collapseEmpty: 'before',
						sectionId: '384214076',
						location: 'widget',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018  <a href="https://#" target="_self" rel="nofollow"> Jornal do Algarve</a>.</div>
							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
									<div class="hel-c herald-go-hor">
									<span>26/01/2019</span>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<div id="wp_access_helper_container" class="accessability_container light_theme">
    <!-- WP Accessibility Helper (WAH) - https://wordpress.org/plugins/wp-accessibility-helper/ -->
	<!-- Official plugin website - https://accessibility-helper.co.il -->
                    <button type="button" class="wahout aicon_link"
                accesskey="z"
                aria-label="Accessibility Helper sidebar"
                title="Accessibility Helper sidebar">
                <img src="https://www.jornaldoalgarve.pt/wp-content/uploads/2018/09/tt_2-1.png"
                    alt="Accessibility" class="aicon_image" />
            </button>
            <div id="access_container" aria-hidden="false">
                <button tabindex="-1" type="button" class="close_container wahout"
                    accesskey="x"
                    aria-label="Fechar"
                    title="Fechar">
                    Fechar                </button>
                <div class="access_container_inner">
                    <div class="a_module wah_font_resize">
            <div class="a_module_title">Tamanho da Fonte</div>
            <div class="a_module_exe font_resizer">
                <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size"
                    aria-label="smaller font size">A-</button>
                <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size"
                    aria-label="larger font size">A+</button><button tabindex="-1" type="button" class="wah-action-button wah-font-reset wahout" title="Reset font size"
            aria-label="Reset font size">Reset font size</button>
            </div>
        </div><div class="a_module wah_readable_fonts">
            <div class="a_module_exe readable_fonts">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-readable-fonts" aria-label="Leitura acessivel" title="Leitura acessivel">Leitura acessivel</button>
            </div>
        </div><div class="a_module wah_contrast_trigger">
                <div class="a_module_title">Contraste</div>
                <div class="a_module_exe">
                    <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">Escolher cor</button>
                    <div class="color_selector" aria-hidden="true">
                        <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF"
                        title="black">black</button>
                        <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000"
                        title="white">white</button>
                        <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000"
                        title="green">green</button>
                        <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000"
                        title="blue">blue</button>
                        <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000"
                        title="red">red</button>
                        <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="orange">orange</button>
                        <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000"
                        title="yellow">yellow</button>
                        <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000"
                        title="navi">navi</button>
                    </div>
                </div>
            </div><div class="a_module wah_underline_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Sublinhar Ligações" title="Sublinhar Ligações">Sublinhar Ligações</button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Destacar Ligações" title="Destacar Ligações">Destacar Ligações</button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="Versão Original" title="Versão Original">Versão Original</button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="Inverter cor e imagens" title="Inverter cor e imagens">Inverter cor e imagens</button>
            </div>
        </div>                        <button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
        Fechar    </button>
                </div>
            </div>
            
<script type="text/javascript">
                                        </script>
    <style media="screen">#access_container {font-family:Verdana, Geneva, sans-serif;}</style>
        <style media="screen" type="text/css">
        body #wp_access_helper_container button.aicon_link {
            top:140px !important;                                            }
    </style>
            <!-- WP Accessibility Helper. Created by Alex Volkov. -->
</div>
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-29144635-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://jornaldoalgarve.pt/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "987137bd0c", post_id : 138068 } ); } ); /* ]]> */</script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jornaldoalgarve.pt\/tempo-de-luta-dor-e-profunda-tristeza-2\/":138068};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/tempo-de-luta-dor-e-profunda-tristeza-2/" method="post">
			<label for="target_email">Enviar para endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">O seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">O seu endereço de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://jornaldoalgarve.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				O artigo não foi enviado - por favor verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				A verificação do email falhou, tente de novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Lamentamos, mas o seu site não pode partilhar artigos por email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='login_nocaptcha_css-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/login-recaptcha/css/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/cta/shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[href*=#]:not([href=#])","autoSelectorMenuLinks":"true","scrollSpeed":800,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":0,"highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"true","keepHighlightUntilNext":"true","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.4/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/jornaldoalgarve.pt\/carrinho\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.4/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.4/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.4/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_69e0557f628d459f14a1ecbfda4ceaf5","fragment_name":"wc_fragments_69e0557f628d459f14a1ecbfda4ceaf5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.4/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/jornaldoalgarve.pt\/wp-content\/uploads\/2018\/09\/ja-logo2-1-e1537946493520.png","logo_retina":"","logo_mini":"","logo_mini_retina":"","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/js/min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/newsletter/subscription/validate.js?ver=5.8.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=pt_PT&#038;ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'38421407',post:'138068',tz:'0',srv:'jornaldoalgarve.pt'} ]);
	_stq.push([ 'clickTrackerInit', '38421407', '138068' ]);
</script>

</body>
</html>