<!DOCTYPE html>
<html lang="pt-PT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://jornaldoalgarve.pt/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Apolinário coordena combate ao COVID-19 no Algarve &ndash; Jornal do Algarve</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Noticiário do inbteresse da Região do Algarve, cultural, político e desportivo."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Noticiário do inbteresse da Região do Algarve, cultural, político e desportivo." />
<meta name="twitter:title" content="Apolinário coordena combate ao COVID-19 no Algarve &ndash; Jornal do Algarve" />
<meta name="twitter:site" content="@jornaldoalgarv2" />
<meta name="twitter:image" content="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/04/José-Apolinário-e1586216454221.png?fit=1200%2C849&#038;ssl=1" />
<meta name="twitter:creator" content="@jornaldoalgarv2" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://jornaldoalgarve.pt/#website","url":"https://jornaldoalgarve.pt/","name":"Jornal do Algarve","inLanguage":"pt-PT","description":"A informar a regi\u00e3o desde 1957. Not\u00edcias da Regi\u00e3o do Algarve, Portugal","potentialAction":[{"@type":"SearchAction","target":"https://jornaldoalgarve.pt/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/#primaryimage","inLanguage":"pt-PT","url":"https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/04/Jos\u00e9-Apolin\u00e1rio-e1586216454221.png?fit=1200%2C849&ssl=1","width":1200,"height":849},{"@type":"WebPage","@id":"https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/#webpage","url":"https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/","name":"Apolin\u00e1rio coordena combate ao COVID-19 no Algarve &ndash; Jornal do Algarve","isPartOf":{"@id":"https://jornaldoalgarve.pt/#website"},"inLanguage":"pt-PT","primaryImageOfPage":{"@id":"https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/#primaryimage"},"datePublished":"2020-04-06T20:34:00+00:00","dateModified":"2020-04-06T23:43:08+00:00","author":{"@id":"https://jornaldoalgarve.pt/#/schema/person/b91f6cf7e9726ad81a1e3d02b2162243"},"description":"Notici\u00e1rio do inbteresse da Regi\u00e3o do Algarve, cultural, pol\u00edtico e desportivo.","potentialAction":[{"@type":"ReadAction","target":["https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/"]}]},{"@type":["Person"],"@id":"https://jornaldoalgarve.pt/#/schema/person/b91f6cf7e9726ad81a1e3d02b2162243","name":"Fernando Reis","image":{"@type":"ImageObject","@id":"https://jornaldoalgarve.pt/#authorlogo","inLanguage":"pt-PT","url":"https://jornaldoalgarve.pt/wp-content/uploads/2010/09/F-Reis-2009-internet1.jpg","caption":"Fernando Reis"},"description":"Director do Jornal do Algarve. Carteira Profissional - 587 A\r\nPortugal","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed" href="https://jornaldoalgarve.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed de comentários" href="https://jornaldoalgarve.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Jornal do Algarve &raquo; Apolinário  coordena combate ao COVID-19 no Algarve" href="https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldoalgarve.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wgs2-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/wp-google-search/wgs2.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='corona-virus-data-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/corona-virus-data/public/css/corona-virus-data-public.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='rv-style-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.0.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.0.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.0.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpah-front-styles-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/wp-accessibility-helper/assets/css/wp-accessibility-helper.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Old+Standard+TT%3A400%7CFjalla+One%3A400&#038;subset=latin&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/css/min.css?ver=2.2.4' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-woocommerce-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/css/herald-woocommerce.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald-child/style.css?ver=2.2.4' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/newsletter/style.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' async='async' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/corona-virus-data/public/js/corona-virus-data-public.js?ver=1.2.7'></script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' async='async' src='https://code.responsivevoice.org/1.6.2/responsivevoice.js?source=wp-plugin&#038;ver=5.4'></script>
<script async type='text/javascript' async='async' src='https://stats.wp.com/s-202015.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js?ver=5.4'></script>
<!-- OG: 2.7.6 -->
<link rel="image_src" href="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/04/José-Apolinário-e1586216454221.png?fit=1200%2C849&#038;ssl=1" /><meta itemprop="image" content="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/04/José-Apolinário-e1586216454221.png?fit=1200%2C849&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/04/José-Apolinário-e1586216454221.png?fit=1200%2C849&#038;ssl=1" /><meta property="og:image" content="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/04/José-Apolinário-e1586216454221.png?fit=1200%2C849&#038;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="849" /><meta property="og:image:alt" content="José Apolinário" /><meta property="og:description" content="José Apolinário, secretário de Estado das Pescas, foi hoje designado por António Costa coordenador, no Algarve, da execução das medidas locais e regionais de combate à pandemia do COVID-19, no âmbito do estado de emergência." /><meta property="og:type" content="article" /><meta property="og:locale" content="pt_pt" /><meta property="og:site_name" content="Jornal do Algarve" /><meta property="og:title" content="Apolinário  coordena combate ao COVID-19 no Algarve" /><meta property="og:url" content="https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/" /><meta property="og:updated_time" content="2020-04-07T00:43:08+01:00" /><meta property="article:tag" content="antónio costa" /><meta property="article:tag" content="Coordenador regional" /><meta property="article:tag" content="Covid-19" /><meta property="article:published_time" content="2020-04-06T21:34:00+01:00" /><meta property="article:modified_time" content="2020-04-07T00:43:08+01:00" /><meta property="article:author" content="https://jornaldoalgarve.pt/author/freis/" /><meta property="article:section" content="COVID-19" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Apolinário  coordena combate ao COVID-19 no Algarve" /><meta property="twitter:description" content="José Apolinário, secretário de Estado das Pescas, foi hoje designado por António Costa coordenador, no Algarve, da execução das medidas locais e regionais de combate à pandemia do COVID-19, no âmbito do estado de emergência." /><meta property="twitter:image:width" content="1200" /><meta property="twitter:image:height" content="849" /><meta property="twitter:image:alt" content="José Apolinário" /><meta property="twitter:url" content="https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/" /><meta property="profile:first_name" content="Fernando" /><meta property="profile:last_name" content="Reis" /><meta property="profile:username" content="Fernando Reis" /><meta property="fb:app_id" content="197833863888564" /><meta property="fb:pages" content="jornaldoalgarve" /><!-- /OG -->
<link rel='https://api.w.org/' href='https://jornaldoalgarve.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldoalgarve.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornaldoalgarve.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<meta name="generator" content="WooCommerce 4.0.1" />
<link rel='shortlink' href='https://jornaldoalgarve.pt/?p=156069' />
<link rel="alternate" type="application/json+oembed" href="https://jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldoalgarve.pt%2Fapolinario-coordena-combate-ao-covid-19-no-algarve%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldoalgarve.pt%2Fapolinario-coordena-combate-ao-covid-19-no-algarve%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { min-width:0px; max-width:400px; margin: 0 auto; }
	.b-2 { margin:10px 0px 10px 0px; }
	.g-3 { min-width:0px; max-width:350px; margin: 0 auto; }
	.b-3 { margin:0px 0px 10px 0px; }
	.g-4 { margin:5px; 0px 0px 0px; }
	.g-8 { min-width:0px; max-width:400px; }
	.b-8 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<script>var cov__contry = "Portugal";var cov__mbx_token = "pk.eyJ1Ijoiam9ybmFsZG9hbGdhcnZlIiwiYSI6ImNrOGxmZjhuYzA2N3MzbW8ydzNzbzdxZzQifQ.1NlSu2y1DegKNoLkJj6MYQ";var cov__err_msg ="Failed to fetch data, maybe there is no data in your selected country, or the API is temporarily inaccessible.";var cov__plugin_dir = "https://jornaldoalgarve.pt/wp-content/plugins/corona-virus-data/";var cov__cases = "Cases";var cov__deaths = "Deaths";var cov__recoverd = "Recovered";var cov__cases_today = "Cases Today";var cov__deaths_today = "Deaths Today";var cov__critical = "Critical";var cov__active = "Active";var cov__casepmillion = "Cases Per Million";var cov__deathspmillion = "Deaths Per Million";</script><!-- Quantcast Choice. Consent Manager Tag -->

<!DOCTYPE html>
<meta name="viewport" content="width=device-width, initial-scale=1">

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9974682194191360",
          enable_page_level_ads: true
     });
</script>



<script src='https://www.google.com/recaptcha/api.js'></script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="referrer" content="always"/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Apolinário  coordena combate ao COVID-19 no Algarve" />
<meta property="og:url" content="https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/" />
<meta property="og:description" content="José Apolinário, secretário de Estado das Pescas, foi hoje designado por António Costa coordenador, no Algarve, da execução das medidas locais e regionais de combate à pandemia do COVID-19, no âmbi…" />
<meta property="article:published_time" content="2020-04-06T20:34:00+00:00" />
<meta property="article:modified_time" content="2020-04-06T23:43:08+00:00" />
<meta property="og:site_name" content="Jornal do Algarve" />
<meta property="og:image" content="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/04/José-Apolinário-e1586216454221.png?fit=1200%2C849&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="849" />
<meta name="twitter:creator" content="@jornaldoalgarv2" />
<meta name="twitter:site" content="@jornaldoalgarv2" />
<meta name="twitter:text:title" content="Apolinário  coordena combate ao COVID-19 no Algarve" />
<meta name="twitter:image" content="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/04/José-Apolinário-e1586216454221.png?fit=1200%2C849&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.fa-post-thumbnail::before {background:none !important;}
.page-template-template-modules .herald-site-content{
    padding: 0 0 1px;
}
.page-template-template-modules .herald-site-content{
    padding: 2 2 2px;
}

.stgintro { 
    padding-top: 50px;
    padding-right: 30px;
    padding-bottom: 50px;
    padding-left: 50px;
}
.display-posts-listing .alignleft {
    float: right;
    margin: 0 0 5px 5px;
}
.mod_faro {
  background-color: #daf5d6;
}
.mod_soccer {
  background-color: #8db337;
}
.mod_newsletter {
 background-color: #4CAF50; /* Green */
 margin-bottom: 15px;
 color: white;
}
.mod_premium {
  background-color: #ffcc00;
}
.mod_carnaval {
  background-color: #eee5de;
}
			</style>
		</head>

<body class="post-template-default single single-post postid-156069 single-format-standard wp-embed-responsive theme-herald woocommerce-no-js unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-underline-setup accessibility-location-right herald-v_2_2_4 herald-child">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
																								</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img   alt="Jornal do Algarve" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   alt="Jornal do Algarve" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   alt="Jornal do Algarve" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" alt="Jornal do Algarve"></noscript></noscript></noscript></a></span>
	</div>
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://jornaldoalgarve.pt/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Procure aqui" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
								
												<div class="hel-r">
													<ul id="menu-social" class="herald-soc-nav"><li id="menu-item-135434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-135723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true"><span class="herald-social-name">Twitter</span></a></li>
</ul>											<span class="herald-calendar"><i class="fa fa-calendar"></i>07/04/2020</span>											<div class="herald-menu-popup-search herald-login">
<span class="fa fa-user"></span>
	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://jornaldoalgarve.pt/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome de utilizador ou e-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Palavra passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Lembrar-me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Entrar" />
				<input type="hidden" name="redirect_to" value="https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/" />
			</p>
			
		</form>	
	
							<a class="herald-registration-link" href="https://jornaldoalgarve.pt/wp-login.php?action=register">Registar</a>
						<a class="herald-lost-password-link" href="https://jornaldoalgarve.pt/minha-conta/lost-password/">Esqueceu a password?</a>
		
			</div>
</div>									</div>
				
												<div class="hel-c">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-masthead" class="menu"><li id="menu-item-154824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154824"><a href="https://jornaldoalgarve.pt/premium" data-ps2id-api="true">Edição Impressa</a></li>
<li id="menu-item-135088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135088"><a href="https://jornaldoalgarve.pt/category/editorial-opiniao/" data-ps2id-api="true">Editorial</a></li>
<li id="menu-item-154684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154684"><a href="https://jornaldoalgarve.pt/subscricao-de-assinaturas/" data-ps2id-api="true">Subscrição de assinaturas</a></li>
<li id="menu-item-154682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154682"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">Premium</a></li>
<li id="menu-item-154683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154683"><a href="https://jornaldoalgarve.pt/entrar/" data-ps2id-api="true">Entrar</a></li>
</ul>	</nav>
									</div>
				
			</div>
		</div>
	</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal" class="menu"><li id="menu-item-132732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li id="menu-item-154851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154851"><a href="https://jornaldoalgarve.pt/category/covid19/" data-ps2id-api="true">COVID-19</a><li id="menu-item-150111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150111"><a href="https://jornaldoalgarve.pt/category/algarve/" data-ps2id-api="true">ALGARVE</a><li id="menu-item-77647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a><li id="menu-item-150114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150114"><a href="https://jornaldoalgarve.pt/category/politica/" data-ps2id-api="true">POLÍTICA</a><li id="menu-item-134321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li id="menu-item-144956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144956"><a href="https://jornaldoalgarve.pt/category/reportagem/" data-ps2id-api="true">REPORTAGEM</a><li id="menu-item-144957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144957"><a href="https://jornaldoalgarve.pt/category/opiniao/" data-ps2id-api="true">OPINIÃO</a><li id="menu-item-155097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-155097"><a href="https://jornaldoalgarve.pt/category/desporto/" data-ps2id-api="true">DESPORTO</a>
<ul class="sub-menu">
	<li id="menu-item-155098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155098"><a href="https://jornaldoalgarve.pt/category/desporto/modalidades/" data-ps2id-api="true">MODALIDADES</a>	<li id="menu-item-149285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-149285"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">FUTEBOL</a>
	<ul class="sub-menu">
		<li id="menu-item-149309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149309"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">Campeonatos Nacionais</a>		<li id="menu-item-148584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148584"><a href="https://jornaldoalgarve.pt/taca-da-liga/" data-ps2id-api="true">Taça da Liga</a>		<li id="menu-item-148024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148024"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/futebol-liga-dos-campeoes-europeus/" data-ps2id-api="true">Liga dos Campeões</a>		<li id="menu-item-148512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148512"><a href="https://jornaldoalgarve.pt/la-liga-espanha/" data-ps2id-api="true">La Liga – Espanha</a>		<li id="menu-item-148517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148517"><a href="https://jornaldoalgarve.pt/serie-a-italia/" data-ps2id-api="true">Série A – Itália</a>	</ul>
</ul>
</ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img   alt="Jornal do Algarve" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   alt="Jornal do Algarve" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   alt="Jornal do Algarve" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" alt="Jornal do Algarve"></noscript></noscript></noscript></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154851"><a href="https://jornaldoalgarve.pt/category/covid19/" data-ps2id-api="true">COVID-19</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150111"><a href="https://jornaldoalgarve.pt/category/algarve/" data-ps2id-api="true">ALGARVE</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150114"><a href="https://jornaldoalgarve.pt/category/politica/" data-ps2id-api="true">POLÍTICA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144956"><a href="https://jornaldoalgarve.pt/category/reportagem/" data-ps2id-api="true">REPORTAGEM</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144957"><a href="https://jornaldoalgarve.pt/category/opiniao/" data-ps2id-api="true">OPINIÃO</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-155097"><a href="https://jornaldoalgarve.pt/category/desporto/" data-ps2id-api="true">DESPORTO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155098"><a href="https://jornaldoalgarve.pt/category/desporto/modalidades/" data-ps2id-api="true">MODALIDADES</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-149285"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">FUTEBOL</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149309"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">Campeonatos Nacionais</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148584"><a href="https://jornaldoalgarve.pt/taca-da-liga/" data-ps2id-api="true">Taça da Liga</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148024"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/futebol-liga-dos-campeoes-europeus/" data-ps2id-api="true">Liga dos Campeões</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148512"><a href="https://jornaldoalgarve.pt/la-liga-espanha/" data-ps2id-api="true">La Liga – Espanha</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148517"><a href="https://jornaldoalgarve.pt/serie-a-italia/" data-ps2id-api="true">Série A – Itália</a>	</ul>
</ul>
</ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img   alt="Jornal do Algarve" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   alt="Jornal do Algarve" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   alt="Jornal do Algarve" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" alt="Jornal do Algarve"></noscript></noscript></noscript></a></span>
	</div>

												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://jornaldoalgarve.pt/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Procure aqui" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>								<div class="herald-menu-popup-search herald-login">
<span class="fa fa-user"></span>
	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://jornaldoalgarve.pt/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome de utilizador ou e-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Palavra passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Lembrar-me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Entrar" />
				<input type="hidden" name="redirect_to" value="https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/" />
			</p>
			
		</form>	
	
							<a class="herald-registration-link" href="https://jornaldoalgarve.pt/wp-login.php?action=register">Registar</a>
						<a class="herald-lost-password-link" href="https://jornaldoalgarve.pt/minha-conta/lost-password/">Esqueceu a password?</a>
		
			</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154851"><a href="https://jornaldoalgarve.pt/category/covid19/" data-ps2id-api="true">COVID-19</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150111"><a href="https://jornaldoalgarve.pt/category/algarve/" data-ps2id-api="true">ALGARVE</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150114"><a href="https://jornaldoalgarve.pt/category/politica/" data-ps2id-api="true">POLÍTICA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144956"><a href="https://jornaldoalgarve.pt/category/reportagem/" data-ps2id-api="true">REPORTAGEM</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144957"><a href="https://jornaldoalgarve.pt/category/opiniao/" data-ps2id-api="true">OPINIÃO</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-155097"><a href="https://jornaldoalgarve.pt/category/desporto/" data-ps2id-api="true">DESPORTO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155098"><a href="https://jornaldoalgarve.pt/category/desporto/modalidades/" data-ps2id-api="true">MODALIDADES</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-149285"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">FUTEBOL</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149309"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">Campeonatos Nacionais</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148584"><a href="https://jornaldoalgarve.pt/taca-da-liga/" data-ps2id-api="true">Taça da Liga</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148024"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/futebol-liga-dos-campeoes-europeus/" data-ps2id-api="true">Liga dos Campeões</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148512"><a href="https://jornaldoalgarve.pt/la-liga-espanha/" data-ps2id-api="true">La Liga – Espanha</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148517"><a href="https://jornaldoalgarve.pt/serie-a-italia/" data-ps2id-api="true">Série A – Itália</a>	</ul>
</ul>
</ul>	
		
	
			<ul class="herald-more-link-wrapper">
			<li class="herald-more-link">
				<a href="#">Mais</a>
				<ul class="sub-menu">
				</ul>
				<span class="herald-menu-toggler fa fa-caret-down"></span>
			</li>
		</ul>
	
						<ul id="menu-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true"><span class="herald-social-name">Twitter</span></a></li>
</ul>					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-social-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true">Twitter</a></li>
</ul>	</nav>
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-masthead-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154824"><a href="https://jornaldoalgarve.pt/premium" data-ps2id-api="true">Edição Impressa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135088"><a href="https://jornaldoalgarve.pt/category/editorial-opiniao/" data-ps2id-api="true">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154684"><a href="https://jornaldoalgarve.pt/subscricao-de-assinaturas/" data-ps2id-api="true">Subscrição de assinaturas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154682"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">Premium</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154683"><a href="https://jornaldoalgarve.pt/entrar/" data-ps2id-api="true">Entrar</a></li>
</ul>	</nav>
						
</div>	
    	<div class="herald-ad herald-slide herald-below-header"><div class="a-single a-25"><a class="gofollow" data-track="MjUsMCwxLDYw" href="https://bit.ly/2VTLYop"><img src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/Anuncio_PremioCH_Superboard_AF.jpg?ssl=1" /></a></div></div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-156069" class="herald-single post-156069 post type-post status-publish format-standard has-post-thumbnail hentry category-covid19 tag-antonio-costa tag-coordenador-regional tag-covid-19">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">
		
		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

		
					<div class="entry-meta-author">					

			
				<img src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2010/09/F-Reis-2009-internet1.jpg?fit=60%2C80&ssl=1" width="60" height="80" alt="Fernando Reis" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />				
				<a class="herald-author-name" href="https://jornaldoalgarve.pt/author/freis/">Fernando Reis</a>

								
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">06/04/2020</span></div><div class="meta-item herald-comments"><a href="https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/#respond">Adiconar comentário</a></div></div>
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partilhe</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess circle no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjornaldoalgarve.pt%2Fapolinario-coordena-combate-ao-covid-19-no-algarve%2F&amp;t=Apolin%C3%A1rio%20%20coordena%20combate%20ao%20COVID-19%20no%20Algarve"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fjornaldoalgarve.pt%2Fapolinario-coordena-combate-ao-covid-19-no-algarve%2F&amp;text=Apolin%C3%A1rio%20%20coordena%20combate%20ao%20COVID-19%20no%20Algarve"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fjornaldoalgarve.pt%2Fapolinario-coordena-combate-ao-covid-19-no-algarve%2F&amp;media=https%3A%2F%2Fi1.wp.com%2Fjornaldoalgarve.pt%2Fwp-content%2Fuploads%2F2020%2F04%2FJos%C3%A9-Apolin%C3%A1rio-e1586216454221.png%3Ffit%3D1200%252C849%26amp%3Bssl%3D1&amp;description=Apolin%C3%A1rio%20%20coordena%20combate%20ao%20COVID-19%20no%20Algarve"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fjornaldoalgarve.pt%2Fapolinario-coordena-combate-ao-covid-19-no-algarve%2F&amp;title=Apolin%C3%A1rio%20%20coordena%20combate%20ao%20COVID-19%20no%20Algarve"><span>LinkedIn</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-reddit" data-url="http://www.reddit.com/submit?url=https%3A%2F%2Fjornaldoalgarve.pt%2Fapolinario-coordena-combate-ao-covid-19-no-algarve%2F&amp;title=Apolin%C3%A1rio%20%20coordena%20combate%20ao%20COVID-19%20no%20Algarve"><span>Reddit</span></a><a href="mailto:?subject=Apolin%C3%A1rio%20%20coordena%20combate%20ao%20COVID-19%20no%20Algarve&amp;body=https%3A%2F%2Fjornaldoalgarve.pt%2Fapolinario-coordena-combate-ao-covid-19-no-algarve%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Apolin%C3%A1rio%20%20coordena%20combate%20ao%20COVID-19%20no%20Algarve https%3A%2F%2Fjornaldoalgarve.pt%2Fapolinario-coordena-combate-ao-covid-19-no-algarve%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
					<div class="meta-ad"><button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ouvir Notícia</span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("Para além de José Apolinário, o primeiro-ministro designou mais quatro dos seus secretários de Estado para essa tarefa de coordenação regional; os secretários de Estado (da Mobilidade) Eduardo Pinheiro para a região Norte, João Paulo Rebelo (Juventude e Desporto) para a região Centro, Duarte Cordeiro (Assuntos Parlamentares) para Lisboa e Vale do Tejo e Jorge Seguro Sanches (Adjunto e da Defesa Nacional) para o Alentejo\"Sem prejuízo das competências dos presidentes das câmaras municipais, como autoridades municipais da política de proteção civil, nos termos da Lei de Bases de Proteção Civil, considera-se imprescindível assegurar uma melhor coordenação dos serviços da administração central de nível regional ou distrital e a devida articulação supramunicipal\", justifica-se no despacho assinado pelo primeiro-ministro.No que respeita às razões da opção pela divisão em cinco do território continental, o líder do executivo alega que \"as NUTS II já são hoje a área territorial consolidada da generalidade destes serviços desconcentrados da administração central ou compreendem os serviços que ainda se organizam na base distrital\".Neste período de estado de emergência em Portugal, segundo António Costa, cabe às \"autoridades\" agora designadas \"a coordenação horizontal das entidades, organismos ou serviços de âmbito regional ou distrital da administração direta e indireta do Estado, necessários no combate à pandemia de covid-19, promovendo a articulação de todas as estruturas desconcentradas do Estado existentes na respetiva NUT II que devam ser mobilizadas na execução do estado de emergência\".Ainda de acordo com este despacho, cabe-lhes \"a articulação e interlocução com as autarquias locais e as diversas entidades dos setores social e económico na respetiva NUT II\".No âmbito destas competências estará igualmente \"a articulação com a Estrutura de Monitorização do Estado de Emergência, coordenada pelo ministro da Administração Interna [Eduardo Cabrita] para efeitos de acompanhamento e produção de informação regular sobre a situação ao nível local\".", "Portuguese Female");
                }
            };
        </script>
    <center></div>
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
					<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="742" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/04/José-Apolinário-e1586216454221.png?resize=990%2C742&amp;ssl=1" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/04/José-Apolinário-e1586216454221.png?zoom=2&amp;resize=990%2C742&amp;ssl=1 1980w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/04/José-Apolinário-e1586216454221.png?zoom=3&amp;resize=990%2C742&amp;ssl=1 2970w" sizes="(max-width: 990px) 100vw, 990px" /></span>
			</div>
			<header class="entry-header">
			<span class="meta-category"><a href="https://jornaldoalgarve.pt/category/covid19/" class="herald-cat-60059">COVID-19</a></span>
		<h1 class="entry-title h1">Apolinário  coordena combate ao COVID-19 no Algarve</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">06/04/2020</span></div><div class="meta-item herald-comments"><a href="https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/#respond">Adiconar comentário</a></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://jornaldoalgarve.pt/author/freis/">Fernando Reis</a></span></span></div><div class="meta-item herald-rtime">11 Min Leitura</div></div>
	</header>			<div class="entry-content herald-entry-content">

	
			<div class="entry-headline h5">José Apolinário, secretário de Estado das Pescas, foi hoje designado por António Costa coordenador, no Algarve, da execução das medidas locais e regionais de combate à pandemia do COVID-19, no âmbito do estado de emergência.</div>
	
				<div class="herald-ad herald-ad-above-single"><div class="g g-1"><div class="g-single a-2"><a class="gofollow" data-track="MiwxLDEsNjA=" href="https://www.cm-vrsa.pt/"><img src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/Banner_JA_v2-scaled.gif?ssl=1" /></a>
</div></div>

<script data-ad-client="ca-pub-9974682194191360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>
	
			
	
<p>Para além de José Apolinário, o primeiro-ministro designou mais quatro dos seus secretários de Estado para essa tarefa de coordenação regional; os secretários de Estado (da Mobilidade) Eduardo Pinheiro para a região Norte, João Paulo Rebelo (Juventude e Desporto) para a região Centro, Duarte Cordeiro (Assuntos Parlamentares) para Lisboa e Vale do Tejo e Jorge Seguro Sanches (Adjunto e da Defesa Nacional) para o Alentejo<br />&#8220;Sem prejuízo das competências dos presidentes das câmaras municipais, como autoridades municipais da política de proteção civil, nos termos da Lei de Bases de Proteção Civil, considera-se imprescindível assegurar uma melhor coordenação dos serviços da administração central de nível regional ou distrital e a devida articulação supramunicipal&#8221;, justifica-se no despacho assinado pelo primeiro-ministro.<br />No que respeita às razões da opção pela divisão em cinco do território continental, o líder do executivo alega que &#8220;as NUTS II já são hoje a área territorial consolidada da generalidade destes serviços desconcentrados da administração central ou compreendem os serviços que ainda se organizam na base distrital&#8221;.<br />Neste período de estado de emergência em Portugal, segundo António Costa, cabe às &#8220;autoridades&#8221; agora designadas &#8220;a coordenação horizontal das entidades, organismos ou serviços de âmbito regional ou distrital da administração direta e indireta do Estado, necessários no combate à pandemia de covid-19, promovendo a articulação de todas as estruturas desconcentradas do Estado existentes na respetiva NUT II que devam ser mobilizadas na execução do estado de emergência&#8221;.<br />Ainda de acordo com este despacho, cabe-lhes &#8220;a articulação e interlocução com as autarquias locais e as diversas entidades dos setores social e económico na respetiva NUT II&#8221;.<br />No âmbito destas competências estará igualmente &#8220;a articulação com a Estrutura de Monitorização do Estado de Emergência, coordenada pelo ministro da Administração Interna [Eduardo Cabrita] para efeitos de acompanhamento e produção de informação regular sobre a situação ao nível local&#8221;.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-156069" class="share-facebook sd-button share-icon no-text" href="https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-156069" class="share-twitter sd-button share-icon no-text" href="https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-156069" class="share-linkedin sd-button share-icon no-text" href="https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-156069" class="share-pinterest sd-button share-icon no-text" href="https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-156069" class="share-skype sd-button share-icon no-text" href="https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://jornaldoalgarve.pt/apolinario-coordena-combate-ao-covid-19-no-algarve/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
	
			<div class="meta-tags">
			<span>Tags</span><a href="https://jornaldoalgarve.pt/tag/antonio-costa/" rel="tag">antónio costa</a> <a href="https://jornaldoalgarve.pt/tag/coordenador-regional/" rel="tag">Coordenador regional</a> <a href="https://jornaldoalgarve.pt/tag/covid-19/" rel="tag">Covid-19</a>		</div>
	
				
				</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">+ Notícias</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-k post-156059 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-covid19 tag-coronavirus-2 tag-covid-19 tag-criancas tag-educacao tag-ensinar-a-sorrir tag-saude">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/covid-19-associacao-algarvia-oferece-conteudos-educativos-a-criancas/" title="COVID-19: Associação algarvia oferece conteúdos educativos a crianças">
				<img width="1200" height="994"   alt="" data-srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/04/ensinar-a-sorrir-crianças-scaled.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/04/ensinar-a-sorrir-crianças-scaled.jpg?resize=300%2C248&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/04/ensinar-a-sorrir-crianças-scaled.jpg?resize=1536%2C1272&amp;ssl=1 1536w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/04/ensinar-a-sorrir-crianças-scaled.jpg?resize=600%2C497&amp;ssl=1 600w" sizes="(max-width: 1200px) 100vw, 1200px" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/04/ensinar-a-sorrir-crianças-scaled.jpg" class="attachment-herald-lay-k size-herald-lay-k wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="994" src="https://jornaldoalgarve.pt/wp-content/uploads/2020/04/ensinar-a-sorrir-crianças-scaled.jpg" class="attachment-herald-lay-k size-herald-lay-k wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/04/ensinar-a-sorrir-crianças-scaled.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/04/ensinar-a-sorrir-crianças-scaled.jpg?resize=300%2C248&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/04/ensinar-a-sorrir-crianças-scaled.jpg?resize=1536%2C1272&amp;ssl=1 1536w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/04/ensinar-a-sorrir-crianças-scaled.jpg?resize=600%2C497&amp;ssl=1 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://jornaldoalgarve.pt/category/algarve/" class="herald-cat-5">ALGARVE</a></span>
		
					<h2 class="entry-title h7"><a href="https://jornaldoalgarve.pt/covid-19-associacao-algarvia-oferece-conteudos-educativos-a-criancas/">COVID-19: Associação algarvia oferece conteúdos educativos a crianças</a></h2>		
			</div>


</article>							<article class="herald-lay-k post-156057 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-covid19 tag-coronavirus-2 tag-covid-19 tag-desinfecao tag-faro tag-limpeza tag-lusagua tag-saude">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/covid-19-lusagua-desinfeta-ruas-em-faro/" title="COVID-19: Luságua desinfeta ruas em Faro">
				<img width="2272" height="1704"   alt="" data-srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/03/Img_0495.jpg?w=2272&amp;ssl=1 2272w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/03/Img_0495.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/03/Img_0495.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/03/Img_0495.jpg?resize=470%2C352&amp;ssl=1 470w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/03/Img_0495.jpg?resize=640%2C480&amp;ssl=1 640w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/03/Img_0495.jpg?resize=74%2C55&amp;ssl=1 74w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/03/Img_0495.jpg?resize=111%2C83&amp;ssl=1 111w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/03/Img_0495.jpg?resize=215%2C161&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/03/Img_0495.jpg?resize=600%2C450&amp;ssl=1 600w" sizes="(max-width: 2272px) 100vw, 2272px" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2018/03/Img_0495.jpg" class="attachment-herald-lay-k size-herald-lay-k wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="2272" height="1704" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/03/Img_0495.jpg" class="attachment-herald-lay-k size-herald-lay-k wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/03/Img_0495.jpg?w=2272&amp;ssl=1 2272w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/03/Img_0495.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/03/Img_0495.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/03/Img_0495.jpg?resize=470%2C352&amp;ssl=1 470w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/03/Img_0495.jpg?resize=640%2C480&amp;ssl=1 640w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/03/Img_0495.jpg?resize=74%2C55&amp;ssl=1 74w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/03/Img_0495.jpg?resize=111%2C83&amp;ssl=1 111w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/03/Img_0495.jpg?resize=215%2C161&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/03/Img_0495.jpg?resize=600%2C450&amp;ssl=1 600w" sizes="(max-width: 2272px) 100vw, 2272px" /></noscript>							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://jornaldoalgarve.pt/category/algarve/" class="herald-cat-5">ALGARVE</a></span>
		
					<h2 class="entry-title h7"><a href="https://jornaldoalgarve.pt/covid-19-lusagua-desinfeta-ruas-em-faro/">COVID-19: Luságua desinfeta ruas em Faro</a></h2>		
			</div>


</article>							<article class="herald-lay-k post-156055 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-covid19 tag-amal tag-comunidade-intermunicipal-do-algarve tag-coronavirus-2 tag-covid-19 tag-saude">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/covid-19-amal-contribui-com-600-mil-euros-para-comprar-material-de-protecao/" title="COVID-19: AMAL contribui com 600 mil euros para comprar material de proteção">
				<img width="799" height="565"   alt="" data-srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/12/amal-tableta.jpg?w=799&amp;ssl=1 799w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/12/amal-tableta.jpg?resize=300%2C212&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/12/amal-tableta.jpg?resize=600%2C424&amp;ssl=1 600w" sizes="(max-width: 799px) 100vw, 799px" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2019/12/amal-tableta.jpg" class="attachment-herald-lay-k size-herald-lay-k wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="799" height="565" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/12/amal-tableta.jpg" class="attachment-herald-lay-k size-herald-lay-k wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/12/amal-tableta.jpg?w=799&amp;ssl=1 799w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/12/amal-tableta.jpg?resize=300%2C212&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/12/amal-tableta.jpg?resize=600%2C424&amp;ssl=1 600w" sizes="(max-width: 799px) 100vw, 799px" /></noscript>							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://jornaldoalgarve.pt/category/covid19/" class="herald-cat-60059">COVID-19</a></span>
		
					<h2 class="entry-title h7"><a href="https://jornaldoalgarve.pt/covid-19-amal-contribui-com-600-mil-euros-para-comprar-material-de-protecao/">COVID-19: AMAL contribui com 600 mil euros para comprar material de proteção</a></h2>		
			</div>


</article>							<article class="herald-lay-k post-156053 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-covid19 tag-camara-municipal-de-vila-real-de-santo-antonio tag-coronavirus-2 tag-covid-19 tag-saude tag-vila-real-de-santo-antonio tag-vrsa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/covid-19-testes-no-lar-de-idosos-de-vrsa-deram-negativo/" title="COVID-19: Testes no Lar de idosos de VRSA deram negativo">
				<img width="1067" height="600"   alt="" data-srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/Vila-Real-de-Santo-António_VRSA.jpg?w=1067&amp;ssl=1 1067w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/Vila-Real-de-Santo-António_VRSA.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/Vila-Real-de-Santo-António_VRSA.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/Vila-Real-de-Santo-António_VRSA.jpg?resize=990%2C556&amp;ssl=1 990w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/Vila-Real-de-Santo-António_VRSA.jpg?resize=470%2C264&amp;ssl=1 470w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/Vila-Real-de-Santo-António_VRSA.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/Vila-Real-de-Santo-António_VRSA.jpg?resize=215%2C120&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/Vila-Real-de-Santo-António_VRSA.jpg?resize=414%2C232&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/Vila-Real-de-Santo-António_VRSA.jpg?resize=600%2C337&amp;ssl=1 600w" sizes="(max-width: 1067px) 100vw, 1067px" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2017/01/Vila-Real-de-Santo-António_VRSA.jpg" class="attachment-herald-lay-k size-herald-lay-k wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1067" height="600" src="https://jornaldoalgarve.pt/wp-content/uploads/2017/01/Vila-Real-de-Santo-António_VRSA.jpg" class="attachment-herald-lay-k size-herald-lay-k wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/Vila-Real-de-Santo-António_VRSA.jpg?w=1067&amp;ssl=1 1067w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/Vila-Real-de-Santo-António_VRSA.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/Vila-Real-de-Santo-António_VRSA.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/Vila-Real-de-Santo-António_VRSA.jpg?resize=990%2C556&amp;ssl=1 990w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/Vila-Real-de-Santo-António_VRSA.jpg?resize=470%2C264&amp;ssl=1 470w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/Vila-Real-de-Santo-António_VRSA.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/Vila-Real-de-Santo-António_VRSA.jpg?resize=215%2C120&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/Vila-Real-de-Santo-António_VRSA.jpg?resize=414%2C232&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/Vila-Real-de-Santo-António_VRSA.jpg?resize=600%2C337&amp;ssl=1 600w" sizes="(max-width: 1067px) 100vw, 1067px" /></noscript>							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://jornaldoalgarve.pt/category/algarve/" class="herald-cat-5">ALGARVE</a></span>
		
					<h2 class="entry-title h7"><a href="https://jornaldoalgarve.pt/covid-19-testes-no-lar-de-idosos-de-vrsa-deram-negativo/">COVID-19: Testes no Lar de idosos de VRSA deram negativo</a></h2>		
			</div>


</article>							<article class="herald-lay-k post-156051 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-covid19 tag-camara-municipal-de-silves tag-coronavirus-2 tag-covid-19 tag-saude tag-silves tag-solidariedade">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/covid-19-silves-entrega-equipamentos-de-protecao-a-instituicoes-do-concelho/" title="COVID-19: Silves entrega equipamentos de proteção a instituições do concelho">
				<img width="1280" height="620"   alt="" data-srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/07/SILVES-CÂMARA.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/07/SILVES-CÂMARA.jpg?resize=300%2C145&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/07/SILVES-CÂMARA.jpg?resize=1024%2C496&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/07/SILVES-CÂMARA.jpg?resize=600%2C291&amp;ssl=1 600w" sizes="(max-width: 1280px) 100vw, 1280px" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2019/07/SILVES-CÂMARA.jpg" class="attachment-herald-lay-k size-herald-lay-k wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1280" height="620" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/07/SILVES-CÂMARA.jpg" class="attachment-herald-lay-k size-herald-lay-k wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/07/SILVES-CÂMARA.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/07/SILVES-CÂMARA.jpg?resize=300%2C145&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/07/SILVES-CÂMARA.jpg?resize=1024%2C496&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/07/SILVES-CÂMARA.jpg?resize=600%2C291&amp;ssl=1 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript>							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://jornaldoalgarve.pt/category/algarve/" class="herald-cat-5">ALGARVE</a></span>
		
					<h2 class="entry-title h7"><a href="https://jornaldoalgarve.pt/covid-19-silves-entrega-equipamentos-de-protecao-a-instituicoes-do-concelho/">COVID-19: Silves entrega equipamentos de proteção a instituições do concelho</a></h2>		
			</div>


</article>							<article class="herald-lay-k post-156036 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-covid19 tag-coronavirus-2 tag-covid-19 tag-dgs tag-direcao-geral-de-saude-2">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/covid-19-algarve-regista-229-casos-confirmados/" title="COVID-19: Algarve regista 229 casos confirmados">
				<img width="1200" height="800"   alt="Coronavírus, Covid19" data-srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/shutterstock_2860789851-scaled.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/shutterstock_2860789851-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/shutterstock_2860789851-scaled.jpg?resize=414%2C276&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/shutterstock_2860789851-scaled.jpg?resize=470%2C313&amp;ssl=1 470w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/shutterstock_2860789851-scaled.jpg?resize=640%2C426&amp;ssl=1 640w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/shutterstock_2860789851-scaled.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1200px) 100vw, 1200px" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/shutterstock_2860789851-scaled.jpg" class="attachment-herald-lay-k size-herald-lay-k wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="800" src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/shutterstock_2860789851-scaled.jpg" class="attachment-herald-lay-k size-herald-lay-k wp-post-image" alt="Coronavírus, Covid19" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/shutterstock_2860789851-scaled.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/shutterstock_2860789851-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/shutterstock_2860789851-scaled.jpg?resize=414%2C276&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/shutterstock_2860789851-scaled.jpg?resize=470%2C313&amp;ssl=1 470w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/shutterstock_2860789851-scaled.jpg?resize=640%2C426&amp;ssl=1 640w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/shutterstock_2860789851-scaled.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://jornaldoalgarve.pt/category/algarve/" class="herald-cat-5">ALGARVE</a></span>
		
					<h2 class="entry-title h7"><a href="https://jornaldoalgarve.pt/covid-19-algarve-regista-229-casos-confirmados/">COVID-19: Algarve regista 229 casos confirmados</a></h2>		
			</div>


</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Adiconar comentário</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Carregue aqui para comentar</span></div>


<p class="must-log-in">You must <a href="https://jornaldoalgarve.pt/wp-login.php?redirect_to=https%3A%2F%2Fjornaldoalgarve.pt%2Fapolinario-coordena-combate-ao-covid-19-no-algarve%2F%23respond">log in</a> to post a comment.</p>		
		
		
	</div>


		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="ajdg_bnnrwidgets-19" class="widget ajdg_bnnrwidgets"><h4 class="widget-title h6"><span>Edição Semanal</span></h4><ul><li><div class="a-single a-16"><a href="https://jornaldoalgarve.pt/premium/"><img src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/04/primeira-JA-02-abril-pequena.jpg?ssl=1" /></a></div></li></ul></div><div id="ajdg_bnnrwidgets-18" class="widget ajdg_bnnrwidgets"><ul><li><div class="a-single a-24"><a class="gofollow" data-track="MjQsMCwxLDYw" href="http://bit.ly/2VTLYop"><img src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/Anuncio_PremioCH_MREC_AF.jpg?ssl=1" /></a></div></li></ul></div><div id="media_video-3" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-156069-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/premio-0-30_vFinal.mp4?_=1" /><source type="video/mp4" src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/premio-0-30_vFinal.mp4?_=1" /><a href="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/premio-0-30_vFinal.mp4">https://jornaldoalgarve.pt/wp-content/uploads/2020/03/premio-0-30_vFinal.mp4</a></video></div></div><div id="media_video-4" class="widget widget_media_video"><h4 class="widget-title h6"><span>PORTIMONENSE E-SPORTS APRESENTA EQUIPA DE F1 (VIDEO) E PROJETA NOVAS PLATAFORMAS NO CLUBE</span></h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-156069-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/ZJgoqIkFb3o?_=2" /><a href="https://youtu.be/ZJgoqIkFb3o">https://youtu.be/ZJgoqIkFb3o</a></video></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 400x300 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9974682194191360" data-ad-slot="6674181148" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="ajdg_bnnrwidgets-16" class="widget ajdg_bnnrwidgets"><h4 class="widget-title h6"><span>pub</span></h4><ul><li><div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.cm-vrsa.pt/"><img src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/Banner_JA_v1.gif?ssl=1" width="350" height="350" /></a>
<!-- Widget Shortcode --><div id="shortcodes-ultimate-15" class="widget shortcodes-ultimate widget-shortcode area-arbitrary"><div class="textwidget"><div class="su-divider su-divider-style-default" style="margin:1px 0;border-width:1px;border-color:#2245ea"><a href="#" style="color:#999999">Go to top</a></div>
</div></div><!-- /Widget Shortcode --></div></li></ul></div><div id="ajdg_bnnrwidgets-13" class="widget ajdg_bnnrwidgets"><ul><li><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="http://cm-alcoutim.pt/pt/Default.aspx/"><img src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/01/banner-400px-x-400px.jpg?ssl=1" /></a>
<!-- Widget Shortcode --><div id="shortcodes-ultimate-15" class="widget shortcodes-ultimate widget-shortcode area-arbitrary"><div class="textwidget"><div class="su-divider su-divider-style-default" style="margin:1px 0;border-width:1px;border-color:#2245ea"><a href="#" style="color:#999999">Go to top</a></div>
</div></div><!-- /Widget Shortcode -->
</div></li></ul></div><div id="ajdg_bnnrwidgets-9" class="widget ajdg_bnnrwidgets"><ul><li><div class="a-single a-12"><a href="https://www.cm-castromarim.pt/" width="400" height="400" <a href="https://ajdg.solutions/"><img src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/CastroMarim.jpg?ssl=1" /></a></a>
<!-- Widget Shortcode --><div id="shortcodes-ultimate-15" class="widget shortcodes-ultimate widget-shortcode area-arbitrary"><div class="textwidget"><div class="su-divider su-divider-style-default" style="margin:1px 0;border-width:1px;border-color:#2245ea"><a href="#" style="color:#999999">Go to top</a></div>
</div></div><!-- /Widget Shortcode --></div></li></ul></div><div id="ajdg_bnnrwidgets-15" class="widget ajdg_bnnrwidgets"><ul><li><div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsNjA=" href="https://www.radis.pt"><img </a data-src="https://jornaldoalgarve.pt/wp-content/uploads/2019/12/radis.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://jornaldoalgarve.pt/wp-content/uploads/2019/12/radis.png"</a></noscript>
</div></li></ul></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- horizontal --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:120px"
     data-ad-client="ca-pub-9974682194191360"
     data-ad-slot="8965302563"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>		
					<div class="herald-sticky">
				<div id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/relatoriocovid_23.03.pdf"><img style="width: 1000px; height: 647px;" title="Relatório Epidemiológico Algarve" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/relatoriocovid_23.03-scaled.jpg?w=1320&#038;ssl=1" data-recalc-dims="1" /></a></p>
</div>
		</div>			</div>
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    	<div class="herald-ad herald-slide herald-above-footer"><script data-ad-client="ca-pub-9974682194191360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="https://jornaldoalgarve.pt/estatuto-editorial/" data-ps2id-api="true">ESTATUTO EDITORIAL</a></li>
<li id="menu-item-77705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77705"><a href="https://jornaldoalgarve.pt/termos/" data-ps2id-api="true">TERMOS DE UTILIZAÇÃO</a></li>
<li id="menu-item-77703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77703"><a href="https://jornaldoalgarve.pt/ficha-tecnica/" data-ps2id-api="true">FICHA TÉCNICA</a></li>
<li id="menu-item-140654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140654"><a href="https://jornaldoalgarve.pt/tabela-de-publicidade/" data-ps2id-api="true">TABELA DE PUBLICIDADE</a></li>
<li id="menu-item-124913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124913"><a href="https://termsfeed.com/terms-conditions/96b86f5849dffc92d8e59440069655e9" data-ps2id-api="true">TERMOS E CONDIÇÕES</a></li>
<li id="menu-item-77704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77704"><a href="https://jornaldoalgarve.pt/contatos/" data-ps2id-api="true">CONTATOS</a></li>
</ul></div></div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="nav_menu-4" class="widget widget_nav_menu"></div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="newsletterwidget-2" class="widget widget_newsletterwidget">
<center><h4><font color="white">Receba o Jornal do Algarve no seu email:</font></h4></center><div class="tnp tnp-widget"><form method="post" action="https://jornaldoalgarve.pt/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscrever" >
</div>
</form>
</div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-social-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true">Twitter</a></li>
</ul></nav>
							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-social-4" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true"><span class="herald-social-name">Twitter</span></a></li>
</ul>																</div>
			
									<div class="hel-c herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-masthead-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154824"><a href="https://jornaldoalgarve.pt/premium" data-ps2id-api="true">Edição Impressa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135088"><a href="https://jornaldoalgarve.pt/category/editorial-opiniao/" data-ps2id-api="true">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154684"><a href="https://jornaldoalgarve.pt/subscricao-de-assinaturas/" data-ps2id-api="true">Subscrição de assinaturas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154682"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">Premium</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154683"><a href="https://jornaldoalgarve.pt/entrar/" data-ps2id-api="true">Entrar</a></li>
</ul></nav>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	


<div id="wp_access_helper_container" class="accessability_container light_theme">
    <!-- WP Accessibility Helper (WAH) - https://wordpress.org/plugins/wp-accessibility-helper/ -->
	<!-- Official plugin website - https://accessibility-helper.co.il -->
        
            <button type="button" class="wahout aicon_link"
                accesskey="z"
                aria-label="Accessibility Helper sidebar"
                title="Accessibility Helper sidebar">
                <img 
                    alt="Accessibility"  data-src="https://www.jornaldoalgarve.pt/wp-content/uploads/2018/09/tt_2-1.png" class="aicon_image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.jornaldoalgarve.pt/wp-content/uploads/2018/09/tt_2-1.png"
                    alt="Accessibility" class="aicon_image" /></noscript>
            </button>
            <div id="access_container" aria-hidden="false">
                <button tabindex="-1" type="button" class="close_container wahout"
                    accesskey="x"
                    aria-label="Fechar"
                    title="Fechar">
                    Fechar
                </button>
                <div class="access_container_inner">
                    <div class="a_module wah_font_resize">
            <div class="a_module_title">Tamanho da Fonte</div>
            <div class="a_module_exe font_resizer">
                <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size"
                    aria-label="smaller font size">A-</button>
                <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size"
                    aria-label="larger font size">A+</button><button tabindex="-1" type="button" class="wah-action-button wah-font-reset wahout" title="Reset font size"
            aria-label="Reset font size">Reset font size</button>
            </div>
        </div><div class="a_module wah_readable_fonts">
            <div class="a_module_exe readable_fonts">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-readable-fonts" aria-label="Leitura acessivel" title="Leitura acessivel">Leitura acessivel</button>
            </div>
        </div><div class="a_module wah_contrast_trigger">
                <div class="a_module_title">Contraste</div>
                <div class="a_module_exe">
                    <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">Escolher cor</button>
                    <div class="color_selector" aria-hidden="true">
                        <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF"
                        title="black">black</button>
                        <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000"
                        title="white">white</button>
                        <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000"
                        title="green">green</button>
                        <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000"
                        title="blue">blue</button>
                        <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000"
                        title="red">red</button>
                        <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="orange">orange</button>
                        <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000"
                        title="yellow">yellow</button>
                        <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000"
                        title="navi">navi</button>
                    </div>
                </div>
            </div><div class="a_module wah_underline_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Sublinhar Ligações" title="Sublinhar Ligações">Sublinhar Ligações</button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Destacar Ligações" title="Destacar Ligações">Destacar Ligações</button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="Versão Original" title="Versão Original">Versão Original</button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="Inverter cor e imagens" title="Inverter cor e imagens">Inverter cor e imagens</button>
            </div>
        </div>
                    
    <button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
        Fechar
    </button>

                </div>
            </div>
            

<script type="text/javascript">
    
    
    
    
    
    
    
    
    
    
</script>

    <style media="screen">#access_container {font-family:Verdana, Geneva, sans-serif;}</style>


    

    <style media="screen" type="text/css">
        body #wp_access_helper_container button.aicon_link {
            top:140px !important;            right:0px !important;                                }
    </style>




        
    <!-- WP Accessibility Helper. Created by Alex Volkov. -->
</div>


<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-29144635-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-6e6b3816931c3144da86987f4de769d9">
	</div>
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://jornaldoalgarve.pt/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "5585d8dad4", post_id : 156069 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jornaldoalgarve.pt\/apolinario-coordena-combate-ao-covid-19-no-algarve\/":156069};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/apolinario-coordena-combate-ao-covid-19-no-algarve/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none"   alt="loading" width="16" height="16" data-src="https://jornaldoalgarve.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" class="loading lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="float: right; display: none" class="loading" src="https://jornaldoalgarve.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.8.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"017303445146972724725:q389tartex0 "};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jornaldoalgarve.pt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[href*=#]:not([href=#])","autoSelectorMenuLinks":"true","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":800,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":0,"dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"true","keepHighlightUntilNext":"true","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.7'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/jornaldoalgarve.pt\/carrinho\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_69e0557f628d459f14a1ecbfda4ceaf5","fragment_name":"wc_fragments_69e0557f628d459f14a1ecbfda4ceaf5","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js?ver=1.0.0'></script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/jornaldoalgarve.pt","ajax_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.3.6'></script>
<script type='text/javascript' async='async' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/8.3/modules/wpgroho.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/c/5.4/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"","logo":"https:\/\/jornaldoalgarve.pt\/wp-content\/uploads\/2020\/03\/JA-logo-fundo-azul1-scaled.jpg","logo_retina":"","logo_mini":"","logo_mini_retina":"","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"1","header_ad_responsive":"1","header_responsive_breakpoint":"1176"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/js/min.js?ver=2.2.4'></script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/newsletter/subscription/validate.js?ver=6.5.8'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Descarregar ficheiro","mejs.install-flash":"Est\u00e1 a usar um navegador sem Flash Player ativado ou instalado. Por favor, ative o plugin Flash Player ou descarregue a vers\u00e3o mais recente em https:\/\/get.adobe.com\/flashplayer\/.","mejs.fullscreen":"Ecr\u00e3 inteiro","mejs.play":"Reproduzir","mejs.pause":"Pausa","mejs.time-slider":"Indicador de tempo","mejs.time-help-text":"Use as setas esquerda\/direita para recuar\/avan\u00e7ar um segundo, ou use as setas baixo\/cima para recuar\/avan\u00e7ar dez segundos.","mejs.live-broadcast":"Emiss\u00e3o em direto","mejs.volume-help-text":"Use as setas cima\/baixo para aumentar ou diminuir o volume.","mejs.unmute":"Ligar som","mejs.mute":"Mudo","mejs.volume-slider":"Indicador de volume","mejs.video-player":"Reprodutor de v\u00eddeo","mejs.audio-player":"Reprodutor de \u00e1udio","mejs.captions-subtitles":"Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Africanse","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (Simplificado)","mejs.chinese-traditional":"Chin\u00eas (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galego","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"H\u00edndi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f3nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Su\u00e9co","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"\u00cddiche"}};
</script>
<script type='text/javascript' async='async' src='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'38421407',post:'156069',tz:'1',srv:'jornaldoalgarve.pt'} ]);
	_stq.push([ 'clickTrackerInit', '38421407', '156069' ]);
</script>

</body>
</html>