<!DOCTYPE html>
<html lang="pt-PT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://jornaldoalgarve.pt/xmlrpc.php">
<title>Ciclismo: Amaro Antunes está de regresso à Volta ao Algarve &#8211; Jornal do Algarve</title>
<!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed" href="https://jornaldoalgarve.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed de comentários" href="https://jornaldoalgarve.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Jornal do Algarve &raquo; Ciclismo: Amaro Antunes está de regresso à Volta ao Algarve" href="https://jornaldoalgarve.pt/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldoalgarve.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmac_styles-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/cm-ad-changer-client/assets/css/cmac.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/cm-ad-changer-client/assets/css/ouibounce.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='rv-style-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.5.3/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.5.3/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.5.3/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpah-front-styles-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/wp-accessibility-helper/assets/css/wp-accessibility-helper.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Exo+2%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/css/min.css?ver=2.1.3' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-woocommerce-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/css/herald-woocommerce.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald-child/style.css?ver=2.1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/newsletter/style.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.1/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/cm-ad-changer-client/assets/js/jquery.tcycle.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/cm-ad-changer-client/assets/js/ouibounce.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/cm-ad-changer-client/assets/js/flyingBottom.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/cm-ad-changer-client/assets/js/jquery.tcycle.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.10/responsivevoice.js?source=wp-plugin&#038;ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"admin_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","home_url":"https:\/\/jornaldoalgarve.pt","split_testing":"1","sticky_cta":"1","page_tracking":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/cta/assets/js/cta-variation.js'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"136751","post_type":"post","variation_id":"0","ip_address":"52.90.98.148","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","track_time":"2018\/12\/23 16:53:22","page_tracking":"off","search_tracking":"off","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"521f0b398b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<link rel='https://api.w.org/' href='https://jornaldoalgarve.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldoalgarve.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornaldoalgarve.pt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CRÓNICA DE FARO: &#8220;&#8230;E na Terra paz aos homens de boa vontade&#8221;' href='https://jornaldoalgarve.pt/cronica-de-faro-e-na-terra-paz-aos-homens-de-boa-vontade/' />
<meta name="generator" content="WordPress 5.0.2" />
<meta name="generator" content="WooCommerce 3.5.3" />
<link rel="canonical" href="https://jornaldoalgarve.pt/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/" />
<link rel='shortlink' href='https://wp.me/p2Bda7-zzF' />
<link rel="alternate" type="application/json+oembed" href="https://jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldoalgarve.pt%2Fciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldoalgarve.pt%2Fciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve%2F&#038;format=xml" />
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
<script src='https://www.google.com/recaptcha/api.js'></script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="description" content="A 45.ª edição da Volta ao Algarve vai trazer às estradas da região, entre 20 e 24 de fevereiro, muitas das melhores equipas e das maiores estrelas do ciclismo internacional. Estarão presentes as formações vencedoras dos rankings mundial, europeu e português de 2018. À semelhança dos anos anteriores, as formações de topo reconhecem que a&hellip;" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ciclismo: Amaro Antunes está de regresso à Volta ao Algarve" />
<meta property="og:url" content="https://jornaldoalgarve.pt/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/" />
<meta property="og:description" content="A 45.ª edição da Volta ao Algarve vai trazer às estradas da região, entre 20 e 24 de fevereiro, muitas das melhores equipas e das maiores estrelas do ciclismo internacional. Estarão presentes as fo…" />
<meta property="article:published_time" content="2018-12-23T10:32:29+00:00" />
<meta property="article:modified_time" content="2018-12-21T22:40:23+00:00" />
<meta property="og:site_name" content="Jornal do Algarve" />
<meta property="og:image" content="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="520" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:site" content="@jornaldoalgarv2" />
<meta name="twitter:text:title" content="Ciclismo: Amaro Antunes está de regresso à Volta ao Algarve" />
<meta name="twitter:image" content="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'herald-child', amp: false, siteid: 38421407, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-270x270.jpg" />
<style type="text/css">.fa-post-thumbnail::before {background:none !important;} .page-template-template-modules .herald-site-content{ padding: 0 0 1px; } .page-template-template-modules .herald-site-content{ padding: 2 2 2px; } .stgintro { padding-top: 50px; padding-right: 30px; padding-bottom: 50px; padding-left: 50px; } .display-posts-listing .alignleft { float: right; margin: 0 0 5px 5px; } .mod_faro { background-color: #daf5d6; } .mod_newsletter { background-color: #4CAF50; /* Green */ margin-bottom: 15px; color: white; } .mod_premium { background-color: #ffcc00; }</style><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{122041824844683}',
      cookie     : true,
      xfbml      : true,
      version    : '{api-version}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29144635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29144635-1');
</script><script async src='https://stats.wp.com/s-201851.js'></script>
</head>

<body class="post-template-default single single-post postid-136751 single-format-standard woocommerce-no-js unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-underline-setup accessibility-location-right herald-v_2_1_3">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
														<div class="herald-ad hidden-xs"><p style="text-align: left;"><a href=" https://jornaldoalgarve.pt/ja-assinantes/" class="su-button su-button-style-glass" style="color:#aa1a1e;background-color:#ffffff;border-color:#cccccc;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self"><span style="color:#aa1a1e;padding:0px 16px;font-size:13px;line-height:26px;border-color:#ffffff;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Assine já!</span></a></p></div>
											</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/09/ja-logo2-1-e1537946493520.png" alt="Jornal do Algarve" ></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
													<form class="herald-search-form" action="https://jornaldoalgarve.pt/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Procure aqui" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>23/12/2018</span>									</div>
				
												<div class="hel-r">
													<ul id="menu-social" class="herald-soc-nav"><li id="menu-item-135434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-135723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true"><span class="herald-social-name">Twitter</span></a></li>
</ul>											<div class="herald-menu-popup-search herald-login">
<span class="fa fa-user"></span>
	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://jornaldoalgarve.pt/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome de utilizador ou e-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Palavra passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Lembrar-me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Entrar" />
				<input type="hidden" name="redirect_to" value="https://jornaldoalgarve.pt/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/" />
			</p>
			
		</form>	
	
							<a class="herald-registration-link" href="https://jornaldoalgarve.pt/wp-login.php?action=register">Registar</a>
						<a class="herald-lost-password-link" href="https://jornaldoalgarve.pt/minha-conta/lost-password/">Esqueceu a password?</a>
		
			</div>
</div>									</div>
				
												<div class="hel-c">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-masthead" class="menu"><li id="menu-item-135087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135087"><a href="https://jornaldoalgarve.pt/edicaoimpressa/" data-ps2id-api="true">Edição Impressa</a></li>
<li id="menu-item-135088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135088"><a href="https://jornaldoalgarve.pt/category/editorial-opiniao/" data-ps2id-api="true">Editorial</a></li>
<li id="menu-item-135084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135084"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">Entrevista</a></li>
<li id="menu-item-135085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135085"><a href="https://jornaldoalgarve.pt/category/opiniao/" data-ps2id-api="true">Opinião</a></li>
<li id="menu-item-135086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135086"><a href="https://jornaldoalgarve.pt/category/reportagem/" data-ps2id-api="true">Reportagem</a></li>
<li id="menu-item-134960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134960"><a href="https://jornaldoalgarve.pt/estatuto-editorial/" data-ps2id-api="true">Estatuto Editorial</a></li>
<li id="menu-item-134961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134961"><a href="https://jornaldoalgarve.pt/ficha-tecnica/" data-ps2id-api="true">Ficha Técnica</a></li>
</ul>	</nav>
									</div>
				
			</div>
		</div>
	</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal" class="menu"><li id="menu-item-132732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li id="menu-item-110545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110545 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/algarve/" data-ps2id-api="true">ALGARVE</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-136748 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira tag-monchique tag-saude tag-usm">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/monchique-ja-tem-unidade-de-saude-movel/" title="Monchique já tem Unidade de Saúde Móvel">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136749" data-permalink="https://jornaldoalgarve.pt/monchique-ja-tem-unidade-de-saude-movel/usm-monchique/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique.jpg" data-orig-size="1033,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USM Monchique" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-300x203.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-1024x694.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/monchique-ja-tem-unidade-de-saude-movel/">Monchique já tem Unidade de Saúde Móvel</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136737 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve tag-casa-da-juventude tag-obras tag-olhao">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/olhao-casa-da-juventude-vai-encerrar-para-obras/" title="Olhão: Casa da Juventude vai encerrar para obras">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136741" data-permalink="https://jornaldoalgarve.pt/olhao-casa-da-juventude-vai-encerrar-para-obras/casa-da-juventude-de-olhao/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão.jpg" data-orig-size="1350,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Casa da Juventude de Olhão" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-1024x683.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/olhao-casa-da-juventude-vai-encerrar-para-obras/">Olhão: Casa da Juventude vai encerrar para obras</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136696 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira tag-faro tag-hotelaria tag-manifestacao tag-protesto tag-sindicado-da-hotelaria-do-algarve tag-trabalhadores">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/manifestacao-sindicato-da-hotelaria-exige-melhores-salarios-e-condicoes-de-trabalho/" title="Manifestação: Sindicato da Hotelaria exige melhores salários e condições de trabalho">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136697" data-permalink="https://jornaldoalgarve.pt/manifestacao-sindicato-da-hotelaria-exige-melhores-salarios-e-condicoes-de-trabalho/manif-sindicato-hotelaria-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria.jpg" data-orig-size="1311,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="manif sindicato hotelaria" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-300x206.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-1024x703.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/manifestacao-sindicato-da-hotelaria-exige-melhores-salarios-e-condicoes-de-trabalho/">Manifestação: Sindicato da Hotelaria exige melhores salários e condições de trabalho</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136684 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira tag-gnr tag-operacao-natal-tranquilo tag-transito">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/gnr-mais-de-1400-militares-para-garantir-natal-tranquilo/" title="GNR: Mais de 1400 militares para garantir Natal tranquilo">
				<img width="300" height="191" src="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve.jpg 941w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-600x383.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-300x191.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-86x54.jpg 86w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-570x363.jpg 570w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-701x447.jpg 701w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-800x510.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="115721" data-permalink="https://jornaldoalgarve.pt/fronteiras-fechadas-ate-domingo/gnr_fronteira-foto-jornal-do-algarve/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve.jpg" data-orig-size="941,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GNR_fronteira &#8211; foto Jornal do Algarve" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-300x191.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/gnr-mais-de-1400-militares-para-garantir-natal-tranquilo/">GNR: Mais de 1400 militares para garantir Natal tranquilo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20/12/2018</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-110712" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110712 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/desporto/" data-ps2id-api="true">DESPORTO</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://jornaldoalgarve.pt/category/desporto/futebol/">FUTEBOL</a></li><li><a href="https://jornaldoalgarve.pt/category/desporto/modalidades/">MODALIDADES</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-136751 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-primeira tag-amaro-antunes tag-ciclismo tag-volta-ao-algarve">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/" title="Ciclismo: Amaro Antunes está de regresso à Volta ao Algarve">
				<img width="215" height="215" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-215x215.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-100x100.jpg 100w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="136752" data-permalink="https://jornaldoalgarve.pt/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/amaro-antunes-5/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes.jpg" data-orig-size="780,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amaro Antunes" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/">Ciclismo: Amaro Antunes está de regresso à Volta ao Algarve</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136609 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto tag-atletismo tag-quarteira tag-sao-silvestre">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/atletismo-sao-silvestre-de-quarteira-prepara-se-para-a-oitava-edicao/" title="Atletismo: São Silvestre de Quarteira prepara-se para a oitava edição">
				<img width="215" height="215" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-215x215.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-100x100.jpg 100w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="136610" data-permalink="https://jornaldoalgarve.pt/atletismo-sao-silvestre-de-quarteira-prepara-se-para-a-oitava-edicao/7a-sao-silvestre-de-quarteira-ctp-29-12-2017-28/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Jorge Gomes - Click Time Photo\u00ae&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514583297&quot;,&quot;copyright&quot;:&quot;Jorge Gomes - Click Time Photo\u00ae&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7ª São Silvestre de Quarteira (CTP®) 29-12-2017-28" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-1024x683.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/atletismo-sao-silvestre-de-quarteira-prepara-se-para-a-oitava-edicao/">Atletismo: São Silvestre de Quarteira prepara-se para a oitava edição</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136606 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto tag-juvenis tag-natacao">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/natacao-algarvios-somam-sete-medalhas-no-torneio-zonal-de-juvenis/" title="Natação: Algarvios somam sete medalhas no torneio zonal de juvenis">
				<img width="215" height="215" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-215x215.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-100x100.jpg 100w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="136607" data-permalink="https://jornaldoalgarve.pt/natacao-algarvios-somam-sete-medalhas-no-torneio-zonal-de-juvenis/natacao_juvenis/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis.jpg" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="natação_juvenis" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/natacao-algarvios-somam-sete-medalhas-no-torneio-zonal-de-juvenis/">Natação: Algarvios somam sete medalhas no torneio zonal de juvenis</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136262 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-primeira tag-espiche tag-golfe tag-lagos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/escolas-de-lagos-vao-ter-iniciacao-ao-golfe/" title="Escolas de Lagos vão ter iniciação ao golfe">
				<img width="215" height="121" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE.jpeg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE.jpeg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE-300x169.jpeg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE-123x70.jpeg 123w, https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE-570x320.jpeg 570w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="123523" data-permalink="https://jornaldoalgarve.pt/golfe-gerou-46-empregos-por-dia-em-2017/golfe-algarve-3/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE.jpeg" data-orig-size="600,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GOLFE ALGARVE" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE-300x169.jpeg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE.jpeg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/escolas-de-lagos-vao-ter-iniciacao-ao-golfe/">Escolas de Lagos vão ter iniciação ao golfe</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17/12/2018</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-77650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/politica/" data-ps2id-api="true">POLÍTICA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-136694 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-primeira tag-assembleia-municipal tag-orcamento tag-ps tag-psd tag-vila-real-de-santo-antonio tag-vrsa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/vrsa-socialistas-sob-protesto-na-assembleia-de-aprovacao-do-orcamento/" title="VRSA: Socialistas sob protesto na assembleia de aprovação do orçamento">
				<img width="300" height="187" src="https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA.jpg 961w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-600x375.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-300x187.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-86x54.jpg 86w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-570x356.jpg 570w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-120x74.jpg 120w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-701x438.jpg 701w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-378x237.jpg 378w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-800x499.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="115259" data-permalink="https://jornaldoalgarve.pt/vrsa-camara-garante-ter-diminuido-passivo-e-aumentado-patrimonio/camara-municipal_vrsa/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA.jpg" data-orig-size="961,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Câmara Municipal_VRSA" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-300x187.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/vrsa-socialistas-sob-protesto-na-assembleia-de-aprovacao-do-orcamento/">VRSA: Socialistas sob protesto na assembleia de aprovação do orçamento</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136490 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-assembleia-da-republica tag-bloco-de-esquerda tag-centro-hospitalar-universitario-do-algarve tag-chua tag-enfermeiros tag-parlamento">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/bloco-questiona-governo-sobre-situacao-dos-enfermeiros-do-chua/" title="Bloco questiona Governo sobre situação dos enfermeiros do CHUA">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="134707" data-permalink="https://jornaldoalgarve.pt/joao-vasconcelos-5/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1.jpg" data-orig-size="833,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="João Vasconcelos" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-300x169.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/bloco-questiona-governo-sobre-situacao-dos-enfermeiros-do-chua/">Bloco questiona Governo sobre situação dos enfermeiros do CHUA</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136485 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-alcoutim tag-assembleia-da-republica-parlamento tag-correios tag-ctt tag-parlamento tag-paulo-sa tag-pcp">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/paulo-sa-leva-encerramento-dos-correios-de-alcoutim-ao-parlamento/" title="Paulo Sá leva encerramento dos Correios de Alcoutim ao Parlamento">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="134703" data-permalink="https://jornaldoalgarve.pt/paulo-sa-5/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3.jpg" data-orig-size="2017,1111" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Paulo Sá" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-300x165.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-1024x564.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/paulo-sa-leva-encerramento-dos-correios-de-alcoutim-ao-parlamento/">Paulo Sá leva encerramento dos Correios de Alcoutim ao Parlamento</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136439 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas tag-algarve tag-chua tag-cirurgia-cardiotoracica tag-cirurgia-vascular tag-hospitais-publicos tag-pcp tag-saude">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/algarve-sem-cirurgia-cardiotoracica-e-cirurgia-vascular-nos-hospitais-publicos/" title="Algarve sem cirurgia cardiotorácica e cirurgia vascular nos hospitais públicos">
				<img width="300" height="199" src="https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia.jpg 1626w, https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia-600x399.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia-300x199.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia-1024x680.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia-800x531.jpg 800w, https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia-701x466.jpg 701w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="78601" data-permalink="https://jornaldoalgarve.pt/hospitais-operam-menos-casos-de-cancro/cirurgia-3/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia.jpg" data-orig-size="1626,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cirurgia" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia-300x199.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia-1024x680.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/algarve-sem-cirurgia-cardiotoracica-e-cirurgia-vascular-nos-hospitais-publicos/">Algarve sem cirurgia cardiotorácica e cirurgia vascular nos hospitais públicos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13/12/2018</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-77647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77647 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-77646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77646"><a href="https://jornaldoalgarve.pt/category/cienciatecnologia/" data-ps2id-api="true">CIÊNCIA &#038; TECNOLOGIA</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-136657 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-estatuas-humanas tag-estatuas-vivas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/estatuas-humanas-dao-brilho-ao-centro-de-lagoa/" title="&#8220;Estátuas humanas&#8221; dão brilho ao centro de Lagoa">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136658" data-permalink="https://jornaldoalgarve.pt/estatuas-humanas-dao-brilho-ao-centro-de-lagoa/3-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3.jpg" data-orig-size="948,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-300x190.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/estatuas-humanas-dao-brilho-ao-centro-de-lagoa/">&#8220;Estátuas humanas&#8221; dão brilho ao centro de Lagoa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136305 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-primeira category-ultimas tag-clube-artistico-lacobrigense tag-festival-mar tag-lagos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/concertos-e-exposicoes-no-festival-mar-em-lagos/" title="Concertos e exposições no festival MAR em Lagos">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136306" data-permalink="https://jornaldoalgarve.pt/concertos-e-exposicoes-no-festival-mar-em-lagos/clube-artistico-lacobrigense/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE.jpg" data-orig-size="506,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CLUBE ARTÍSTICO LACOBRIGENSE" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-300x225.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/concertos-e-exposicoes-no-festival-mar-em-lagos/">Concertos e exposições no festival MAR em Lagos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136321 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-portimao-manuel-teixeira-gomes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/portimao-entrega-premio-literario-manuel-teixeira-gomes/" title="Portimão entrega prémio literário Manuel Teixeira Gomes">
				<img width="300" height="200" src="https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma.jpg 900w, https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma-600x400.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma-300x200.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma-800x533.jpg 800w, https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma-701x467.jpg 701w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="22054" data-permalink="https://jornaldoalgarve.pt/biblioteca-manuel-teixeira-gomes-ganha-certificado-de-qualidade/foto-%e2%80%93-biblioteca-portimao-biblioteca-manuel-teixeira-gomes-arquivo-cmp_filipe-da-palma/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 350D DIGITAL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1213963095&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FOTO – BIBLIOTECA PORTIMÃO &#8211; Biblioteca Manuel Teixeira Gomes &#8211; Arquivo CMP_Filipe da Palma" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/portimao-entrega-premio-literario-manuel-teixeira-gomes/">Portimão entrega prémio literário Manuel Teixeira Gomes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136514 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-angela-silva tag-orquestra-classica-do-sul tag-sao-bras-de-alportel">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/orquestra-do-sul-com-angela-silva-em-sao-bras/" title="Orquestra do Sul com Ângela Silva em São Brás">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136515" data-permalink="https://jornaldoalgarve.pt/orquestra-do-sul-com-angela-silva-em-sao-bras/angela-silva_soprano/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano.jpg" data-orig-size="681,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ângela Silva_soprano" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-300x188.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/orquestra-do-sul-com-angela-silva-em-sao-bras/">Orquestra do Sul com Ângela Silva em São Brás</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14/12/2018</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-136730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136730"><a href="https://jornaldoalgarve.pt/agenda/" data-ps2id-api="true">Agenda</a>
<ul class="sub-menu">
	<li id="menu-item-136813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136813"><a href="https://jornaldoalgarve.pt/category/agenda-atividade-cultural/" data-ps2id-api="true">Agenda &#8211; Atividade Cultural</a>	<li id="menu-item-136814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136814"><a href="https://jornaldoalgarve.pt/category/agenda-exposicoes/" data-ps2id-api="true">Agenda &#8211; Exposições</a>	<li id="menu-item-136815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136815"><a href="https://jornaldoalgarve.pt/category/agenda-feiras-e-mercados/" data-ps2id-api="true">Agenda &#8211; Feiras e Mercados</a>	<li id="menu-item-136817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136817"><a href="https://jornaldoalgarve.pt/category/agenda-teatro/" data-ps2id-api="true">Agenda &#8211; Teatro</a>	<li id="menu-item-136830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136830"><a href="https://jornaldoalgarve.pt/category/agenda-cinemas/" data-ps2id-api="true">Agenda &#8211; Cinemas</a>	<li id="menu-item-136828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136828"><a href="https://jornaldoalgarve.pt/category/agenda-musica/" data-ps2id-api="true">Agenda &#8211; Música</a>	<li id="menu-item-136816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136816"><a href="https://jornaldoalgarve.pt/category/agenda-tabela-de-mares/" data-ps2id-api="true">Agenda &#8211; Tabela de Marés</a>	<li id="menu-item-136827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136827"><a href="https://jornaldoalgarve.pt/category/agenda-farmacias/" data-ps2id-api="true">Agenda &#8211; Farmácias</a></ul>
<li id="menu-item-133974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133974"><a href="https://jornaldoalgarve.pt/category/economia/" data-ps2id-api="true">ECONOMIA</a><li id="menu-item-110713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110713 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/ultimas/" data-ps2id-api="true">ÚLTIMAS</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-136711 post type-post status-publish format-standard hentry category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/exposicoes/" title="Exposições">
				<img src="https://jornaldoalgarve.pt/wp-content/uploads/2016/10/ja.jpg" alt="Exposições" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/exposicoes/">Exposições</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136302 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-festival-solriralbufeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/festival-solrir-promete-quatro-noites-de-gargalhadas-em-albufeira/" title="Festival Solrir promete quatro noites de gargalhadas em Albufeira">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136303" data-permalink="https://jornaldoalgarve.pt/festival-solrir-promete-quatro-noites-de-gargalhadas-em-albufeira/festival-solrir-albufeira-fernando-mendes/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes.jpg" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Nz&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FESTIVAL SOLRIR &#8211; ALBUFEIRA &#8211; fernando mendes" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/festival-solrir-promete-quatro-noites-de-gargalhadas-em-albufeira/">Festival Solrir promete quatro noites de gargalhadas em Albufeira</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136289 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-algarve tag-chua tag-hospitais tag-saude">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/hospitais-algarvios-reforcam-apoio-a-doentes-incuraveis/" title="Hospitais algarvios reforçam apoio a doentes incuráveis">
				<img width="300" height="176" src="https://jornaldoalgarve.pt/wp-content/uploads/2015/01/CENTRO-HOSPITALAR-ALGARVE.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2015/01/CENTRO-HOSPITALAR-ALGARVE.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2015/01/CENTRO-HOSPITALAR-ALGARVE-600x353.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2015/01/CENTRO-HOSPITALAR-ALGARVE-300x176.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="92091" data-permalink="https://jornaldoalgarve.pt/hospitais-com-mais-18-camas-para-curar-gripe/centro-hospitalar-algarve-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/01/CENTRO-HOSPITALAR-ALGARVE.jpg" data-orig-size="640,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CENTRO HOSPITALAR ALGARVE" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/01/CENTRO-HOSPITALAR-ALGARVE-300x176.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/01/CENTRO-HOSPITALAR-ALGARVE.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/hospitais-algarvios-reforcam-apoio-a-doentes-incuraveis/">Hospitais algarvios reforçam apoio a doentes incuráveis</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136305 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-primeira category-ultimas tag-clube-artistico-lacobrigense tag-festival-mar tag-lagos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/concertos-e-exposicoes-no-festival-mar-em-lagos/" title="Concertos e exposições no festival MAR em Lagos">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136306" data-permalink="https://jornaldoalgarve.pt/concertos-e-exposicoes-no-festival-mar-em-lagos/clube-artistico-lacobrigense/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE.jpg" data-orig-size="506,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CLUBE ARTÍSTICO LACOBRIGENSE" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-300x225.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/concertos-e-exposicoes-no-festival-mar-em-lagos/">Concertos e exposições no festival MAR em Lagos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17/12/2018</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-134321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li id="menu-item-136225" class="mod_premium menu-item menu-item-type-post_type menu-item-object-page menu-item-136225"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">PREMIUM</a></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/09/ja-logo2-1-e1537946493520.png" alt="Jornal do Algarve" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110545 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/algarve/" data-ps2id-api="true">ALGARVE</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-136748 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira tag-monchique tag-saude tag-usm">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/monchique-ja-tem-unidade-de-saude-movel/" title="Monchique já tem Unidade de Saúde Móvel">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136749" data-permalink="https://jornaldoalgarve.pt/monchique-ja-tem-unidade-de-saude-movel/usm-monchique/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique.jpg" data-orig-size="1033,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USM Monchique" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-300x203.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-1024x694.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/monchique-ja-tem-unidade-de-saude-movel/">Monchique já tem Unidade de Saúde Móvel</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136737 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve tag-casa-da-juventude tag-obras tag-olhao">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/olhao-casa-da-juventude-vai-encerrar-para-obras/" title="Olhão: Casa da Juventude vai encerrar para obras">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136741" data-permalink="https://jornaldoalgarve.pt/olhao-casa-da-juventude-vai-encerrar-para-obras/casa-da-juventude-de-olhao/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão.jpg" data-orig-size="1350,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Casa da Juventude de Olhão" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-1024x683.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/olhao-casa-da-juventude-vai-encerrar-para-obras/">Olhão: Casa da Juventude vai encerrar para obras</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136696 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira tag-faro tag-hotelaria tag-manifestacao tag-protesto tag-sindicado-da-hotelaria-do-algarve tag-trabalhadores">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/manifestacao-sindicato-da-hotelaria-exige-melhores-salarios-e-condicoes-de-trabalho/" title="Manifestação: Sindicato da Hotelaria exige melhores salários e condições de trabalho">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136697" data-permalink="https://jornaldoalgarve.pt/manifestacao-sindicato-da-hotelaria-exige-melhores-salarios-e-condicoes-de-trabalho/manif-sindicato-hotelaria-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria.jpg" data-orig-size="1311,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="manif sindicato hotelaria" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-300x206.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-1024x703.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/manifestacao-sindicato-da-hotelaria-exige-melhores-salarios-e-condicoes-de-trabalho/">Manifestação: Sindicato da Hotelaria exige melhores salários e condições de trabalho</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136684 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira tag-gnr tag-operacao-natal-tranquilo tag-transito">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/gnr-mais-de-1400-militares-para-garantir-natal-tranquilo/" title="GNR: Mais de 1400 militares para garantir Natal tranquilo">
				<img width="300" height="191" src="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve.jpg 941w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-600x383.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-300x191.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-86x54.jpg 86w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-570x363.jpg 570w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-701x447.jpg 701w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-800x510.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="115721" data-permalink="https://jornaldoalgarve.pt/fronteiras-fechadas-ate-domingo/gnr_fronteira-foto-jornal-do-algarve/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve.jpg" data-orig-size="941,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GNR_fronteira &#8211; foto Jornal do Algarve" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-300x191.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/gnr-mais-de-1400-militares-para-garantir-natal-tranquilo/">GNR: Mais de 1400 militares para garantir Natal tranquilo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20/12/2018</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110712 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/desporto/" data-ps2id-api="true">DESPORTO</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://jornaldoalgarve.pt/category/desporto/futebol/">FUTEBOL</a></li><li><a href="https://jornaldoalgarve.pt/category/desporto/modalidades/">MODALIDADES</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-136751 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-primeira tag-amaro-antunes tag-ciclismo tag-volta-ao-algarve">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/" title="Ciclismo: Amaro Antunes está de regresso à Volta ao Algarve">
				<img width="215" height="215" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-215x215.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-100x100.jpg 100w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="136752" data-permalink="https://jornaldoalgarve.pt/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/amaro-antunes-5/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes.jpg" data-orig-size="780,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amaro Antunes" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/">Ciclismo: Amaro Antunes está de regresso à Volta ao Algarve</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136609 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto tag-atletismo tag-quarteira tag-sao-silvestre">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/atletismo-sao-silvestre-de-quarteira-prepara-se-para-a-oitava-edicao/" title="Atletismo: São Silvestre de Quarteira prepara-se para a oitava edição">
				<img width="215" height="215" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-215x215.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-100x100.jpg 100w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="136610" data-permalink="https://jornaldoalgarve.pt/atletismo-sao-silvestre-de-quarteira-prepara-se-para-a-oitava-edicao/7a-sao-silvestre-de-quarteira-ctp-29-12-2017-28/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Jorge Gomes - Click Time Photo\u00ae&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514583297&quot;,&quot;copyright&quot;:&quot;Jorge Gomes - Click Time Photo\u00ae&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7ª São Silvestre de Quarteira (CTP®) 29-12-2017-28" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-1024x683.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/atletismo-sao-silvestre-de-quarteira-prepara-se-para-a-oitava-edicao/">Atletismo: São Silvestre de Quarteira prepara-se para a oitava edição</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136606 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto tag-juvenis tag-natacao">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/natacao-algarvios-somam-sete-medalhas-no-torneio-zonal-de-juvenis/" title="Natação: Algarvios somam sete medalhas no torneio zonal de juvenis">
				<img width="215" height="215" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-215x215.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-100x100.jpg 100w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="136607" data-permalink="https://jornaldoalgarve.pt/natacao-algarvios-somam-sete-medalhas-no-torneio-zonal-de-juvenis/natacao_juvenis/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis.jpg" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="natação_juvenis" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/natacao-algarvios-somam-sete-medalhas-no-torneio-zonal-de-juvenis/">Natação: Algarvios somam sete medalhas no torneio zonal de juvenis</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136262 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-primeira tag-espiche tag-golfe tag-lagos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/escolas-de-lagos-vao-ter-iniciacao-ao-golfe/" title="Escolas de Lagos vão ter iniciação ao golfe">
				<img width="215" height="121" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE.jpeg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE.jpeg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE-300x169.jpeg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE-123x70.jpeg 123w, https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE-570x320.jpeg 570w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="123523" data-permalink="https://jornaldoalgarve.pt/golfe-gerou-46-empregos-por-dia-em-2017/golfe-algarve-3/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE.jpeg" data-orig-size="600,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GOLFE ALGARVE" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE-300x169.jpeg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE.jpeg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/escolas-de-lagos-vao-ter-iniciacao-ao-golfe/">Escolas de Lagos vão ter iniciação ao golfe</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17/12/2018</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/politica/" data-ps2id-api="true">POLÍTICA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-136694 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-primeira tag-assembleia-municipal tag-orcamento tag-ps tag-psd tag-vila-real-de-santo-antonio tag-vrsa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/vrsa-socialistas-sob-protesto-na-assembleia-de-aprovacao-do-orcamento/" title="VRSA: Socialistas sob protesto na assembleia de aprovação do orçamento">
				<img width="300" height="187" src="https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA.jpg 961w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-600x375.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-300x187.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-86x54.jpg 86w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-570x356.jpg 570w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-120x74.jpg 120w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-701x438.jpg 701w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-378x237.jpg 378w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-800x499.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="115259" data-permalink="https://jornaldoalgarve.pt/vrsa-camara-garante-ter-diminuido-passivo-e-aumentado-patrimonio/camara-municipal_vrsa/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA.jpg" data-orig-size="961,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Câmara Municipal_VRSA" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-300x187.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/vrsa-socialistas-sob-protesto-na-assembleia-de-aprovacao-do-orcamento/">VRSA: Socialistas sob protesto na assembleia de aprovação do orçamento</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136490 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-assembleia-da-republica tag-bloco-de-esquerda tag-centro-hospitalar-universitario-do-algarve tag-chua tag-enfermeiros tag-parlamento">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/bloco-questiona-governo-sobre-situacao-dos-enfermeiros-do-chua/" title="Bloco questiona Governo sobre situação dos enfermeiros do CHUA">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="134707" data-permalink="https://jornaldoalgarve.pt/joao-vasconcelos-5/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1.jpg" data-orig-size="833,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="João Vasconcelos" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-300x169.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/bloco-questiona-governo-sobre-situacao-dos-enfermeiros-do-chua/">Bloco questiona Governo sobre situação dos enfermeiros do CHUA</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136485 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-alcoutim tag-assembleia-da-republica-parlamento tag-correios tag-ctt tag-parlamento tag-paulo-sa tag-pcp">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/paulo-sa-leva-encerramento-dos-correios-de-alcoutim-ao-parlamento/" title="Paulo Sá leva encerramento dos Correios de Alcoutim ao Parlamento">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="134703" data-permalink="https://jornaldoalgarve.pt/paulo-sa-5/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3.jpg" data-orig-size="2017,1111" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Paulo Sá" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-300x165.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-1024x564.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/paulo-sa-leva-encerramento-dos-correios-de-alcoutim-ao-parlamento/">Paulo Sá leva encerramento dos Correios de Alcoutim ao Parlamento</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136439 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas tag-algarve tag-chua tag-cirurgia-cardiotoracica tag-cirurgia-vascular tag-hospitais-publicos tag-pcp tag-saude">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/algarve-sem-cirurgia-cardiotoracica-e-cirurgia-vascular-nos-hospitais-publicos/" title="Algarve sem cirurgia cardiotorácica e cirurgia vascular nos hospitais públicos">
				<img width="300" height="199" src="https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia.jpg 1626w, https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia-600x399.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia-300x199.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia-1024x680.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia-800x531.jpg 800w, https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia-701x466.jpg 701w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="78601" data-permalink="https://jornaldoalgarve.pt/hospitais-operam-menos-casos-de-cancro/cirurgia-3/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia.jpg" data-orig-size="1626,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cirurgia" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia-300x199.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia-1024x680.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/algarve-sem-cirurgia-cardiotoracica-e-cirurgia-vascular-nos-hospitais-publicos/">Algarve sem cirurgia cardiotorácica e cirurgia vascular nos hospitais públicos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13/12/2018</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77647 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77646"><a href="https://jornaldoalgarve.pt/category/cienciatecnologia/" data-ps2id-api="true">CIÊNCIA &#038; TECNOLOGIA</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-136657 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-estatuas-humanas tag-estatuas-vivas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/estatuas-humanas-dao-brilho-ao-centro-de-lagoa/" title="&#8220;Estátuas humanas&#8221; dão brilho ao centro de Lagoa">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136658" data-permalink="https://jornaldoalgarve.pt/estatuas-humanas-dao-brilho-ao-centro-de-lagoa/3-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3.jpg" data-orig-size="948,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-300x190.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/estatuas-humanas-dao-brilho-ao-centro-de-lagoa/">&#8220;Estátuas humanas&#8221; dão brilho ao centro de Lagoa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136305 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-primeira category-ultimas tag-clube-artistico-lacobrigense tag-festival-mar tag-lagos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/concertos-e-exposicoes-no-festival-mar-em-lagos/" title="Concertos e exposições no festival MAR em Lagos">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136306" data-permalink="https://jornaldoalgarve.pt/concertos-e-exposicoes-no-festival-mar-em-lagos/clube-artistico-lacobrigense/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE.jpg" data-orig-size="506,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CLUBE ARTÍSTICO LACOBRIGENSE" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-300x225.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/concertos-e-exposicoes-no-festival-mar-em-lagos/">Concertos e exposições no festival MAR em Lagos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136321 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-portimao-manuel-teixeira-gomes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/portimao-entrega-premio-literario-manuel-teixeira-gomes/" title="Portimão entrega prémio literário Manuel Teixeira Gomes">
				<img width="300" height="200" src="https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma.jpg 900w, https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma-600x400.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma-300x200.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma-800x533.jpg 800w, https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma-701x467.jpg 701w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="22054" data-permalink="https://jornaldoalgarve.pt/biblioteca-manuel-teixeira-gomes-ganha-certificado-de-qualidade/foto-%e2%80%93-biblioteca-portimao-biblioteca-manuel-teixeira-gomes-arquivo-cmp_filipe-da-palma/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 350D DIGITAL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1213963095&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FOTO – BIBLIOTECA PORTIMÃO &#8211; Biblioteca Manuel Teixeira Gomes &#8211; Arquivo CMP_Filipe da Palma" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/portimao-entrega-premio-literario-manuel-teixeira-gomes/">Portimão entrega prémio literário Manuel Teixeira Gomes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136514 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-angela-silva tag-orquestra-classica-do-sul tag-sao-bras-de-alportel">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/orquestra-do-sul-com-angela-silva-em-sao-bras/" title="Orquestra do Sul com Ângela Silva em São Brás">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136515" data-permalink="https://jornaldoalgarve.pt/orquestra-do-sul-com-angela-silva-em-sao-bras/angela-silva_soprano/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano.jpg" data-orig-size="681,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ângela Silva_soprano" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-300x188.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/orquestra-do-sul-com-angela-silva-em-sao-bras/">Orquestra do Sul com Ângela Silva em São Brás</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14/12/2018</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136730"><a href="https://jornaldoalgarve.pt/agenda/" data-ps2id-api="true">Agenda</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136813"><a href="https://jornaldoalgarve.pt/category/agenda-atividade-cultural/" data-ps2id-api="true">Agenda &#8211; Atividade Cultural</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136814"><a href="https://jornaldoalgarve.pt/category/agenda-exposicoes/" data-ps2id-api="true">Agenda &#8211; Exposições</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136815"><a href="https://jornaldoalgarve.pt/category/agenda-feiras-e-mercados/" data-ps2id-api="true">Agenda &#8211; Feiras e Mercados</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136817"><a href="https://jornaldoalgarve.pt/category/agenda-teatro/" data-ps2id-api="true">Agenda &#8211; Teatro</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136830"><a href="https://jornaldoalgarve.pt/category/agenda-cinemas/" data-ps2id-api="true">Agenda &#8211; Cinemas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136828"><a href="https://jornaldoalgarve.pt/category/agenda-musica/" data-ps2id-api="true">Agenda &#8211; Música</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136816"><a href="https://jornaldoalgarve.pt/category/agenda-tabela-de-mares/" data-ps2id-api="true">Agenda &#8211; Tabela de Marés</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136827"><a href="https://jornaldoalgarve.pt/category/agenda-farmacias/" data-ps2id-api="true">Agenda &#8211; Farmácias</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133974"><a href="https://jornaldoalgarve.pt/category/economia/" data-ps2id-api="true">ECONOMIA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110713 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/ultimas/" data-ps2id-api="true">ÚLTIMAS</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-136711 post type-post status-publish format-standard hentry category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/exposicoes/" title="Exposições">
				<img src="https://jornaldoalgarve.pt/wp-content/uploads/2016/10/ja.jpg" alt="Exposições" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/exposicoes/">Exposições</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136302 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-festival-solriralbufeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/festival-solrir-promete-quatro-noites-de-gargalhadas-em-albufeira/" title="Festival Solrir promete quatro noites de gargalhadas em Albufeira">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136303" data-permalink="https://jornaldoalgarve.pt/festival-solrir-promete-quatro-noites-de-gargalhadas-em-albufeira/festival-solrir-albufeira-fernando-mendes/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes.jpg" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Nz&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FESTIVAL SOLRIR &#8211; ALBUFEIRA &#8211; fernando mendes" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/festival-solrir-promete-quatro-noites-de-gargalhadas-em-albufeira/">Festival Solrir promete quatro noites de gargalhadas em Albufeira</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136289 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-algarve tag-chua tag-hospitais tag-saude">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/hospitais-algarvios-reforcam-apoio-a-doentes-incuraveis/" title="Hospitais algarvios reforçam apoio a doentes incuráveis">
				<img width="300" height="176" src="https://jornaldoalgarve.pt/wp-content/uploads/2015/01/CENTRO-HOSPITALAR-ALGARVE.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2015/01/CENTRO-HOSPITALAR-ALGARVE.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2015/01/CENTRO-HOSPITALAR-ALGARVE-600x353.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2015/01/CENTRO-HOSPITALAR-ALGARVE-300x176.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="92091" data-permalink="https://jornaldoalgarve.pt/hospitais-com-mais-18-camas-para-curar-gripe/centro-hospitalar-algarve-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/01/CENTRO-HOSPITALAR-ALGARVE.jpg" data-orig-size="640,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CENTRO HOSPITALAR ALGARVE" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/01/CENTRO-HOSPITALAR-ALGARVE-300x176.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/01/CENTRO-HOSPITALAR-ALGARVE.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/hospitais-algarvios-reforcam-apoio-a-doentes-incuraveis/">Hospitais algarvios reforçam apoio a doentes incuráveis</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136305 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-primeira category-ultimas tag-clube-artistico-lacobrigense tag-festival-mar tag-lagos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/concertos-e-exposicoes-no-festival-mar-em-lagos/" title="Concertos e exposições no festival MAR em Lagos">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136306" data-permalink="https://jornaldoalgarve.pt/concertos-e-exposicoes-no-festival-mar-em-lagos/clube-artistico-lacobrigense/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE.jpg" data-orig-size="506,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CLUBE ARTÍSTICO LACOBRIGENSE" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-300x225.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/concertos-e-exposicoes-no-festival-mar-em-lagos/">Concertos e exposições no festival MAR em Lagos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17/12/2018</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li class="mod_premium menu-item menu-item-type-post_type menu-item-object-page menu-item-136225"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">PREMIUM</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/09/ja-logo2-1-e1537946493520.png" alt="Jornal do Algarve" ></a></span>
	</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://jornaldoalgarve.pt/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Procure aqui" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110545 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/algarve/" data-ps2id-api="true">ALGARVE</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-136748 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira tag-monchique tag-saude tag-usm">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/monchique-ja-tem-unidade-de-saude-movel/" title="Monchique já tem Unidade de Saúde Móvel">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136749" data-permalink="https://jornaldoalgarve.pt/monchique-ja-tem-unidade-de-saude-movel/usm-monchique/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique.jpg" data-orig-size="1033,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USM Monchique" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-300x203.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-1024x694.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/monchique-ja-tem-unidade-de-saude-movel/">Monchique já tem Unidade de Saúde Móvel</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136737 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve tag-casa-da-juventude tag-obras tag-olhao">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/olhao-casa-da-juventude-vai-encerrar-para-obras/" title="Olhão: Casa da Juventude vai encerrar para obras">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136741" data-permalink="https://jornaldoalgarve.pt/olhao-casa-da-juventude-vai-encerrar-para-obras/casa-da-juventude-de-olhao/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão.jpg" data-orig-size="1350,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Casa da Juventude de Olhão" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-1024x683.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/olhao-casa-da-juventude-vai-encerrar-para-obras/">Olhão: Casa da Juventude vai encerrar para obras</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136696 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira tag-faro tag-hotelaria tag-manifestacao tag-protesto tag-sindicado-da-hotelaria-do-algarve tag-trabalhadores">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/manifestacao-sindicato-da-hotelaria-exige-melhores-salarios-e-condicoes-de-trabalho/" title="Manifestação: Sindicato da Hotelaria exige melhores salários e condições de trabalho">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136697" data-permalink="https://jornaldoalgarve.pt/manifestacao-sindicato-da-hotelaria-exige-melhores-salarios-e-condicoes-de-trabalho/manif-sindicato-hotelaria-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria.jpg" data-orig-size="1311,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="manif sindicato hotelaria" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-300x206.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-1024x703.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/manifestacao-sindicato-da-hotelaria-exige-melhores-salarios-e-condicoes-de-trabalho/">Manifestação: Sindicato da Hotelaria exige melhores salários e condições de trabalho</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136684 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira tag-gnr tag-operacao-natal-tranquilo tag-transito">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/gnr-mais-de-1400-militares-para-garantir-natal-tranquilo/" title="GNR: Mais de 1400 militares para garantir Natal tranquilo">
				<img width="300" height="191" src="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve.jpg 941w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-600x383.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-300x191.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-86x54.jpg 86w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-570x363.jpg 570w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-701x447.jpg 701w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-800x510.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="115721" data-permalink="https://jornaldoalgarve.pt/fronteiras-fechadas-ate-domingo/gnr_fronteira-foto-jornal-do-algarve/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve.jpg" data-orig-size="941,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GNR_fronteira &#8211; foto Jornal do Algarve" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-300x191.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/gnr-mais-de-1400-militares-para-garantir-natal-tranquilo/">GNR: Mais de 1400 militares para garantir Natal tranquilo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20/12/2018</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110712 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/desporto/" data-ps2id-api="true">DESPORTO</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://jornaldoalgarve.pt/category/desporto/futebol/">FUTEBOL</a></li><li><a href="https://jornaldoalgarve.pt/category/desporto/modalidades/">MODALIDADES</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-136751 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-primeira tag-amaro-antunes tag-ciclismo tag-volta-ao-algarve">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/" title="Ciclismo: Amaro Antunes está de regresso à Volta ao Algarve">
				<img width="215" height="215" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-215x215.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-100x100.jpg 100w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="136752" data-permalink="https://jornaldoalgarve.pt/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/amaro-antunes-5/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes.jpg" data-orig-size="780,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amaro Antunes" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/">Ciclismo: Amaro Antunes está de regresso à Volta ao Algarve</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136609 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto tag-atletismo tag-quarteira tag-sao-silvestre">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/atletismo-sao-silvestre-de-quarteira-prepara-se-para-a-oitava-edicao/" title="Atletismo: São Silvestre de Quarteira prepara-se para a oitava edição">
				<img width="215" height="215" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-215x215.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-100x100.jpg 100w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="136610" data-permalink="https://jornaldoalgarve.pt/atletismo-sao-silvestre-de-quarteira-prepara-se-para-a-oitava-edicao/7a-sao-silvestre-de-quarteira-ctp-29-12-2017-28/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Jorge Gomes - Click Time Photo\u00ae&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514583297&quot;,&quot;copyright&quot;:&quot;Jorge Gomes - Click Time Photo\u00ae&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7ª São Silvestre de Quarteira (CTP®) 29-12-2017-28" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/7ª-São-Silvestre-de-Quarteira-CTP®-29-12-2017-28-1024x683.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/atletismo-sao-silvestre-de-quarteira-prepara-se-para-a-oitava-edicao/">Atletismo: São Silvestre de Quarteira prepara-se para a oitava edição</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136606 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto tag-juvenis tag-natacao">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/natacao-algarvios-somam-sete-medalhas-no-torneio-zonal-de-juvenis/" title="Natação: Algarvios somam sete medalhas no torneio zonal de juvenis">
				<img width="215" height="215" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-215x215.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-100x100.jpg 100w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="136607" data-permalink="https://jornaldoalgarve.pt/natacao-algarvios-somam-sete-medalhas-no-torneio-zonal-de-juvenis/natacao_juvenis/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis.jpg" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="natação_juvenis" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/natação_juvenis.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/natacao-algarvios-somam-sete-medalhas-no-torneio-zonal-de-juvenis/">Natação: Algarvios somam sete medalhas no torneio zonal de juvenis</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136262 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-primeira tag-espiche tag-golfe tag-lagos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/escolas-de-lagos-vao-ter-iniciacao-ao-golfe/" title="Escolas de Lagos vão ter iniciação ao golfe">
				<img width="215" height="121" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE.jpeg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE.jpeg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE-300x169.jpeg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE-123x70.jpeg 123w, https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE-570x320.jpeg 570w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="123523" data-permalink="https://jornaldoalgarve.pt/golfe-gerou-46-empregos-por-dia-em-2017/golfe-algarve-3/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE.jpeg" data-orig-size="600,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GOLFE ALGARVE" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE-300x169.jpeg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/04/GOLFE-ALGARVE.jpeg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/escolas-de-lagos-vao-ter-iniciacao-ao-golfe/">Escolas de Lagos vão ter iniciação ao golfe</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17/12/2018</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/politica/" data-ps2id-api="true">POLÍTICA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-136694 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-primeira tag-assembleia-municipal tag-orcamento tag-ps tag-psd tag-vila-real-de-santo-antonio tag-vrsa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/vrsa-socialistas-sob-protesto-na-assembleia-de-aprovacao-do-orcamento/" title="VRSA: Socialistas sob protesto na assembleia de aprovação do orçamento">
				<img width="300" height="187" src="https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA.jpg 961w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-600x375.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-300x187.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-86x54.jpg 86w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-570x356.jpg 570w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-120x74.jpg 120w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-701x438.jpg 701w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-378x237.jpg 378w, https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-800x499.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="115259" data-permalink="https://jornaldoalgarve.pt/vrsa-camara-garante-ter-diminuido-passivo-e-aumentado-patrimonio/camara-municipal_vrsa/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA.jpg" data-orig-size="961,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Câmara Municipal_VRSA" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA-300x187.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/04/Câmara-Municipal_VRSA.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/vrsa-socialistas-sob-protesto-na-assembleia-de-aprovacao-do-orcamento/">VRSA: Socialistas sob protesto na assembleia de aprovação do orçamento</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136490 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-assembleia-da-republica tag-bloco-de-esquerda tag-centro-hospitalar-universitario-do-algarve tag-chua tag-enfermeiros tag-parlamento">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/bloco-questiona-governo-sobre-situacao-dos-enfermeiros-do-chua/" title="Bloco questiona Governo sobre situação dos enfermeiros do CHUA">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="134707" data-permalink="https://jornaldoalgarve.pt/joao-vasconcelos-5/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1.jpg" data-orig-size="833,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="João Vasconcelos" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1-300x169.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/João-Vasconcelos-1.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/bloco-questiona-governo-sobre-situacao-dos-enfermeiros-do-chua/">Bloco questiona Governo sobre situação dos enfermeiros do CHUA</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136485 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-alcoutim tag-assembleia-da-republica-parlamento tag-correios tag-ctt tag-parlamento tag-paulo-sa tag-pcp">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/paulo-sa-leva-encerramento-dos-correios-de-alcoutim-ao-parlamento/" title="Paulo Sá leva encerramento dos Correios de Alcoutim ao Parlamento">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="134703" data-permalink="https://jornaldoalgarve.pt/paulo-sa-5/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3.jpg" data-orig-size="2017,1111" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Paulo Sá" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-300x165.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/11/Paulo-Sá-3-1024x564.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/paulo-sa-leva-encerramento-dos-correios-de-alcoutim-ao-parlamento/">Paulo Sá leva encerramento dos Correios de Alcoutim ao Parlamento</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136439 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas tag-algarve tag-chua tag-cirurgia-cardiotoracica tag-cirurgia-vascular tag-hospitais-publicos tag-pcp tag-saude">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/algarve-sem-cirurgia-cardiotoracica-e-cirurgia-vascular-nos-hospitais-publicos/" title="Algarve sem cirurgia cardiotorácica e cirurgia vascular nos hospitais públicos">
				<img width="300" height="199" src="https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia.jpg 1626w, https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia-600x399.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia-300x199.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia-1024x680.jpg 1024w, https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia-800x531.jpg 800w, https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia-701x466.jpg 701w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="78601" data-permalink="https://jornaldoalgarve.pt/hospitais-operam-menos-casos-de-cancro/cirurgia-3/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia.jpg" data-orig-size="1626,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cirurgia" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia-300x199.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2013/10/cirurgia-1024x680.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/algarve-sem-cirurgia-cardiotoracica-e-cirurgia-vascular-nos-hospitais-publicos/">Algarve sem cirurgia cardiotorácica e cirurgia vascular nos hospitais públicos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13/12/2018</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77647 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77646"><a href="https://jornaldoalgarve.pt/category/cienciatecnologia/" data-ps2id-api="true">CIÊNCIA &#038; TECNOLOGIA</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-136657 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-estatuas-humanas tag-estatuas-vivas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/estatuas-humanas-dao-brilho-ao-centro-de-lagoa/" title="&#8220;Estátuas humanas&#8221; dão brilho ao centro de Lagoa">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136658" data-permalink="https://jornaldoalgarve.pt/estatuas-humanas-dao-brilho-ao-centro-de-lagoa/3-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3.jpg" data-orig-size="948,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3-300x190.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/3.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/estatuas-humanas-dao-brilho-ao-centro-de-lagoa/">&#8220;Estátuas humanas&#8221; dão brilho ao centro de Lagoa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136305 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-primeira category-ultimas tag-clube-artistico-lacobrigense tag-festival-mar tag-lagos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/concertos-e-exposicoes-no-festival-mar-em-lagos/" title="Concertos e exposições no festival MAR em Lagos">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136306" data-permalink="https://jornaldoalgarve.pt/concertos-e-exposicoes-no-festival-mar-em-lagos/clube-artistico-lacobrigense/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE.jpg" data-orig-size="506,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CLUBE ARTÍSTICO LACOBRIGENSE" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-300x225.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/concertos-e-exposicoes-no-festival-mar-em-lagos/">Concertos e exposições no festival MAR em Lagos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136321 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-portimao-manuel-teixeira-gomes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/portimao-entrega-premio-literario-manuel-teixeira-gomes/" title="Portimão entrega prémio literário Manuel Teixeira Gomes">
				<img width="300" height="200" src="https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma.jpg 900w, https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma-600x400.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma-300x200.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma-800x533.jpg 800w, https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma-701x467.jpg 701w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="22054" data-permalink="https://jornaldoalgarve.pt/biblioteca-manuel-teixeira-gomes-ganha-certificado-de-qualidade/foto-%e2%80%93-biblioteca-portimao-biblioteca-manuel-teixeira-gomes-arquivo-cmp_filipe-da-palma/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 350D DIGITAL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1213963095&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FOTO – BIBLIOTECA PORTIMÃO &#8211; Biblioteca Manuel Teixeira Gomes &#8211; Arquivo CMP_Filipe da Palma" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2010/12/FOTO-–-BIBLIOTECA-PORTIMÃO-Biblioteca-Manuel-Teixeira-Gomes-Arquivo-CMP_Filipe-da-Palma.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/portimao-entrega-premio-literario-manuel-teixeira-gomes/">Portimão entrega prémio literário Manuel Teixeira Gomes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136514 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-angela-silva tag-orquestra-classica-do-sul tag-sao-bras-de-alportel">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/orquestra-do-sul-com-angela-silva-em-sao-bras/" title="Orquestra do Sul com Ângela Silva em São Brás">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136515" data-permalink="https://jornaldoalgarve.pt/orquestra-do-sul-com-angela-silva-em-sao-bras/angela-silva_soprano/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano.jpg" data-orig-size="681,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ângela Silva_soprano" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano-300x188.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Ângela-Silva_soprano.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/orquestra-do-sul-com-angela-silva-em-sao-bras/">Orquestra do Sul com Ângela Silva em São Brás</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14/12/2018</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136730"><a href="https://jornaldoalgarve.pt/agenda/" data-ps2id-api="true">Agenda</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136813"><a href="https://jornaldoalgarve.pt/category/agenda-atividade-cultural/" data-ps2id-api="true">Agenda &#8211; Atividade Cultural</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136814"><a href="https://jornaldoalgarve.pt/category/agenda-exposicoes/" data-ps2id-api="true">Agenda &#8211; Exposições</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136815"><a href="https://jornaldoalgarve.pt/category/agenda-feiras-e-mercados/" data-ps2id-api="true">Agenda &#8211; Feiras e Mercados</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136817"><a href="https://jornaldoalgarve.pt/category/agenda-teatro/" data-ps2id-api="true">Agenda &#8211; Teatro</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136830"><a href="https://jornaldoalgarve.pt/category/agenda-cinemas/" data-ps2id-api="true">Agenda &#8211; Cinemas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136828"><a href="https://jornaldoalgarve.pt/category/agenda-musica/" data-ps2id-api="true">Agenda &#8211; Música</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136816"><a href="https://jornaldoalgarve.pt/category/agenda-tabela-de-mares/" data-ps2id-api="true">Agenda &#8211; Tabela de Marés</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136827"><a href="https://jornaldoalgarve.pt/category/agenda-farmacias/" data-ps2id-api="true">Agenda &#8211; Farmácias</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133974"><a href="https://jornaldoalgarve.pt/category/economia/" data-ps2id-api="true">ECONOMIA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110713 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/ultimas/" data-ps2id-api="true">ÚLTIMAS</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-136711 post type-post status-publish format-standard hentry category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/exposicoes/" title="Exposições">
				<img src="https://jornaldoalgarve.pt/wp-content/uploads/2016/10/ja.jpg" alt="Exposições" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/exposicoes/">Exposições</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136302 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-festival-solriralbufeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/festival-solrir-promete-quatro-noites-de-gargalhadas-em-albufeira/" title="Festival Solrir promete quatro noites de gargalhadas em Albufeira">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-414x414.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136303" data-permalink="https://jornaldoalgarve.pt/festival-solrir-promete-quatro-noites-de-gargalhadas-em-albufeira/festival-solrir-albufeira-fernando-mendes/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes.jpg" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Nz&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FESTIVAL SOLRIR &#8211; ALBUFEIRA &#8211; fernando mendes" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/FESTIVAL-SOLRIR-ALBUFEIRA-fernando-mendes.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/festival-solrir-promete-quatro-noites-de-gargalhadas-em-albufeira/">Festival Solrir promete quatro noites de gargalhadas em Albufeira</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136289 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-algarve tag-chua tag-hospitais tag-saude">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/hospitais-algarvios-reforcam-apoio-a-doentes-incuraveis/" title="Hospitais algarvios reforçam apoio a doentes incuráveis">
				<img width="300" height="176" src="https://jornaldoalgarve.pt/wp-content/uploads/2015/01/CENTRO-HOSPITALAR-ALGARVE.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2015/01/CENTRO-HOSPITALAR-ALGARVE.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2015/01/CENTRO-HOSPITALAR-ALGARVE-600x353.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2015/01/CENTRO-HOSPITALAR-ALGARVE-300x176.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="92091" data-permalink="https://jornaldoalgarve.pt/hospitais-com-mais-18-camas-para-curar-gripe/centro-hospitalar-algarve-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/01/CENTRO-HOSPITALAR-ALGARVE.jpg" data-orig-size="640,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CENTRO HOSPITALAR ALGARVE" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/01/CENTRO-HOSPITALAR-ALGARVE-300x176.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2015/01/CENTRO-HOSPITALAR-ALGARVE.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/hospitais-algarvios-reforcam-apoio-a-doentes-incuraveis/">Hospitais algarvios reforçam apoio a doentes incuráveis</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18/12/2018</span></div></div>
			</div>


</article><article class="herald-lay-i post-136305 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-primeira category-ultimas tag-clube-artistico-lacobrigense tag-festival-mar tag-lagos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/concertos-e-exposicoes-no-festival-mar-em-lagos/" title="Concertos e exposições no festival MAR em Lagos">
				<img width="300" height="300" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-300x300.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-300x300.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-185x185.jpg 185w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-150x150.jpg 150w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-130x130.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-187x187.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-215x215.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136306" data-permalink="https://jornaldoalgarve.pt/concertos-e-exposicoes-no-festival-mar-em-lagos/clube-artistico-lacobrigense/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE.jpg" data-orig-size="506,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CLUBE ARTÍSTICO LACOBRIGENSE" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE-300x225.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/CLUBE-ARTÍSTICO-LACOBRIGENSE.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/concertos-e-exposicoes-no-festival-mar-em-lagos/">Concertos e exposições no festival MAR em Lagos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17/12/2018</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li class="mod_premium menu-item menu-item-type-post_type menu-item-object-page menu-item-136225"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">PREMIUM</a></ul>	
		
	
	
						
</div>	
    
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-136751" class="herald-single post-136751 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-primeira tag-amaro-antunes tag-ciclismo tag-volta-ao-algarve">
			<div class="row">
								
<div class="col-lg-12 col-md-12 herald-ignore-sticky-height">
		</div>
	
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-right">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://jornaldoalgarve.pt/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/#respond">Adiconar comentário</a></div><div class="meta-item herald-rtime">2 Min Leitura</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partilhe</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjornaldoalgarve.pt%2Fciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve%2F&amp;t=Ciclismo%3A%20Amaro%20Antunes%20est%C3%A1%20de%20regresso%20%C3%A0%20Volta%20ao%20Algarve"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fjornaldoalgarve.pt%2Fciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve%2F&amp;text=Ciclismo%3A%20Amaro%20Antunes%20est%C3%A1%20de%20regresso%20%C3%A0%20Volta%20ao%20Algarve"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fjornaldoalgarve.pt%2Fciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fjornaldoalgarve.pt%2Fciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve%2F&amp;media=https%3A%2F%2Fjornaldoalgarve.pt%2Fwp-content%2Fuploads%2F2018%2F12%2FAmaro-Antunes.jpg&amp;description=Ciclismo%3A%20Amaro%20Antunes%20est%C3%A1%20de%20regresso%20%C3%A0%20Volta%20ao%20Algarve"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fjornaldoalgarve.pt%2Fciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve%2F&amp;title=Ciclismo%3A%20Amaro%20Antunes%20est%C3%A1%20de%20regresso%20%C3%A0%20Volta%20ao%20Algarve"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="reddit"> <a href="javascript:void(0);"  data-url="http://www.reddit.com/submit?url=https%3A%2F%2Fjornaldoalgarve.pt%2Fciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve%2F&amp;title=Ciclismo%3A%20Amaro%20Antunes%20est%C3%A1%20de%20regresso%20%C3%A0%20Volta%20ao%20Algarve"><i class="fa fa-reddit-alien"></i><span>ReddIt</span></a> </li>
				 	</div>
	</ul>

		
					<div class="meta-ad"><button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ouvir Notícia</span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("A 45.ª edição da Volta ao Algarve vai trazer às estradas da região, entre 20 e 24 de fevereiro, muitas das melhores equipas e das maiores estrelas do ciclismo internacional. Estarão presentes as formações vencedoras dos rankings mundial, europeu e português de 2018. À semelhança dos anos anteriores, as formações de topo reconhecem que a corrida portuguesa, de classe “2.HC”, a mais elevada do circuito Europe Tour, é essencial para lançar uma época de sucesso desportivo.Segundo a organização, a Volta ao Algarve contará com dez a doze equipas do WorldTour, o patamar máximo da modalidade. Do escalão WorldTour já estão confirmadas a Deceuninck-Quick Step, a mais vitoriosa de 2018 e vencedora do ranking mundial por equipas, Bora-hansgrohe, CCC Team, com o português Amaro Antunes, Team Dimension Data, Team Katusha Alpecin, com José Gonçalves e Rúben Guerreiro, e Team Sunweb. Os conjuntos mais fortes do Europe Tour também marcam presença, destacando-se a Wanty-Groupe Gobert, equipa número um do ranking europeu, Cofidis, Solutions Crédits, número dois da mesma tabela. A espanhola Caja Rural-Seguros RGA, do campeão nacional de fundo e contrarrelógio, Domingos Gonçalves, também participará. Aos coletivos internacionais vão juntar-se as nove equipas profissionais portuguesas. A continental profissional W52-FC Porto e as continentais Aviludo-Louletano, Sporting-Tavira (vencedora do ranking nacional 2018), Efapel, LA Alumínios-LA Sport, Miranda-Mortágua, Rádio Popular-Boavista, UD Oliveirense e Vito-Feirense-PNB.", "Portuguese Female");
                }
            };
        </script>
    <center><!-- Widget Shortcode --><div id="mks_ads_widget-2" class="widget mks_ads_widget widget-shortcode area-arbitrary">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.baesurisal.com/" target="_blank" >
			     				<img src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/baesurisal2.jpg" alt="baesurisal2.jpg" style="width:160px; height:286px;" width="160"  height="286"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><!-- /Widget Shortcode --></center>   </div>
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
		<h1 class="entry-title h1">Ciclismo: Amaro Antunes está de regresso à Volta ao Algarve</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">23/12/2018</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://jornaldoalgarve.pt/author/dviegas/">DV</a></span></span></div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><script type='text/javascript'>	wp_cta_load_variation( '136477', '' )</script><style type="text/css" id="wp_cta_css_custom_136477_0" class="wp_cta_css_136477 "> </style><script type="text/javascript">jQuery(document).ready(function($) {
					 });</script><div id='wp_cta_136477_container' class='wp_cta_container cta_outer_container' style='margin-top:0px;margin-bottom:0px;position:relative;' ><div id='wp_cta_136477_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_136477_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='136477'><div class="blank-cta-template">&#13;
	<div class="su-custom-gallery su-custom-gallery-title-never"><div class="su-custom-gallery-slide"><a href="https://jornaldoalgarve.pt/inbound/dnnb0vo2i3" target="_blank" title="AF_365Algarve_Banner_Leaderboard_728x90_PT" rel="nofollow"><img src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/AF_365Algarve_Banner_Leaderboard_728x90_PT-1-730x100.gif" alt="AF_365Algarve_Banner_Leaderboard_728x90_PT" width="730" height="100"></img><span class="su-custom-gallery-title">AF_365Algarve_Banner_Leaderboard_728x90_PT</span></a></div><div class="su-clear"></div></div>&#13;
</div></div></div></div>
		
	<p></p>
<div class="wp-block-image">
<figure class="aligncenter is-resized"><img data-attachment-id="136752" data-permalink="https://jornaldoalgarve.pt/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/amaro-antunes-5/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes.jpg" data-orig-size="780,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amaro Antunes" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes.jpg" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes.jpg" alt="" class="wp-image-136752" width="780" height="520" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes.jpg 780w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-300x200.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-414x276.jpg 414w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-470x313.jpg 470w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-640x426.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-130x86.jpg 130w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-187x124.jpg 187w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Amaro-Antunes-600x400.jpg 600w" sizes="(max-width: 780px) 100vw, 780px" /></figure>
</div>
<p></p>
<p>A 45.ª edição da Volta ao Algarve vai trazer às estradas da região, entre 20 e 24 de fevereiro, muitas das melhores equipas e das maiores estrelas do ciclismo internacional. Estarão presentes as formações vencedoras dos rankings mundial, europeu e português de 2018.</p>
<p>À semelhança dos anos anteriores, as formações de topo reconhecem que a corrida portuguesa, de classe “2.HC”, a mais elevada do circuito Europe Tour, é essencial para lançar uma época de sucesso desportivo.<br />Segundo a organização, a Volta ao Algarve contará com dez a doze equipas do WorldTour, o patamar máximo da modalidade.</p>
<p>Do escalão WorldTour já estão confirmadas a Deceuninck-Quick Step, a mais vitoriosa de 2018 e vencedora do ranking mundial por equipas, Bora-hansgrohe, CCC Team, com o português Amaro Antunes, Team Dimension Data, Team Katusha Alpecin, com José Gonçalves e Rúben Guerreiro, e Team Sunweb.</p>
<p>Os conjuntos mais fortes do Europe Tour também marcam presença, destacando-se a Wanty-Groupe Gobert, equipa número um do ranking europeu, Cofidis, Solutions Crédits, número dois da mesma tabela. A espanhola Caja Rural-Seguros RGA, do campeão nacional de fundo e contrarrelógio, Domingos Gonçalves, também participará.</p>
<p>Aos coletivos internacionais vão juntar-se as nove equipas profissionais portuguesas. A continental profissional W52-FC Porto e as continentais Aviludo-Louletano, Sporting-Tavira (vencedora do ranking nacional 2018), Efapel, LA Alumínios-LA Sport, Miranda-Mortágua, Rádio Popular-Boavista, UD Oliveirense e Vito-Feirense-PNB.</p>
		<div class="wpcnt ">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1',  {
						collapseEmpty: 'before',
						sectionId: '384214071',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partilhar isto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-136751" class="share-facebook sd-button share-icon no-text" href="https://jornaldoalgarve.pt/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/?share=facebook" target="_blank" title="Clique para partilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-136751" class="share-twitter sd-button share-icon no-text" href="https://jornaldoalgarve.pt/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/?share=twitter" target="_blank" title="Carregue aqui para partilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-136751" class="share-google-plus-1 sd-button share-icon no-text" href="https://jornaldoalgarve.pt/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://jornaldoalgarve.pt/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/?share=email" target="_blank" title="Carregue aqui para partilhar por email com um amigo"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar por email com um amigo (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://jornaldoalgarve.pt/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/#print" target="_blank" title="Carregue aqui para imprimir"><span></span><span class="sharing-screen-reader-text">Carregue aqui para imprimir (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Ciclismo%3A%20Amaro%20Antunes%20est%C3%A1%20de%20regresso%20%C3%A0%20Volta%20ao%20Algarve%20https%3A%2F%2Fjornaldoalgarve.pt%2Fciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-136751" class="share-pinterest sd-button share-icon no-text" href="https://jornaldoalgarve.pt/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mais</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-136751" class="share-linkedin sd-button share-icon no-text" href="https://jornaldoalgarve.pt/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/?share=linkedin" target="_blank" title="Clique para partilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://jornaldoalgarve.pt/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/?share=reddit" target="_blank" title="Carregue aqui para partilhar no Reddit"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
	
			<div class="meta-tags">
			<span>Tags</span><a href="https://jornaldoalgarve.pt/tag/amaro-antunes/" rel="tag">amaro antunes</a> <a href="https://jornaldoalgarve.pt/tag/ciclismo/" rel="tag">ciclismo</a> <a href="https://jornaldoalgarve.pt/tag/volta-ao-algarve/" rel="tag">volta ao algarve</a>		</div>
	
				<div class="herald-ad"><div class="su-spacer" style="height:20px"></div>
<CENTER><!-- Widget Shortcode --><div id="cmacwidget-13" class="widget CMAC_AdChangerWidget widget-shortcode area-wp_inactive_widgets"><div id="CMACWidget"><div class="cmac_error"></div></div></div><!-- /Widget Shortcode --></CENTER>
<div class="su-spacer" style="height:20px"></div><CENTER><!-- Widget Shortcode --><div id="cmacwidget-14" class="widget CMAC_AdChangerWidget widget-shortcode area-wp_inactive_widgets"><div id="CMACWidget"><script type="text/javascript">
				jQuery(document).ready(function(){
					cm_bind_click_banneree36b47cad4fa21a1db47f54c6f5a5e6();
					cm_bind_impression_banneree36b47cad4fa21a1db47f54c6f5a5e6();
					cm_init_slideree36b47cad4fa21a1db47f54c6f5a5e6();
				});
                         </script><script type="text/javascript">
			function cm_bind_click_banneree36b47cad4fa21a1db47f54c6f5a5e6(){
                                var currentEl = jQuery(".acc_banner_linkee36b47cad4fa21a1db47f54c6f5a5e6");
				jQuery(currentEl).on("click",function(e){
                                meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "https://jornaldoalgarve.pt/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                type: "post",
                                async: false,
                                data: {campaign_id: 4, banner_id: jQuery(this).attr("banner_id")},
                                complete:
                                  function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                          return false;
                                      }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                      }else {
                                          document.location = meBannerObject.href;
                                      }
                                  }
                            });
                                        e.preventDefault();
                                        return false;
				});
            } function cm_bind_impression_banneree36b47cad4fa21a1db47f54c6f5a5e6(){jQuery.ajax({url: "https://jornaldoalgarve.pt/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 4,
                                                banner_id: jQuery(".acc_banner_linkee36b47cad4fa21a1db47f54c6f5a5e6").attr("banner_id")
                                            }
                                        });}
                function cm_init_slideree36b47cad4fa21a1db47f54c6f5a5e6(){}</script></div></div><!-- /Widget Shortcode --></CENTER></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">+ Notícias</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i post-134197 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-primeira tag-ciclismo tag-volta-ao-algarve">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/volta-ao-algarve-considerada-a-melhor-corrida-de-2018-do-europe-tour/" title="Volta ao Algarve considerada a melhor corrida de 2018 do Europe Tour">
				<img width="215" height="143" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/02/volta-ao-algarve-01.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/02/volta-ao-algarve-01.jpg 818w, https://jornaldoalgarve.pt/wp-content/uploads/2018/02/volta-ao-algarve-01-600x400.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2018/02/volta-ao-algarve-01-300x200.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/02/volta-ao-algarve-01-570x380.jpg 570w, https://jornaldoalgarve.pt/wp-content/uploads/2018/02/volta-ao-algarve-01-701x467.jpg 701w, https://jornaldoalgarve.pt/wp-content/uploads/2018/02/volta-ao-algarve-01-800x533.jpg 800w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="121730" data-permalink="https://jornaldoalgarve.pt/ciclismo-120-paises-vao-ver-a-volta-ao-algarve-na-televisao/volta-ao-algarve-01/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/02/volta-ao-algarve-01.jpg" data-orig-size="818,545" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="volta ao algarve 01" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/02/volta-ao-algarve-01-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/02/volta-ao-algarve-01.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/volta-ao-algarve-considerada-a-melhor-corrida-de-2018-do-europe-tour/">Volta ao Algarve considerada a melhor corrida de 2018 do Europe Tour</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21/10/2018</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-134175 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-primeira tag-ciclismo tag-volta-ao-algarve">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/volta-ao-algarve-2019-comecara-em-portimao/" title="Volta  ao Algarve 2019 começará em Portimão">
				<img width="215" height="145" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/02/volta-ao-algarve-02.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/02/volta-ao-algarve-02.jpg 810w, https://jornaldoalgarve.pt/wp-content/uploads/2018/02/volta-ao-algarve-02-600x406.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2018/02/volta-ao-algarve-02-300x203.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/02/volta-ao-algarve-02-570x386.jpg 570w, https://jornaldoalgarve.pt/wp-content/uploads/2018/02/volta-ao-algarve-02-80x55.jpg 80w, https://jornaldoalgarve.pt/wp-content/uploads/2018/02/volta-ao-algarve-02-701x474.jpg 701w, https://jornaldoalgarve.pt/wp-content/uploads/2018/02/volta-ao-algarve-02-800x541.jpg 800w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="121727" data-permalink="https://jornaldoalgarve.pt/ciclismo-volta-ao-algarve-na-estrada-a-partir-de-quarta-feira-com-pelotao-de-estrelas/volta-ao-algarve-02/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/02/volta-ao-algarve-02.jpg" data-orig-size="810,548" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="volta ao algarve 02" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/02/volta-ao-algarve-02-300x203.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/02/volta-ao-algarve-02.jpg" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/volta-ao-algarve-2019-comecara-em-portimao/">Volta  ao Algarve 2019 começará em Portimão</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19/10/2018</span></div></div>
			</div>


</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Adiconar comentário</h4></div></div></div>		
		
		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Carregue aqui para comentar</span></div>


<p class="must-log-in">You must <a href="https://jornaldoalgarve.pt/wp-login.php?redirect_to=https%3A%2F%2Fjornaldoalgarve.pt%2Fciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve%2F%23respond">log in</a> to post a comment.</p>		
	</div>


			</div>

	</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="mks_ads_widget-3" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://cm-alcoutim.pt" target="_blank" >
			     				<img src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/alcoutimbanner2.jpg" alt="alcoutimbanner2.jpg" style="width:160px; height:554px;" width="160"  height="554"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Widget Shortcode --><div id="mks_ads_widget-4" class="widget mks_ads_widget widget-shortcode area-arbitrary">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://radis.saudetavira.pt" target="_blank" >
			     				<img src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/RADIS-banner-2.jpg" alt="RADIS-banner-2.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><!-- /Widget Shortcode --></center>
<center><!-- Widget Shortcode --><div id="mks_ads_widget-12" class="widget mks_ads_widget widget-shortcode area-arbitrary">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.cm-castromarim.pt" target="_blank" >
			     				<img src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/ALGARVEDESVENDADO_JORNALDOALAGARVE.jpg" alt="ALGARVEDESVENDADO_JORNALDOALAGARVE.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><!-- /Widget Shortcode --></center>
<center><!-- Widget Shortcode --><div id="mks_ads_widget-11" class="widget mks_ads_widget widget-shortcode area-arbitrary">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://cm-alcoutim.pt" target="_blank" >
			     				<img src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Alcoutim-Fim-do-Ano.jpg" alt="Alcoutim-Fim-do-Ano.jpg" style="width:298px; height:421px;" width="298"  height="421"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><!-- /Widget Shortcode --></center>
</div></div><style type="text/css" id="wp_cta_css_custom_136683_0" class="wp_cta_css_136683 "> #wp_cta_136683_variation_0 #cta_container #content {background: transparent;}
#wp_cta_136683_variation_0 #cta_container {margin: auto;}
#wp_cta_136683_variation_0 #cta_container #content {width: 400px;background: #222;padding-bottom: 15px;}
#wp_cta_136683_variation_0 #cta_container p {padding-right: 0px;padding-left: 0px;text-align: center;color: #fff;}
#wp_cta_136683_variation_0 #cta_container p:first-child {margin-top: 0px;padding-top: 0px;}
#wp_cta_136683_variation_0 #cta_container p:last-child {margin-bottom: 0px;padding-bottom: 0px;}
#wp_cta_136683_variation_0 #cta_container {text-align: center;font-family: Calibri,Helvetica,Arial,sans-serif;font-weight: 300;}
#wp_cta_136683_variation_0 #cta_container .the_content {font-family: Calibri,Helvetica,Arial,sans-serif;padding-left: 10px;padding-right: 10px;padding: 10px;display: block;width: 80%;margin: auto;}
#wp_cta_136683_variation_0 #cta_container #cta-link {text-decoration: none;}
#wp_cta_136683_variation_0 #cta_container .button {display: block;cursor: pointer;width: 200px;font-size: 22px;margin: auto;margin-top: 15px;margin-bottom: 15px;height: 50px;line-height: 50px;text-transform: uppercase;background: #db3d3d;border-bottom: 3px solid #c12424;color: #fff;text-decoration: none;border-radius: 5px;transition: all .4s ease-in-out;}
#wp_cta_136683_variation_0 #cta_container  .button:hover {background: #c12424;border-bottom: 3px solid #db3d3d;}
#wp_cta_136683_variation_0 #cta_container  .clicked {transform: rotateY(-80deg);}
#wp_cta_136683_variation_0 #cta_container {background-color: #dd1313;padding-top: 7px;padding-bottom: 20px;padding-left: 20px;padding-right: 20px;color: #fff;text-align: center;}
#wp_cta_136683_variation_0 .cta_content span, #wp_cta_136683_variation_0 .cta_content h2, #wp_cta_136683_variation_0 .cta_content h3, #wp_cta_136683_variation_0 .cta_content h4, #wp_cta_136683_variation_0 .cta_content h5, #wp_cta_136683_variation_0 .cta_content h6 {color: #fff;}
#wp_cta_136683_variation_0 .cta_content {padding-bottom: 10px;}
#wp_cta_136683_variation_0 .cta_button {display: block;}
#wp_cta_136683_variation_0 #cta_container .cta_button, #wp_cta_136683_variation_0 #cta_container input[type="button"], #wp_cta_136683_variation_0 #cta_container button[type="submit"], #wp_cta_136683_variation_0 #cta_container input[type="submit"] {text-align: center;background: #db3d3d;border-bottom: 3px solid #c73737;color: #fff;padding-left: 20px;padding-right: 20px;padding-top: 7px;padding-bottom: 7px;text-decoration: none;border-radius: 5px;transition: all .4s ease-in-out;margin-top: 5px;display: inline-block;font-size: 1.3em;}
#wp_cta_136683_variation_0 #cta_container form input[type="button"], #wp_cta_136683_variation_0 #cta_container form button[type="submit"], #wp_cta_136683_variation_0 #cta_container form input[type="submit"] {margin: auto;width: 91%;display: block;font-size: 1.3em;}
#wp_cta_136683_variation_0 .cta_button:hover, #wp_cta_136683_variation_0 #cta_container input[type="button"]:hover, #wp_cta_136683_variation_0 #cta_container button[type="submit"]:hover, #wp_cta_136683_variation_0 #cta_container input[type="submit"]:hover {background: #c73737;border-bottom: 3px solid #db3d3d;}
#wp_cta_136683_variation_0 #cta_container  #main-headline {color: #fff;margin-top: 0px;margin-bottom: 0px;padding-top: 20px;padding-bottom: 10px;font-weight: 600;font-size: 20px;padding-right: 0px;padding-left: 0px;display: block;}
#wp_cta_136683_variation_0 #cta_container a {text-decoration: none;}
#wp_cta_136683_variation_0 .cta_content input[type=text], #wp_cta_136683_variation_0 .cta_content input[type=url], #wp_cta_136683_variation_0 .cta_content input[type=email], #wp_cta_136683_variation_0 .cta_content input[type=tel], #wp_cta_136683_variation_0 .cta_content input[type=number], #wp_cta_136683_variation_0 .cta_content input[type=password] {width: 90%;}
#wp_cta_136683_variation_0 form {max-width: 330px;margin: auto;}</style><div id='wp_cta_136683_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:10px;position:relative;' ><div id='wp_cta_136683_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_136683_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='136683'><div id="cta_container">&#13;
  <span id="main-headline">Se já é assinante da edição de papel.</span>&#13;
&#13;
    <div class="cta_content">&#13;
	Solicite o acesso gratuito aos conteúdos Premium.&#13;
    </div>&#13;
&#13;
		<a id="cta-link" href="https://jornaldoalgarve.pt/inbound/6u20lv7n" rel="nofollow">&#13;
			<span class="cta_button">Entre aqui</span>&#13;
		</a>&#13;
&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('136683', null );
			});
			</script>
					
					<div class="herald-sticky">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Recentes</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-136748 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira tag-monchique tag-saude tag-usm">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/monchique-ja-tem-unidade-de-saude-movel/" title="Monchique já tem Unidade de Saúde Móvel">
				<img width="300" height="168" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-300x168.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-990x556.jpg 990w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-470x264.jpg 470w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-640x360.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-215x120.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136749" data-permalink="https://jornaldoalgarve.pt/monchique-ja-tem-unidade-de-saude-movel/usm-monchique/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique.jpg" data-orig-size="1033,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USM Monchique" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-300x203.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/USM-Monchique-1024x694.jpg" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/monchique-ja-tem-unidade-de-saude-movel/">Monchique já tem Unidade de Saúde Móvel</a></h2>
			</div>

</article>							<article class="herald-lay-f post-136737 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve tag-casa-da-juventude tag-obras tag-olhao">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/olhao-casa-da-juventude-vai-encerrar-para-obras/" title="Olhão: Casa da Juventude vai encerrar para obras">
				<img width="300" height="168" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-300x168.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-990x556.jpg 990w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-1320x742.jpg 1320w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-470x264.jpg 470w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-640x360.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-215x120.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136741" data-permalink="https://jornaldoalgarve.pt/olhao-casa-da-juventude-vai-encerrar-para-obras/casa-da-juventude-de-olhao/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão.jpg" data-orig-size="1350,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Casa da Juventude de Olhão" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-300x200.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Casa-da-Juventude-de-Olhão-1024x683.jpg" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/olhao-casa-da-juventude-vai-encerrar-para-obras/">Olhão: Casa da Juventude vai encerrar para obras</a></h2>
			</div>

</article>							<article class="herald-lay-f post-136696 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira tag-faro tag-hotelaria tag-manifestacao tag-protesto tag-sindicado-da-hotelaria-do-algarve tag-trabalhadores">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/manifestacao-sindicato-da-hotelaria-exige-melhores-salarios-e-condicoes-de-trabalho/" title="Manifestação: Sindicato da Hotelaria exige melhores salários e condições de trabalho">
				<img width="300" height="168" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-300x168.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-990x556.jpg 990w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-470x264.jpg 470w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-640x360.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-215x120.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136697" data-permalink="https://jornaldoalgarve.pt/manifestacao-sindicato-da-hotelaria-exige-melhores-salarios-e-condicoes-de-trabalho/manif-sindicato-hotelaria-2/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria.jpg" data-orig-size="1311,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="manif sindicato hotelaria" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-300x206.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/manif-sindicato-hotelaria-1024x703.jpg" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/manifestacao-sindicato-da-hotelaria-exige-melhores-salarios-e-condicoes-de-trabalho/">Manifestação: Sindicato da Hotelaria exige melhores salários e condições de trabalho</a></h2>
			</div>

</article>							<article class="herald-lay-f post-136684 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira tag-gnr tag-operacao-natal-tranquilo tag-transito">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/gnr-mais-de-1400-militares-para-garantir-natal-tranquilo/" title="GNR: Mais de 1400 militares para garantir Natal tranquilo">
				<img width="263" height="168" src="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve.jpg 941w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-600x383.jpg 600w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-300x191.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-86x54.jpg 86w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-570x363.jpg 570w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-701x447.jpg 701w, https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-800x510.jpg 800w" sizes="(max-width: 263px) 100vw, 263px" data-attachment-id="115721" data-permalink="https://jornaldoalgarve.pt/fronteiras-fechadas-ate-domingo/gnr_fronteira-foto-jornal-do-algarve/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve.jpg" data-orig-size="941,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GNR_fronteira &#8211; foto Jornal do Algarve" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve-300x191.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2017/05/GNR_fronteira-foto-Jornal-do-Algarve.jpg" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/gnr-mais-de-1400-militares-para-garantir-natal-tranquilo/">GNR: Mais de 1400 militares para garantir Natal tranquilo</a></h2>
			</div>

</article>							<article class="herald-lay-f post-136646 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira tag-bairro-pontal tag-centro-comunitario tag-portimao">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/portimao-inaugurado-novo-centro-comunitario-no-bairro-pontal/" title="Portimão: Inaugurado novo centro comunitário  no Bairro Pontal">
				<img width="300" height="168" src="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Centro-Comunitário-Bairro-Pontal-01-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Centro-Comunitário-Bairro-Pontal-01-300x168.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Centro-Comunitário-Bairro-Pontal-01-990x556.jpg 990w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Centro-Comunitário-Bairro-Pontal-01-1320x742.jpg 1320w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Centro-Comunitário-Bairro-Pontal-01-470x264.jpg 470w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Centro-Comunitário-Bairro-Pontal-01-640x360.jpg 640w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Centro-Comunitário-Bairro-Pontal-01-215x120.jpg 215w, https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Centro-Comunitário-Bairro-Pontal-01-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="136649" data-permalink="https://jornaldoalgarve.pt/portimao-inaugurado-novo-centro-comunitario-no-bairro-pontal/centro-comunitario-bairro-pontal-01/" data-orig-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Centro-Comunitário-Bairro-Pontal-01.jpg" data-orig-size="1619,963" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Centro Comunitário Bairro Pontal 01" data-image-description="" data-medium-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Centro-Comunitário-Bairro-Pontal-01-300x178.jpg" data-large-file="https://jornaldoalgarve.pt/wp-content/uploads/2018/12/Centro-Comunitário-Bairro-Pontal-01-1024x609.jpg" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/portimao-inaugurado-novo-centro-comunitario-no-bairro-pontal/">Portimão: Inaugurado novo centro comunitário  no Bairro Pontal</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><style type="text/css" id="wp_cta_css_custom_136683_0" class="wp_cta_css_136683 "> #wp_cta_136683_variation_0 #cta_container #content {background: transparent;}
#wp_cta_136683_variation_0 #cta_container {margin: auto;}
#wp_cta_136683_variation_0 #cta_container #content {width: 400px;background: #222;padding-bottom: 15px;}
#wp_cta_136683_variation_0 #cta_container p {padding-right: 0px;padding-left: 0px;text-align: center;color: #fff;}
#wp_cta_136683_variation_0 #cta_container p:first-child {margin-top: 0px;padding-top: 0px;}
#wp_cta_136683_variation_0 #cta_container p:last-child {margin-bottom: 0px;padding-bottom: 0px;}
#wp_cta_136683_variation_0 #cta_container {text-align: center;font-family: Calibri,Helvetica,Arial,sans-serif;font-weight: 300;}
#wp_cta_136683_variation_0 #cta_container .the_content {font-family: Calibri,Helvetica,Arial,sans-serif;padding-left: 10px;padding-right: 10px;padding: 10px;display: block;width: 80%;margin: auto;}
#wp_cta_136683_variation_0 #cta_container #cta-link {text-decoration: none;}
#wp_cta_136683_variation_0 #cta_container .button {display: block;cursor: pointer;width: 200px;font-size: 22px;margin: auto;margin-top: 15px;margin-bottom: 15px;height: 50px;line-height: 50px;text-transform: uppercase;background: #db3d3d;border-bottom: 3px solid #c12424;color: #fff;text-decoration: none;border-radius: 5px;transition: all .4s ease-in-out;}
#wp_cta_136683_variation_0 #cta_container  .button:hover {background: #c12424;border-bottom: 3px solid #db3d3d;}
#wp_cta_136683_variation_0 #cta_container  .clicked {transform: rotateY(-80deg);}
#wp_cta_136683_variation_0 #cta_container {background-color: #dd1313;padding-top: 7px;padding-bottom: 20px;padding-left: 20px;padding-right: 20px;color: #fff;text-align: center;}
#wp_cta_136683_variation_0 .cta_content span, #wp_cta_136683_variation_0 .cta_content h2, #wp_cta_136683_variation_0 .cta_content h3, #wp_cta_136683_variation_0 .cta_content h4, #wp_cta_136683_variation_0 .cta_content h5, #wp_cta_136683_variation_0 .cta_content h6 {color: #fff;}
#wp_cta_136683_variation_0 .cta_content {padding-bottom: 10px;}
#wp_cta_136683_variation_0 .cta_button {display: block;}
#wp_cta_136683_variation_0 #cta_container .cta_button, #wp_cta_136683_variation_0 #cta_container input[type="button"], #wp_cta_136683_variation_0 #cta_container button[type="submit"], #wp_cta_136683_variation_0 #cta_container input[type="submit"] {text-align: center;background: #db3d3d;border-bottom: 3px solid #c73737;color: #fff;padding-left: 20px;padding-right: 20px;padding-top: 7px;padding-bottom: 7px;text-decoration: none;border-radius: 5px;transition: all .4s ease-in-out;margin-top: 5px;display: inline-block;font-size: 1.3em;}
#wp_cta_136683_variation_0 #cta_container form input[type="button"], #wp_cta_136683_variation_0 #cta_container form button[type="submit"], #wp_cta_136683_variation_0 #cta_container form input[type="submit"] {margin: auto;width: 91%;display: block;font-size: 1.3em;}
#wp_cta_136683_variation_0 .cta_button:hover, #wp_cta_136683_variation_0 #cta_container input[type="button"]:hover, #wp_cta_136683_variation_0 #cta_container button[type="submit"]:hover, #wp_cta_136683_variation_0 #cta_container input[type="submit"]:hover {background: #c73737;border-bottom: 3px solid #db3d3d;}
#wp_cta_136683_variation_0 #cta_container  #main-headline {color: #fff;margin-top: 0px;margin-bottom: 0px;padding-top: 20px;padding-bottom: 10px;font-weight: 600;font-size: 20px;padding-right: 0px;padding-left: 0px;display: block;}
#wp_cta_136683_variation_0 #cta_container a {text-decoration: none;}
#wp_cta_136683_variation_0 .cta_content input[type=text], #wp_cta_136683_variation_0 .cta_content input[type=url], #wp_cta_136683_variation_0 .cta_content input[type=email], #wp_cta_136683_variation_0 .cta_content input[type=tel], #wp_cta_136683_variation_0 .cta_content input[type=number], #wp_cta_136683_variation_0 .cta_content input[type=password] {width: 90%;}
#wp_cta_136683_variation_0 form {max-width: 330px;margin: auto;}</style><div id='wp_cta_136683_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:200px;position:relative;' ><div id='wp_cta_136683_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_136683_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='136683'><div id="cta_container">&#13;
  <span id="main-headline">Se já é assinante da edição de papel.</span>&#13;
&#13;
    <div class="cta_content">&#13;
	Solicite o acesso gratuito aos conteúdos Premium.&#13;
    </div>&#13;
&#13;
		<a id="cta-link" href="https://jornaldoalgarve.pt/inbound/6u20lv7n" rel="nofollow">&#13;
			<span class="cta_button">Entre aqui</span>&#13;
		</a>&#13;
&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('136683', null );
			});
			</script>
						</div>
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-127286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127286"><a href="https://jornaldoalgarve.pt/edicaoimpressa/" data-ps2id-api="true">Edição Impressa</a></li>
<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="https://jornaldoalgarve.pt/estatuto-editorial/" data-ps2id-api="true">Estatuto Editorial</a></li>
<li id="menu-item-77705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77705"><a href="https://jornaldoalgarve.pt/termos/" data-ps2id-api="true">Termos de Utilização</a></li>
<li id="menu-item-77703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77703"><a href="https://jornaldoalgarve.pt/ficha-tecnica/" data-ps2id-api="true">Ficha Técnica</a></li>
<li id="menu-item-77704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77704"><a href="https://jornaldoalgarve.pt/contatos/" data-ps2id-api="true">Contactos</a></li>
<li id="menu-item-124913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124913"><a href="https://termsfeed.com/terms-conditions/96b86f5849dffc92d8e59440069655e9" data-ps2id-api="true">Termos e Condições</a></li>
<li id="menu-item-124914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124914"><a href="https://termsfeed.com/privacy-policy/840e9671abcfe5d0c0d5b19c1718216b" data-ps2id-api="true">Privacidade</a></li>
</ul></div></div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110545 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/algarve/" data-ps2id-api="true">ALGARVE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110712 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/desporto/" data-ps2id-api="true">DESPORTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/politica/" data-ps2id-api="true">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77647 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77646"><a href="https://jornaldoalgarve.pt/category/cienciatecnologia/" data-ps2id-api="true">CIÊNCIA &#038; TECNOLOGIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136730"><a href="https://jornaldoalgarve.pt/agenda/" data-ps2id-api="true">Agenda</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136813"><a href="https://jornaldoalgarve.pt/category/agenda-atividade-cultural/" data-ps2id-api="true">Agenda &#8211; Atividade Cultural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136814"><a href="https://jornaldoalgarve.pt/category/agenda-exposicoes/" data-ps2id-api="true">Agenda &#8211; Exposições</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136815"><a href="https://jornaldoalgarve.pt/category/agenda-feiras-e-mercados/" data-ps2id-api="true">Agenda &#8211; Feiras e Mercados</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136817"><a href="https://jornaldoalgarve.pt/category/agenda-teatro/" data-ps2id-api="true">Agenda &#8211; Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136830"><a href="https://jornaldoalgarve.pt/category/agenda-cinemas/" data-ps2id-api="true">Agenda &#8211; Cinemas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136828"><a href="https://jornaldoalgarve.pt/category/agenda-musica/" data-ps2id-api="true">Agenda &#8211; Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136816"><a href="https://jornaldoalgarve.pt/category/agenda-tabela-de-mares/" data-ps2id-api="true">Agenda &#8211; Tabela de Marés</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136827"><a href="https://jornaldoalgarve.pt/category/agenda-farmacias/" data-ps2id-api="true">Agenda &#8211; Farmácias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133974"><a href="https://jornaldoalgarve.pt/category/economia/" data-ps2id-api="true">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110713 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/ultimas/" data-ps2id-api="true">ÚLTIMAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a></li>
<li class="mod_premium menu-item menu-item-type-post_type menu-item-object-page menu-item-136225"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">PREMIUM</a></li>
</ul></div></div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="newsletterwidget-2" class="widget widget_newsletterwidget">
<center><h4><font color="white">Receba o Jornal do Algarve no seu email:</font></h4></center><div class="tnp tnp-widget"><form method="post" action="https://jornaldoalgarve.pt/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscrever">
</div>
</form>
</div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018  <a href="https://#" target="_self" rel="nofollow"> Jornal do Algarve</a>.</div>
							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
									<div class="hel-c herald-go-hor">
									<span>23/12/2018</span>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<div id="wp_access_helper_container" class="accessability_container light_theme">
    <!-- WP Accessibility Helper (WAH) - https://wordpress.org/plugins/wp-accessibility-helper/ -->
	<!-- Official plugin website - https://accessibility-helper.co.il -->
                    <button type="button" class="wahout aicon_link"
                accesskey="z"
                aria-label="Accessibility Helper sidebar"
                title="Accessibility Helper sidebar">
                <img src="https://www.jornaldoalgarve.pt/wp-content/uploads/2018/09/tt_2-1.png"
                    alt="Accessibility" class="aicon_image" />
            </button>
            <div id="access_container" aria-hidden="false">
                <button tabindex="-1" type="button" class="close_container wahout"
                    accesskey="x"
                    aria-label="Fechar"
                    title="Fechar">
                    Fechar                </button>
                <div class="access_container_inner">
                    <div class="a_module wah_font_resize">
            <div class="a_module_title">Tamanho da Fonte</div>
            <div class="a_module_exe font_resizer">
                <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size"
                    aria-label="smaller font size">A-</button>
                <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size"
                    aria-label="larger font size">A+</button><button tabindex="-1" type="button" class="wah-action-button wah-font-reset wahout" title="Reset font size"
            aria-label="Reset font size">Reset font size</button>
            </div>
        </div><div class="a_module wah_readable_fonts">
            <div class="a_module_exe readable_fonts">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-readable-fonts" aria-label="Leitura acessivel" title="Leitura acessivel">Leitura acessivel</button>
            </div>
        </div><div class="a_module wah_contrast_trigger">
                <div class="a_module_title">Contraste</div>
                <div class="a_module_exe">
                    <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">Escolher cor</button>
                    <div class="color_selector" aria-hidden="true">
                        <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF"
                        title="black">black</button>
                        <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000"
                        title="white">white</button>
                        <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000"
                        title="green">green</button>
                        <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000"
                        title="blue">blue</button>
                        <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000"
                        title="red">red</button>
                        <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="orange">orange</button>
                        <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000"
                        title="yellow">yellow</button>
                        <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000"
                        title="navi">navi</button>
                    </div>
                </div>
            </div><div class="a_module wah_underline_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Sublinhar Ligações" title="Sublinhar Ligações">Sublinhar Ligações</button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Destacar Ligações" title="Destacar Ligações">Destacar Ligações</button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="Versão Original" title="Versão Original">Versão Original</button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="Inverter cor e imagens" title="Inverter cor e imagens">Inverter cor e imagens</button>
            </div>
        </div>                        <button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
        Fechar    </button>
                </div>
            </div>
            
<script type="text/javascript">
                                        </script>
    <style media="screen">#access_container {font-family:Verdana, Geneva, sans-serif;}</style>
        <style media="screen" type="text/css">
        body #wp_access_helper_container button.aicon_link {
            top:140px !important;                                            }
    </style>
            <!-- WP Accessibility Helper. Created by Alex Volkov. -->
</div>
	<div style="display:none">
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://jornaldoalgarve.pt/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "1f62ba4372", post_id : 136751 } ); } ); /* ]]> */</script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jornaldoalgarve.pt\/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve\/":136751};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/ciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve/" method="post">
			<label for="target_email">Enviar para endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">O seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">O seu endereço de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://jornaldoalgarve.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				O artigo não foi enviado - por favor verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				A verificação do email falhou, tente de novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Lamentamos, mas o seu site não pode partilhar artigos por email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='login_nocaptcha_css-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/login-recaptcha/css/style.css?ver=5.0.2' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/6.8.1/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='su-shortcodes-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/cta/shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201851'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[href*=#]:not([href=#])","autoSelectorMenuLinks":"true","scrollSpeed":800,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":0,"highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"true","keepHighlightUntilNext":"true","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/jornaldoalgarve.pt\/carrinho\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_69e0557f628d459f14a1ecbfda4ceaf5","fragment_name":"wc_fragments_69e0557f628d459f14a1ecbfda4ceaf5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/jornaldoalgarve.pt\/wp-content\/uploads\/2018\/09\/ja-logo2-1-e1537946493520.png","logo_retina":"","logo_mini":"","logo_mini_retina":"","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/js/min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/newsletter/subscription/validate.js?ver=5.8.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=pt_PT&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","nonce":"f517ee50d5","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um coment\u00e1rio...","loading_comments":"A carregar coment\u00e1rios...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Por favor insira o seu nome para comentar.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"O seu coment\u00e1rio esta em modera\u00e7\u00e3o.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/jornaldoalgarve.pt\/wp-login.php?redirect_to=https%3A%2F%2Fjornaldoalgarve.pt%2Fciclismo-amaro-antunes-esta-de-regresso-a-volta-ao-algarve%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Dever\u00e1 estar <a href=\"#\" class=\"jp-carousel-comment-login\">ligado<\/a> para publicar um coment\u00e1rio.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201851.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'38421407',post:'136751',tz:'0',srv:'jornaldoalgarve.pt'} ]);
	_stq.push([ 'clickTrackerInit', '38421407', '136751' ]);
</script>

</body>
</html>