<!DOCTYPE html><html
lang=pt-PT><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width,initial-scale=1.0"><link
rel=pingback href=https://jornaldoalgarve.pt/xmlrpc.php><link
rel=profile href=https://gmpg.org/xfn/11><title>Olhão: GNR apreende cerca de 200 quilos de pescado e bivalves &ndash; Jornal do Algarve</title> <script>window._wca = window._wca || [];</script> <meta
name=description content="Noticiário do inbteresse da Região do Algarve, cultural, político e desportivo."><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://jornaldoalgarve.pt/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves/><meta
name=twitter:card content=summary_large_image><meta
name=twitter:description content="Noticiário do inbteresse da Região do Algarve, cultural, político e desportivo."><meta
name=twitter:title content="Olhão: GNR apreende cerca de 200 quilos de pescado e bivalves &ndash; Jornal do Algarve"><meta
name=twitter:site content=@jornaldoalgarv2><meta
name=twitter:image content=https://jornaldoalgarve.pt/wp-content/uploads/2019/11/Apreensão-GNR-Olhão-Pescado-Novembro-2019.jpg><meta
name=twitter:creator content=@jornaldoalgarv2> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://jornaldoalgarve.pt/#website","url":"https://jornaldoalgarve.pt/","name":"Jornal do Algarve","potentialAction":{"@type":"SearchAction","target":"https://jornaldoalgarve.pt/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://jornaldoalgarve.pt/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves/#primaryimage","url":"https://jornaldoalgarve.pt/wp-content/uploads/2019/11/Apreens\u00e3o-GNR-Olh\u00e3o-Pescado-Novembro-2019.jpg","width":965,"height":657},{"@type":"WebPage","@id":"https://jornaldoalgarve.pt/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves/#webpage","url":"https://jornaldoalgarve.pt/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves/","inLanguage":"pt-PT","name":"Olh\u00e3o: GNR apreende cerca de 200 quilos de pescado e bivalves &ndash; Jornal do Algarve","isPartOf":{"@id":"https://jornaldoalgarve.pt/#website"},"primaryImageOfPage":{"@id":"https://jornaldoalgarve.pt/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves/#primaryimage"},"datePublished":"2019-11-14T17:35:24+00:00","dateModified":"2019-11-14T17:35:29+00:00","author":{"@id":"https://jornaldoalgarve.pt/#/schema/person/45949f2d95db2be1e2f87b848493c6cb"},"description":"Notici\u00e1rio do inbteresse da Regi\u00e3o do Algarve, cultural, pol\u00edtico e desportivo."},{"@type":["Person"],"@id":"https://jornaldoalgarve.pt/#/schema/person/45949f2d95db2be1e2f87b848493c6cb","name":"Jo\u00e3o Prud\u00eancio","image":{"@type":"ImageObject","@id":"https://jornaldoalgarve.pt/#authorlogo","url":"https://jornaldoalgarve.pt/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png","caption":"Jo\u00e3o Prud\u00eancio"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//code.responsivevoice.org><link
rel=dns-prefetch href=//secure.gravatar.com><link
rel=dns-prefetch href=//stats.wp.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Jornal do Algarve &raquo; Feed" href=https://jornaldoalgarve.pt/feed/><link
rel=alternate type=application/rss+xml title="Jornal do Algarve &raquo; Feed de comentários" href=https://jornaldoalgarve.pt/comments/feed/><link
rel=alternate type=application/rss+xml title="Feed de comentários de Jornal do Algarve &raquo; Olhão: GNR apreende cerca de 200 quilos de pescado e bivalves" href=https://jornaldoalgarve.pt/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves/feed/> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldoalgarve.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=stylesheet id=wp-block-library-css  href=https://c0.wp.com/c/5.3/wp-includes/css/dist/block-library/style.min.css type=text/css media=all><link
rel=stylesheet id=wc-block-style-css  href='https://jornaldoalgarve.pt/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.4.4' type=text/css media=all><link
rel=stylesheet id=gabfire-widget-css-css  href='https://jornaldoalgarve.pt/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.3' type=text/css media=all><link
rel=stylesheet id=mks_shortcodes_simple_line_icons-css  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type=text/css media=screen><link
rel=stylesheet id=mks_shortcodes_css-css  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type=text/css media=screen><link
rel=stylesheet id=rv-style-css  href='https://jornaldoalgarve.pt/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.3' type=text/css media=all><link
rel=stylesheet id=woocommerce-layout-css  href=https://c0.wp.com/p/woocommerce/3.8.0/assets/css/woocommerce-layout.css type=text/css media=all><style id=woocommerce-layout-inline-css>.infinite-scroll .woocommerce-pagination {
		display: none;
	}</style><link
rel=stylesheet id=woocommerce-smallscreen-css  href=https://c0.wp.com/p/woocommerce/3.8.0/assets/css/woocommerce-smallscreen.css type=text/css media='only screen and (max-width: 768px)'><link
rel=stylesheet id=woocommerce-general-css  href=https://c0.wp.com/p/woocommerce/3.8.0/assets/css/woocommerce.css type=text/css media=all><style id=woocommerce-inline-inline-css>.woocommerce form .form-row .required { visibility: visible; }</style><link
rel=stylesheet id=wpah-front-styles-css  href='https://jornaldoalgarve.pt/wp-content/plugins/wp-accessibility-helper/assets/css/wp-accessibility-helper.min.css?ver=5.3' type=text/css media=all><link
rel=stylesheet id=inbound-shortcodes-css  href='https://jornaldoalgarve.pt/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=5.3' type=text/css media=all><link
rel=stylesheet id=wc-gateway-ppec-frontend-css  href='https://jornaldoalgarve.pt/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=5.3' type=text/css media=all><link
crossorigin=anonymous rel=stylesheet id=herald-fonts-css  href='https://fonts.googleapis.com/css?family=Heebo%3A400%7CFjalla+One%3A400&#038;subset=latin&#038;ver=2.2.4' type=text/css media=all><link
rel=stylesheet id=herald-main-css  href='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/css/min.css?ver=2.2.4' type=text/css media=all><style id=herald-main-inline-css>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</style><link
rel=stylesheet id=herald-woocommerce-css  href='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/css/herald-woocommerce.css?ver=2.2.4' type=text/css media=all><link
rel=stylesheet id=herald_child_load_scripts-css  href='https://jornaldoalgarve.pt/wp-content/themes/herald-child/style.css?ver=2.2.4' type=text/css media=screen><link
rel=stylesheet id=meks-ads-widget-css  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type=text/css media=all><link
rel=stylesheet id=meks_instagram-widget-styles-css  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.3' type=text/css media=all><link
rel=stylesheet id=meks-author-widget-css  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type=text/css media=all><link
rel=stylesheet id=meks-social-widget-css  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type=text/css media=all><link
rel=stylesheet id=meks-themeforest-widget-css  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type=text/css media=all><link
rel=stylesheet id=newsletter-css  href='https://jornaldoalgarve.pt/wp-content/plugins/newsletter/style.css?ver=6.3.9' type=text/css media=all><link
rel=stylesheet id=meks_ess-main-css  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type=text/css media=all><link
rel=stylesheet id=rpt-css  href='https://jornaldoalgarve.pt/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css?ver=5.3' type=text/css media=all><link
rel=stylesheet id=social-logos-css  href=https://c0.wp.com/p/jetpack/7.9/_inc/social-logos/social-logos.min.css type=text/css media=all><link
rel=stylesheet id=jetpack_css-css  href=https://c0.wp.com/p/jetpack/7.9/css/jetpack.css type=text/css media=all>
<script src=https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js></script> <script src=https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js></script> <script>var related_posts_js_options = {"post_heading":"h4"};</script> <script src=https://c0.wp.com/p/jetpack/7.9/_inc/build/related-posts/related-posts.min.js></script> <script src='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script> <script src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin&#038;ver=5.3'></script> <script async src=https://stats.wp.com/s-201946.js></script> <script src=https://c0.wp.com/p/jetpack/7.9/_inc/build/postmessage.min.js></script> <script src=https://c0.wp.com/p/jetpack/7.9/_inc/build/jquery.jetpack-resize.min.js></script> <script>var cta_variation = {"cta_id":null,"admin_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","home_url":"https:\/\/jornaldoalgarve.pt","split_testing":"0","sticky_cta":"0","page_tracking":"off"};</script> <script src=https://jornaldoalgarve.pt/wp-content/plugins/cta/assets/js/cta-variation.js></script> <script src='https://jornaldoalgarve.pt/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js?ver=5.3'></script> <script>var inbound_settings = {"post_id":"150248","post_type":"post","variation_id":"0","ip_address":"66.220.149.2","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","track_time":"2019\/11\/14 17:36:14","page_tracking":"off","search_tracking":"off","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"867351d1cf"};</script> <script src=https://jornaldoalgarve.pt/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js></script> <link
rel=image_src href=https://jornaldoalgarve.pt/wp-content/uploads/2019/11/Apreensão-GNR-Olhão-Pescado-Novembro-2019.jpg><meta
itemprop=image content=https://jornaldoalgarve.pt/wp-content/uploads/2019/11/Apreensão-GNR-Olhão-Pescado-Novembro-2019.jpg><meta
name=msapplication-TileImage content=https://jornaldoalgarve.pt/wp-content/uploads/2019/11/Apreensão-GNR-Olhão-Pescado-Novembro-2019.jpg><meta
property=og:image content=https://jornaldoalgarve.pt/wp-content/uploads/2019/11/Apreensão-GNR-Olhão-Pescado-Novembro-2019.jpg><meta
property=og:image:width content=965><meta
property=og:image:height content=657><meta
property=og:image:alt content="Pescado apreendido em Olhão"><meta
property=og:description content="A Unidade de Controlo Costeiro, através do Subdestacamento de Controlo Costeiro de Olhão da GNR anunciou que apreendeu estas terça e quarta-feiras 57 quilos de mexilhão e 151 quilos de polvo, num valor total estimado de 2 050 euros, em Olhão. Na sequência de uma operação direcionada para a preservação de espécies marinhas e salvaguarda..."><meta
property=og:type content=article><meta
property=og:locale content=pt_pt><meta
property=og:site_name content="Jornal do Algarve"><meta
property=og:title content="Olhão: GNR apreende cerca de 200 quilos de pescado e bivalves"><meta
property=og:url content=https://jornaldoalgarve.pt/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves/><meta
property=og:updated_time content=2019-11-14T17:35:29+00:00><meta
property=article:tag content=apreensão><meta
property=article:tag content=GNR><meta
property=article:tag content=Olhãopesca><meta
property=article:published_time content=2019-11-14T17:35:24+00:00><meta
property=article:modified_time content=2019-11-14T17:35:29+00:00><meta
property=article:author content=https://jornaldoalgarve.pt/author/jprudencio/><meta
property=article:section content=ALGARVE><meta
property=article:section content=ATUALIDADE><meta
property=twitter:card content=summary_large_image><meta
property=twitter:title content="Olhão: GNR apreende cerca de 200 quilos de pescado e bivalves"><meta
property=twitter:description content="A Unidade de Controlo Costeiro, através do Subdestacamento de Controlo Costeiro de Olhão da GNR anunciou que apreendeu estas terça e quarta-feiras 57 quilos de mexilhão e 151 quilos de polvo, num valor total estimado de 2 050 euros, em Olhão. Na sequência de uma operação direcionada para a..."><meta
property=twitter:image:width content=965><meta
property=twitter:image:height content=657><meta
property=twitter:image:alt content="Pescado apreendido em Olhão"><meta
property=twitter:url content=https://jornaldoalgarve.pt/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves/><meta
property=profile:first_name content=João><meta
property=profile:last_name content=Prudêncio><meta
property=profile:username content="João Prudêncio"><meta
property=fb:app_id content=197833863888564><meta
property=fb:pages content=jornaldoalgarve><link
rel=https://api.w.org/ href=https://jornaldoalgarve.pt/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://jornaldoalgarve.pt/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://jornaldoalgarve.pt/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.3"><meta
name=generator content="WooCommerce 3.8.0"><link
rel=shortlink href='https://jornaldoalgarve.pt/?p=150248'><link
rel=alternate type=application/json+oembed href="https://jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldoalgarve.pt%2Folhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves%2F"><link
rel=alternate type=text/xml+oembed href="https://jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldoalgarve.pt%2Folhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves%2F&#038;format=xml"><!DOCTYPE html><meta
name=viewport content="width=device-width, initial-scale=1"> <script async=true>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</script>  <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9974682194191360",
          enable_page_level_ads: true
     });</script> <script src=https://www.google.com/recaptcha/api.js></script><meta
property=og:image content=https://jornaldoalgarve.pt/wp-content/uploads/2019/11/Apreensão-GNR-Olhão-Pescado-Novembro-2019.jpg><meta
property=og:title content="Olhão: GNR apreende cerca de 200 quilos de pescado e bivalves"><meta
property=og:description content="Share this:Click to share on Facebook (Opens in new window)Click to share on Twitter (Opens in new window)Click to email this to a friend (Opens in new window)Click to print (Opens in new window)Click to share on WhatsApp (Opens in new window)Click to share on Pinterest (Opens in new window)MoreClick to share on LinkedIn (Opens in new window)Click to share on Reddit (Opens in new window)"><style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}</style><link
rel=dns-prefetch href=//jetpack.wordpress.com><link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//s1.wp.com><link
rel=dns-prefetch href=//s2.wp.com><link
rel=dns-prefetch href=//public-api.wordpress.com><link
rel=dns-prefetch href=//0.gravatar.com><link
rel=dns-prefetch href=//1.gravatar.com><link
rel=dns-prefetch href=//2.gravatar.com><link
rel=dns-prefetch href=//widgets.wp.com><link
rel=dns-prefetch href=//c0.wp.com><style>img#wpstats{display:none}</style><noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link
rel=amphtml href=https://jornaldoalgarve.pt/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves/amp/><meta
property=og:type content=article><meta
property=og:title content="Olhão: GNR apreende cerca de 200 quilos de pescado e bivalves"><meta
property=og:url content=https://jornaldoalgarve.pt/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves/><meta
property=og:description content="A Unidade de Controlo Costeiro, através do Subdestacamento de Controlo Costeiro de Olhão da GNR anunciou que apreendeu estas terça e quarta-feiras 57 quilos de mexilhão e 151 quilos de polvo, num v…"><meta
property=article:published_time content=2019-11-14T17:35:24+00:00><meta
property=article:modified_time content=2019-11-14T17:35:29+00:00><meta
property=og:site_name content="Jornal do Algarve"><meta
property=og:image content=https://jornaldoalgarve.pt/wp-content/uploads/2019/11/Apreensão-GNR-Olhão-Pescado-Novembro-2019.jpg><meta
property=og:image:width content=965><meta
property=og:image:height content=657><meta
name=twitter:creator content=@jornaldoalgarv2><meta
name=twitter:site content=@jornaldoalgarv2><meta
name=twitter:text:title content="Olhão: GNR apreende cerca de 200 quilos de pescado e bivalves"><meta
name=twitter:image content="https://jornaldoalgarve.pt/wp-content/uploads/2019/11/Apreensão-GNR-Olhão-Pescado-Novembro-2019.jpg?w=640"><meta
name=twitter:card content=summary_large_image><link
rel=icon href=https://jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-100x100.jpg sizes=32x32><link
rel=icon href=https://jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-215x215.jpg sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-185x185.jpg><meta
name=msapplication-TileImage content=https://jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-300x300.jpg><style id=wp-custom-css>.fa-post-thumbnail::before {background:none !important;}
.page-template-template-modules .herald-site-content{
    padding: 0 0 1px;
}
.page-template-template-modules .herald-site-content{
    padding: 2 2 2px;
}

.stgintro { 
    padding-top: 50px;
    padding-right: 30px;
    padding-bottom: 50px;
    padding-left: 50px;
}
.display-posts-listing .alignleft {
    float: right;
    margin: 0 0 5px 5px;
}
.mod_faro {
  background-color: #daf5d6;
}
.mod_soccer {
  background-color: #8db337;
}
.mod_newsletter {
 background-color: #4CAF50; /* Green */
 margin-bottom: 15px;
 color: white;
}
.mod_premium {
  background-color: #ffcc00;
}
.mod_carnaval {
  background-color: #eee5de;
}</style></head><body
class="post-template-default single single-post postid-150248 single-format-standard wp-embed-responsive theme-herald woocommerce-no-js unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-underline-setup accessibility-location-right herald-v_2_2_4 herald-child"><header
id=header class=herald-site-header><div
class="header-middle herald-header-wraper hidden-xs hidden-sm"><div
class=container><div
class=row><div
class="col-lg-12 hel-el"><div
class="hel-l herald-go-hor"></div><div
class="hel-c herald-go-hor"><div
class=site-branding>
<span
class="site-title h1"><a
href=https://jornaldoalgarve.pt/ rel=home><img
alt="Jornal do Algarve" data-src=https://jornaldoalgarve.pt/wp-content/uploads/2019/03/JA-logo-fundo-azul.jpg class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
alt="Jornal do Algarve" data-src=https://jornaldoalgarve.pt/wp-content/uploads/2019/03/JA-logo-fundo-azul.jpg class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
alt="Jornal do Algarve" data-src=https://jornaldoalgarve.pt/wp-content/uploads/2019/03/JA-logo-fundo-azul.jpg class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class=herald-logo src=https://jornaldoalgarve.pt/wp-content/uploads/2019/03/JA-logo-fundo-azul.jpg alt="Jornal do Algarve"></noscript></noscript></noscript></a></span></div><div
class=herald-menu-popup-search>
<span
class="fa fa-search"></span><div
class=herald-in-popup><form
class=herald-search-form action=https://jornaldoalgarve.pt/ method=get>
<input
name=s class=herald-search-input type=text value placeholder="Procure aqui"><button
type=submit class=herald-search-submit></button></form></div></div></div></div></div></div></div><div
class="header-top hidden-xs hidden-sm"><div
class=container><div
class=row><div
class=col-lg-12><div
class=hel-l>
<span
class=herald-calendar><i
class="fa fa-calendar"></i>14/11/2019</span></div><div
class=hel-r><ul
id=menu-social class=herald-soc-nav><li
id=menu-item-135434 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a
href=https://www.facebook.com/jornaldoalgarve/ data-ps2id-api=true><span
class=herald-social-name>Facebook</span></a></li><li
id=menu-item-135723 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a
href=https://twitter.com/jornaldoalgarv2 data-ps2id-api=true><span
class=herald-social-name>Twitter</span></a></li></ul><div
class="herald-menu-popup-search herald-login">
<span
class="fa fa-user"></span><div
class=herald-in-popup><form
name=loginform id=loginform action=https://jornaldoalgarve.pt/wp-login.php method=post><p
class=login-username>
<label
for=user_login>Nome de utilizador ou e-mail</label>
<input
type=text name=log id=user_login class=input value size=20></p><p
class=login-password>
<label
for=user_pass>Palavra passe</label>
<input
type=password name=pwd id=user_pass class=input value size=20></p><p
class=login-remember><label><input
name=rememberme type=checkbox id=rememberme value=forever> Lembrar-me</label></p><p
class=login-submit>
<input
type=submit name=wp-submit id=wp-submit class="button button-primary" value=Entrar>
<input
type=hidden name=redirect_to value=https://jornaldoalgarve.pt/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves/></p></form>
<a
class=herald-registration-link href="https://jornaldoalgarve.pt/wp-login.php?action=register">Registar</a>
<a
class=herald-lost-password-link href=https://jornaldoalgarve.pt/minha-conta/lost-password/>Esqueceu a password?</a></div></div></div><div
class=hel-c><nav
class="secondary-navigation herald-menu"><ul
id=menu-masthead class=menu><li
id=menu-item-135087 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135087"><a
href=https://jornaldoalgarve.pt/edicaoimpressa/ data-ps2id-api=true>Edição Impressa</a></li><li
id=menu-item-135088 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135088"><a
href=https://jornaldoalgarve.pt/category/editorial-opiniao/ data-ps2id-api=true>Editorial</a></li><li
id=menu-item-135086 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135086"><a
href=https://jornaldoalgarve.pt/category/reportagem/ data-ps2id-api=true>Reportagem</a></li><li
id=menu-item-134960 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134960"><a
href=https://jornaldoalgarve.pt/estatuto-editorial/ data-ps2id-api=true>Estatuto Editorial</a></li><li
id=menu-item-134961 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134961"><a
href=https://jornaldoalgarve.pt/ficha-tecnica/ data-ps2id-api=true>Ficha Técnica</a></li></ul></nav></div></div></div></div></div><div
class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div
class=container><div
class=row><div
class="col-lg-12 hel-el"><div
class=hel-c><nav
class="main-navigation herald-menu"><ul
id=menu-menu-principal class=menu><li
id=menu-item-132732 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a
href=https://jornaldoalgarve.pt/ data-ps2id-api=true>INÍCIO</a><li
id=menu-item-150111 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150111"><a
href=https://jornaldoalgarve.pt/category/algarve/ data-ps2id-api=true>ALGARVE</a><li
id=menu-item-150112 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150112"><a
href=https://jornaldoalgarve.pt/category/desporto/ data-ps2id-api=true>DESPORTO</a><li
id=menu-item-77647 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647"><a
href=https://jornaldoalgarve.pt/category/cultura/ data-ps2id-api=true>CULTURA</a><li
id=menu-item-150114 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150114"><a
href=https://jornaldoalgarve.pt/category/politica/ data-ps2id-api=true>POLÍTICA</a><li
id=menu-item-134321 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a
href=https://jornaldoalgarve.pt/category/entrevista/ data-ps2id-api=true>ENTREVISTA</a><li
id=menu-item-144956 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144956"><a
href=https://jornaldoalgarve.pt/category/reportagem/ data-ps2id-api=true>REPORTAGEM</a><li
id=menu-item-144957 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144957"><a
href=https://jornaldoalgarve.pt/category/opiniao/ data-ps2id-api=true>OPINIÃO</a><li
id=menu-item-149285 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-149285"><a
href=https://jornaldoalgarve.pt/futebol-liga-nos/ data-ps2id-api=true>Futebol</a><ul
class=sub-menu><li
id=menu-item-149309 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149309"><a
href=https://jornaldoalgarve.pt/futebol-liga-nos/ data-ps2id-api=true>Campeonatos Nacionais</a><li
id=menu-item-148584 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148584"><a
href=https://jornaldoalgarve.pt/taca-da-liga/ data-ps2id-api=true>Taça da Liga</a><li
id=menu-item-148024 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148024"><a
href=https://jornaldoalgarve.pt/futebol-liga-nos/futebol-liga-dos-campeoes-europeus/ data-ps2id-api=true>Liga dos Campeões</a><li
id=menu-item-148512 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148512"><a
href=https://jornaldoalgarve.pt/la-liga-espanha/ data-ps2id-api=true>La Liga – Espanha</a><li
id=menu-item-148517 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148517"><a
href=https://jornaldoalgarve.pt/serie-a-italia/ data-ps2id-api=true>Série A – Itália</a></ul><li
id=menu-item-146993 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146993"><a
href=https://jornaldoalgarve.pt/videos/ data-ps2id-api=true>Videos</a><li
id=menu-item-146364 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146364"><a
href=http://www.jornaldoalgarve.pt/wp-login.php data-ps2id-api=true>ENTRAR</a><ul
class=sub-menu><li
id=menu-item-148386 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148386"><a
href=https://jornaldoalgarve.pt/premium/ data-ps2id-api=true>Premium</a><li
id=menu-item-148385 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148385"><a
href=https://jornaldoalgarve.pt/entrar/ data-ps2id-api=true>SUBSCREVER</a></ul></ul></nav></div></div></div></div></div></header><div
id=sticky-header class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div
class=container><div
class=row><div
class="col-lg-12 hel-el"><div
class="hel-l herald-go-hor"><div
class=site-branding>
<span
class="site-title h1"><a
href=https://jornaldoalgarve.pt/ rel=home><img
alt="Jornal do Algarve" data-src=https://jornaldoalgarve.pt/wp-content/uploads/2019/03/JA-logo-fundo-azul.jpg class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
alt="Jornal do Algarve" data-src=https://jornaldoalgarve.pt/wp-content/uploads/2019/03/JA-logo-fundo-azul.jpg class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
alt="Jornal do Algarve" data-src=https://jornaldoalgarve.pt/wp-content/uploads/2019/03/JA-logo-fundo-azul.jpg class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class=herald-logo src=https://jornaldoalgarve.pt/wp-content/uploads/2019/03/JA-logo-fundo-azul.jpg alt="Jornal do Algarve"></noscript></noscript></noscript></a></span></div></div><div
class="hel-r herald-go-hor"><nav
class="main-navigation herald-menu"><ul
id=menu-menu-principal-1 class=menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a
href=https://jornaldoalgarve.pt/ data-ps2id-api=true>INÍCIO</a><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150111"><a
href=https://jornaldoalgarve.pt/category/algarve/ data-ps2id-api=true>ALGARVE</a><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150112"><a
href=https://jornaldoalgarve.pt/category/desporto/ data-ps2id-api=true>DESPORTO</a><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647"><a
href=https://jornaldoalgarve.pt/category/cultura/ data-ps2id-api=true>CULTURA</a><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150114"><a
href=https://jornaldoalgarve.pt/category/politica/ data-ps2id-api=true>POLÍTICA</a><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a
href=https://jornaldoalgarve.pt/category/entrevista/ data-ps2id-api=true>ENTREVISTA</a><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144956"><a
href=https://jornaldoalgarve.pt/category/reportagem/ data-ps2id-api=true>REPORTAGEM</a><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144957"><a
href=https://jornaldoalgarve.pt/category/opiniao/ data-ps2id-api=true>OPINIÃO</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-149285"><a
href=https://jornaldoalgarve.pt/futebol-liga-nos/ data-ps2id-api=true>Futebol</a><ul
class=sub-menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149309"><a
href=https://jornaldoalgarve.pt/futebol-liga-nos/ data-ps2id-api=true>Campeonatos Nacionais</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148584"><a
href=https://jornaldoalgarve.pt/taca-da-liga/ data-ps2id-api=true>Taça da Liga</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148024"><a
href=https://jornaldoalgarve.pt/futebol-liga-nos/futebol-liga-dos-campeoes-europeus/ data-ps2id-api=true>Liga dos Campeões</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148512"><a
href=https://jornaldoalgarve.pt/la-liga-espanha/ data-ps2id-api=true>La Liga – Espanha</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148517"><a
href=https://jornaldoalgarve.pt/serie-a-italia/ data-ps2id-api=true>Série A – Itália</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146993"><a
href=https://jornaldoalgarve.pt/videos/ data-ps2id-api=true>Videos</a><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146364"><a
href=http://www.jornaldoalgarve.pt/wp-login.php data-ps2id-api=true>ENTRAR</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148386"><a
href=https://jornaldoalgarve.pt/premium/ data-ps2id-api=true>Premium</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148385"><a
href=https://jornaldoalgarve.pt/entrar/ data-ps2id-api=true>SUBSCREVER</a></ul></ul></nav></div></div></div></div></div><div
id=herald-responsive-header class="herald-responsive-header herald-slide hidden-lg hidden-md"><div
class=container><div
class=herald-nav-toggle><i
class="fa fa-bars"></i></div><div
class=site-branding>
<span
class="site-title h1"><a
href=https://jornaldoalgarve.pt/ rel=home><img
alt="Jornal do Algarve" data-src=https://jornaldoalgarve.pt/wp-content/uploads/2019/03/JA-logo-fundo-azul.jpg class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
alt="Jornal do Algarve" data-src=https://jornaldoalgarve.pt/wp-content/uploads/2019/03/JA-logo-fundo-azul.jpg class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
alt="Jornal do Algarve" data-src=https://jornaldoalgarve.pt/wp-content/uploads/2019/03/JA-logo-fundo-azul.jpg class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class=herald-logo src=https://jornaldoalgarve.pt/wp-content/uploads/2019/03/JA-logo-fundo-azul.jpg alt="Jornal do Algarve"></noscript></noscript></noscript></a></span></div><div
class=herald-menu-popup-search>
<span
class="fa fa-search"></span><div
class=herald-in-popup><form
class=herald-search-form action=https://jornaldoalgarve.pt/ method=get>
<input
name=s class=herald-search-input type=text value placeholder="Procure aqui"><button
type=submit class=herald-search-submit></button></form></div></div><div
class="herald-menu-popup-search herald-login">
<span
class="fa fa-user"></span><div
class=herald-in-popup><form
name=loginform id=loginform action=https://jornaldoalgarve.pt/wp-login.php method=post><p
class=login-username>
<label
for=user_login>Nome de utilizador ou e-mail</label>
<input
type=text name=log id=user_login class=input value size=20></p><p
class=login-password>
<label
for=user_pass>Palavra passe</label>
<input
type=password name=pwd id=user_pass class=input value size=20></p><p
class=login-remember><label><input
name=rememberme type=checkbox id=rememberme value=forever> Lembrar-me</label></p><p
class=login-submit>
<input
type=submit name=wp-submit id=wp-submit class="button button-primary" value=Entrar>
<input
type=hidden name=redirect_to value=https://jornaldoalgarve.pt/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves/></p></form>
<a
class=herald-registration-link href="https://jornaldoalgarve.pt/wp-login.php?action=register">Registar</a>
<a
class=herald-lost-password-link href=https://jornaldoalgarve.pt/minha-conta/lost-password/>Esqueceu a password?</a></div></div></div></div><div
class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul
id=menu-menu-principal-2 class=herald-mob-nav><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a
href=https://jornaldoalgarve.pt/ data-ps2id-api=true>INÍCIO</a><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150111"><a
href=https://jornaldoalgarve.pt/category/algarve/ data-ps2id-api=true>ALGARVE</a><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150112"><a
href=https://jornaldoalgarve.pt/category/desporto/ data-ps2id-api=true>DESPORTO</a><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647"><a
href=https://jornaldoalgarve.pt/category/cultura/ data-ps2id-api=true>CULTURA</a><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150114"><a
href=https://jornaldoalgarve.pt/category/politica/ data-ps2id-api=true>POLÍTICA</a><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a
href=https://jornaldoalgarve.pt/category/entrevista/ data-ps2id-api=true>ENTREVISTA</a><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144956"><a
href=https://jornaldoalgarve.pt/category/reportagem/ data-ps2id-api=true>REPORTAGEM</a><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144957"><a
href=https://jornaldoalgarve.pt/category/opiniao/ data-ps2id-api=true>OPINIÃO</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-149285"><a
href=https://jornaldoalgarve.pt/futebol-liga-nos/ data-ps2id-api=true>Futebol</a><ul
class=sub-menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149309"><a
href=https://jornaldoalgarve.pt/futebol-liga-nos/ data-ps2id-api=true>Campeonatos Nacionais</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148584"><a
href=https://jornaldoalgarve.pt/taca-da-liga/ data-ps2id-api=true>Taça da Liga</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148024"><a
href=https://jornaldoalgarve.pt/futebol-liga-nos/futebol-liga-dos-campeoes-europeus/ data-ps2id-api=true>Liga dos Campeões</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148512"><a
href=https://jornaldoalgarve.pt/la-liga-espanha/ data-ps2id-api=true>La Liga – Espanha</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148517"><a
href=https://jornaldoalgarve.pt/serie-a-italia/ data-ps2id-api=true>Série A – Itália</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146993"><a
href=https://jornaldoalgarve.pt/videos/ data-ps2id-api=true>Videos</a><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146364"><a
href=http://www.jornaldoalgarve.pt/wp-login.php data-ps2id-api=true>ENTRAR</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148386"><a
href=https://jornaldoalgarve.pt/premium/ data-ps2id-api=true>Premium</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148385"><a
href=https://jornaldoalgarve.pt/entrar/ data-ps2id-api=true>SUBSCREVER</a></ul></ul><ul
class=herald-more-link-wrapper><li
class=herald-more-link>
<a
href=#>Mais</a><ul
class=sub-menu></ul>
<span
class="herald-menu-toggler fa fa-caret-down"></span></li></ul><ul
id=menu-social-1 class=herald-soc-nav><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a
href=https://www.facebook.com/jornaldoalgarve/ data-ps2id-api=true><span
class=herald-social-name>Facebook</span></a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a
href=https://twitter.com/jornaldoalgarv2 data-ps2id-api=true><span
class=herald-social-name>Twitter</span></a></li></ul><nav
class="secondary-navigation herald-menu"><ul
id=menu-futebol class=menu><li
id=menu-item-148020 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148020"><a
href=https://jornaldoalgarve.pt/futebol-liga-nos/ data-ps2id-api=true>Futebol</a></li><li
id=menu-item-148019 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148019"><a
href=https://jornaldoalgarve.pt/futebol-liga-nos/futebol-liga-dos-campeoes-europeus/ data-ps2id-api=true>Futebol – Liga dos Campeões Europeus</a></li></ul></nav></div><div
id=content class="herald-site-content herald-slide"><div
class="herald-section container "><article
id=post-150248 class="herald-single post-150248 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-destaque tag-apreensao tag-gnr tag-olhaopesca"><div
class=row><div
class="col-lg-12 col-md-12 herald-sin-lay-5 herald-ignore-sticky-height"><header
class=entry-header><h1 class="entry-title h1">Olhão: GNR apreende cerca de 200 quilos de pescado e bivalves</h1><div
class="entry-meta entry-meta-single"><div
class="meta-item herald-date"><span
class=updated>14/11/2019</span></div><div
class="meta-item herald-author"><span
class="vcard author"><span
class=fn><a
href=https://jornaldoalgarve.pt/author/jprudencio/>João Prudêncio</a></span></span></div></div></header><div
class="herald-post-thumbnail herald-post-thumbnail-single">
<span><img
width=965 height=657   alt data-srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/11/Apreensão-GNR-Olhão-Pescado-Novembro-2019.jpg 965w, https://jornaldoalgarve.pt/wp-content/uploads/2019/11/Apreensão-GNR-Olhão-Pescado-Novembro-2019-300x204.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/11/Apreensão-GNR-Olhão-Pescado-Novembro-2019-600x408.jpg 600w" sizes="(max-width: 965px) 100vw, 965px" data-src=https://jornaldoalgarve.pt/wp-content/uploads/2019/11/Apreensão-GNR-Olhão-Pescado-Novembro-2019.jpg class="attachment-herald-lay-a-full size-herald-lay-a-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=965 height=657 src=https://jornaldoalgarve.pt/wp-content/uploads/2019/11/Apreensão-GNR-Olhão-Pescado-Novembro-2019.jpg class="attachment-herald-lay-a-full size-herald-lay-a-full wp-post-image" alt srcset="https://jornaldoalgarve.pt/wp-content/uploads/2019/11/Apreensão-GNR-Olhão-Pescado-Novembro-2019.jpg 965w, https://jornaldoalgarve.pt/wp-content/uploads/2019/11/Apreensão-GNR-Olhão-Pescado-Novembro-2019-300x204.jpg 300w, https://jornaldoalgarve.pt/wp-content/uploads/2019/11/Apreensão-GNR-Olhão-Pescado-Novembro-2019-600x408.jpg 600w" sizes="(max-width: 965px) 100vw, 965px"></noscript></span><figure
class=wp-caption-text>Pescado apreendido em Olhão</figure></div></div><div
class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div
class=row><div
class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-right"><div
class="entry-meta-wrapper entry-meta-wrapper-sticky"><div
class=entry-meta-author>
<img
width=80 height=80 alt=Avatar  data-src=https://jornaldoalgarve.pt/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://jornaldoalgarve.pt/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png width=80 height=80 alt=Avatar class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default"></noscript>
<a
class=herald-author-name href=https://jornaldoalgarve.pt/author/jprudencio/>João Prudêncio</a></div><div
class="entry-meta entry-meta-single"><div
class="meta-item herald-comments"><a
href=https://jornaldoalgarve.pt/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves/#respond>Adiconar comentário</a></div><div
class="meta-item herald-author"><span
class="vcard author"><span
class=fn><a
href=https://jornaldoalgarve.pt/author/jprudencio/>João Prudêncio</a></span></span></div><div
class="meta-item herald-rtime">7 Min Leitura</div></div><ul
class=herald-share>
<span
class=herald-share-meta><i
class="fa fa-share-alt"></i>Partilhe</span><div
class=meta-share-wrapper><div
class="meks_ess square no-labels solid "><a
href=javascript:void(0); class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjornaldoalgarve.pt%2Folhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves%2F&amp;t=Olh%C3%A3o%3A%20GNR%20apreende%20cerca%20de%20200%20quilos%20de%20pescado%20e%20bivalves"><span>Facebook</span></a><a
href=javascript:void(0); class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fjornaldoalgarve.pt%2Folhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves%2F&amp;text=Olh%C3%A3o%3A%20GNR%20apreende%20cerca%20de%20200%20quilos%20de%20pescado%20e%20bivalves"><span>Twitter</span></a><a
href=javascript:void(0);  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fjornaldoalgarve.pt%2Folhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves%2F&amp;media=https%3A%2F%2Fjornaldoalgarve.pt%2Fwp-content%2Fuploads%2F2019%2F11%2FApreens%C3%A3o-GNR-Olh%C3%A3o-Pescado-Novembro-2019.jpg&amp;description=Olh%C3%A3o%3A%20GNR%20apreende%20cerca%20de%20200%20quilos%20de%20pescado%20e%20bivalves"><span>Pinterest</span></a><a
href=javascript:void(0);  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fjornaldoalgarve.pt%2Folhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves%2F&amp;title=Olh%C3%A3o%3A%20GNR%20apreende%20cerca%20de%20200%20quilos%20de%20pescado%20e%20bivalves"><span>LinkedIn</span></a><a
href=javascript:void(0);  class="meks_ess-item socicon-reddit" data-url="http://www.reddit.com/submit?url=https%3A%2F%2Fjornaldoalgarve.pt%2Folhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves%2F&amp;title=Olh%C3%A3o%3A%20GNR%20apreende%20cerca%20de%20200%20quilos%20de%20pescado%20e%20bivalves"><span>Reddit</span></a><a
href="mailto:?subject=Olh%C3%A3o%3A%20GNR%20apreende%20cerca%20de%20200%20quilos%20de%20pescado%20e%20bivalves&amp;body=https%3A%2F%2Fjornaldoalgarve.pt%2Folhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a
href="https://api.whatsapp.com/send?text=Olh%C3%A3o%3A%20GNR%20apreende%20cerca%20de%20200%20quilos%20de%20pescado%20e%20bivalves https%3A%2F%2Fjornaldoalgarve.pt%2Folhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div></div></ul><div
class=meta-ad><button
id=listenButton1 class=responsivevoice-button type=button value=Play title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ouvir Notícia</span></button> <script>listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("A Unidade de Controlo Costeiro, através do Subdestacamento de Controlo Costeiro de Olhão da GNR anunciou que apreendeu estas terça e quarta-feiras 57 quilos de mexilhão e 151 quilos de polvo, num valor total estimado de 2 050 euros, em Olhão. Na sequência de uma operação direcionada para a preservação de espécies marinhas e salvaguarda da fauna e flora das zonas costeiras,os militares detetaram dois homens que faziam o transporte dos bivalves sem a documentação necessária que comprovasse a sua rastreabilidade. Numa análise mais pormenorizada do pescado e dos bivalves foi possível apurar que os espécimes do polvo não apresentavam o peso legalmente previsto, sendo portanto imaturo. Foram identificados os dois homens e elaborados os respetivos autos de contraordenação, por não se fazerem acompanhar da documentação para o transporte de bivalves, infração punível com coima até 3 740 euros,por fuga àlota, punível com coima até 44 891 euros, e pelo transporte de pescado de tamanho ou peso inferior ao legalmente previsto, punido com coima até 37 500 euros. Os bivalves, por ainda se encontrarem vivos, foram restituídos ao seu habitat natural. Osexemplares de polvo sem o tamanho mínimo regulamentar foram doados a uma instituição de solidariedade social.", "Portuguese Female");
                }
            };</script> <center></div></div></div><div
class="col-lg-10 col-md-10 col-sm-10"><div
class="entry-content herald-entry-content"><div
class="herald-ad herald-ad-above-single"></div><p></p><p> <strong>A Unidade de Controlo Costeiro, através do Subdestacamento de Controlo Costeiro de Olhão da GNR anunciou que apreendeu estas terça e quarta-feiras 57 quilos de mexilhão e 151 quilos de polvo, num valor total estimado de 2 050 euros, em Olhão.</strong></p><p></p><p></p><p>
Na<br>
sequência de uma operação direcionada para a preservação de<br>
espécies marinhas e salvaguarda da fauna e flora das zonas<br>
costeiras,&nbsp;os militares detetaram<br>
dois homens que faziam o transporte dos bivalves sem a documentação<br>
necessária que comprovasse a sua rastreabilidade. Numa análise mais<br>
pormenorizada do pescado e dos bivalves foi possível apurar que os<br>
espécimes do polvo não apresentavam o peso legalmente previsto,<br>
sendo portanto imaturo.</p><p></p><p></p><p>
Foram<br>
identificados os dois homens e elaborados os respetivos autos de<br>
contraordenação, por não se fazerem acompanhar da documentação<br>
para o transporte de bivalves, infração<br>
punível com coima até 3 740 euros,&nbsp;por<br>
fuga à&nbsp;lota,<br>
punível com coima até 44 891 euros, e pelo transporte de pescado de<br>
tamanho ou peso inferior ao legalmente previsto, punido com coima até<br>
37 500 euros.</p><p></p><p></p><p>
Os<br>
bivalves, por ainda se encontrarem vivos, foram restituídos ao seu<br>
habitat natural.</p><p></p><p></p><p>
Os&nbsp;exemplares<br>
de polvo sem o tamanho mínimo regulamentar foram doados a uma<br>
instituição de solidariedade social.</p><p></p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div
class=sd-content><ul><li
class=share-facebook><a
rel="nofollow noopener noreferrer" data-shared=sharing-facebook-150248 class="share-facebook sd-button share-icon no-text" href="https://jornaldoalgarve.pt/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves/?share=facebook" target=_blank title="Click to share on Facebook"><span></span><span
class=sharing-screen-reader-text>Click to share on Facebook (Opens in new window)</span></a></li><li
class=share-twitter><a
rel="nofollow noopener noreferrer" data-shared=sharing-twitter-150248 class="share-twitter sd-button share-icon no-text" href="https://jornaldoalgarve.pt/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves/?share=twitter" target=_blank title="Click to share on Twitter"><span></span><span
class=sharing-screen-reader-text>Click to share on Twitter (Opens in new window)</span></a></li><li
class=share-email><a
rel="nofollow noopener noreferrer" data-shared class="share-email sd-button share-icon no-text" href="https://jornaldoalgarve.pt/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves/?share=email" target=_blank title="Click to email this to a friend"><span></span><span
class=sharing-screen-reader-text>Click to email this to a friend (Opens in new window)</span></a></li><li
class=share-print><a
rel="nofollow noopener noreferrer" data-shared class="share-print sd-button share-icon no-text" href=https://jornaldoalgarve.pt/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves/#print target=_blank title="Click to print"><span></span><span
class=sharing-screen-reader-text>Click to print (Opens in new window)</span></a></li><li
class=share-jetpack-whatsapp><a
rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://jornaldoalgarve.pt/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves/?share=jetpack-whatsapp" target=_blank title="Click to share on WhatsApp"><span></span><span
class=sharing-screen-reader-text>Click to share on WhatsApp (Opens in new window)</span></a></li><li
class=share-pinterest><a
rel="nofollow noopener noreferrer" data-shared=sharing-pinterest-150248 class="share-pinterest sd-button share-icon no-text" href="https://jornaldoalgarve.pt/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves/?share=pinterest" target=_blank title="Click to share on Pinterest"><span></span><span
class=sharing-screen-reader-text>Click to share on Pinterest (Opens in new window)</span></a></li><li><a
href=# class="sharing-anchor sd-button share-more"><span>More</span></a></li><li
class=share-end></li></ul><div
class=sharing-hidden><div
class=inner style="display: none;"><ul><li
class=share-linkedin><a
rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-150248 class="share-linkedin sd-button share-icon no-text" href="https://jornaldoalgarve.pt/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves/?share=linkedin" target=_blank title="Click to share on LinkedIn"><span></span><span
class=sharing-screen-reader-text>Click to share on LinkedIn (Opens in new window)</span></a></li><li
class=share-reddit><a
rel="nofollow noopener noreferrer" data-shared class="share-reddit sd-button share-icon no-text" href="https://jornaldoalgarve.pt/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves/?share=reddit" target=_blank title="Click to share on Reddit"><span></span><span
class=sharing-screen-reader-text>Click to share on Reddit (Opens in new window)</span></a></li><li
class=share-end></li><li
class=share-end></li></ul></div></div></div></div></div><div
class=meta-tags>
<span>Tags</span><a
href=https://jornaldoalgarve.pt/tag/apreensao/ rel=tag>apreensão</a> <a
href=https://jornaldoalgarve.pt/tag/gnr/ rel=tag>GNR</a> <a
href=https://jornaldoalgarve.pt/tag/olhaopesca/ rel=tag>Olhãopesca</a></div><div
class=herald-ad><div
class=su-spacer style=height:20px></div><CENTER></CENTER><div
class=su-spacer style=height:20px></div><CENTER></CENTER><center><script>wp_cta_load_variation( '139051', '0' )</script><style id=wp_cta_css_custom_139051_0 class="wp_cta_css_139051 "></style><script>jQuery(document).ready(function($) {
					 });</script><div
id=wp_cta_139051_container class='wp_cta_container cta_outer_container' style=margin-top:0px;margin-bottom:0px;position:relative; ><div
id=wp_cta_139051_variation_0 class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_139051_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation=0 data-cta-id=139051><div
class=blank-cta-template>&#13;<div
class="su-custom-gallery su-custom-gallery-title-never"><div
class=su-custom-gallery-slide><a><img
alt=CampanhaJA width=400 height=140 data-src=https://jornaldoalgarve.pt/wp-content/uploads/2019/02/CampanhaJA-400x140.png class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://jornaldoalgarve.pt/wp-content/uploads/2019/02/CampanhaJA-400x140.png alt=CampanhaJA width=400 height=140></noscript></img><span
class=su-custom-gallery-title>CampanhaJA</span></a></div><div
class=su-clear></div></div>&#13;</div></div></div></center></div></div></div><div
class="col-lg-12 col-md-12 col-sm-12"><div
id=comments class=herald-comments><div
class=herald-mod-wrap><div
class="herald-mod-head "><div
class=herald-mod-title><h4 class="h6 herald-mod-h herald-color">Adiconar comentário</h4></div></div></div><div
class=herald-gray-area><span
class="herald-fake-button herald-comment-form-open">Carregue aqui para comentar</span></div><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Comentar	<small><a
rel=nofollow id=cancel-comment-reply-link href=/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves/#respond style=display:none;>Cancel reply</a></small></h3><form
id=commentform class=comment-form>
<iframe
title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38421407&#038;postid=150248&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wp_user_avatar&#038;greeting=Comentar&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=pt_PT_ao90&#038;jetpack_version=7.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=95544cd5b100708ca48a02fc0bd0cdaeed992363#parent=https%3A%2F%2Fjornaldoalgarve.pt%2Folhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves%2F" style="width:100%; height: 430px; border:0;" name=jetpack_remote_comment class=jetpack_remote_comment id=jetpack_remote_comment sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div>
<input
type=hidden name=comment_parent id=comment_parent value></div></div></div></div><div
class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><style id=wp_cta_css_custom_136482_0 class="wp_cta_css_136482 "></style><div
id=wp_cta_136482_container class='wp_cta_container cta_outer_container' style=margin-top:px;margin-bottom:px;position:relative; ><div
id=wp_cta_136482_variation_0 class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_136482_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation=0 data-cta-id=136482><div
class=blank-cta-template>&#13;
<img
alt width=400 height=400  data-src=https://jornaldoalgarve.pt/wp-content/uploads/2019/05/Banner_JA_V1.gif class="aligncenter size-full wp-image-147324 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://jornaldoalgarve.pt/wp-content/uploads/2019/05/Banner_JA_V1.gif alt width=400 height=400 class="aligncenter size-full wp-image-147324"></noscript></img></div></div></div> <script>jQuery(document).ready(function($) {
				wp_cta_load_variation('136482', null );
			});</script> <style id=wp_cta_css_custom_143324_0 class="wp_cta_css_143324 "></style><div
id=wp_cta_143324_container class='wp_cta_container cta_outer_container' style=margin-top:px;margin-bottom:px;position:relative; ><div
id=wp_cta_143324_variation_0 class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_143324_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation=0 data-cta-id=143324><div
class=blank-cta-template>&#13;
&#13;</div></div></div> <script>jQuery(document).ready(function($) {
				wp_cta_load_variation('143324', null );
			});</script> <style id=wp_cta_css_custom_143427_0 class="wp_cta_css_143427 "></style><div
id=wp_cta_143427_container class='wp_cta_container cta_outer_container' style=margin-top:px;margin-bottom:px;position:relative; ><div
id=wp_cta_143427_variation_0 class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_143427_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation=0 data-cta-id=143427><div
class=blank-cta-template>&#13;
&#13;</div></div></div> <script>jQuery(document).ready(function($) {
				wp_cta_load_variation('143427', null );
			});</script> <div
id=text-120 class="widget widget_text"><h4 class="widget-title h6"><span>pub</span></h4><div
class=textwidget><p><script>wp_cta_load_variation( '142538', '0' )</script></p><style id=wp_cta_css_custom_142538_0 class="wp_cta_css_142538 "></style><p><script>jQuery(document).ready(function($) {
					 });</script></p><div
id=wp_cta_142538_container class='wp_cta_container cta_outer_container' style=margin-top:0px;margin-bottom:0px;position:relative; ><div
id=wp_cta_142538_variation_0 class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_142538_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation=0 data-cta-id=142538><div
class=blank-cta-template>&#13;</p><div
class="su-custom-gallery su-custom-gallery-title-never"><div
class=su-custom-gallery-slide><a
href=https://jornaldoalgarve.pt/inbound/id04ov7b target=_blank title=Gelados rel="nofollow noopener noreferrer"><img
alt=Gelados width=300 height=300 data-src=https://jornaldoalgarve.pt/wp-content/uploads/2019/10/Gelados-e1570529163592.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://jornaldoalgarve.pt/wp-content/uploads/2019/10/Gelados-e1570529163592.jpg alt=Gelados width=300 height=300></noscript></img><span
class=su-custom-gallery-title>Gelados</span></a></div><div
class=su-clear></div></div><p>&#13;</p></div></div></div><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p></div></div><style id=wp_cta_css_custom_142722_0 class="wp_cta_css_142722 "></style><div
id=wp_cta_142722_container class='wp_cta_container cta_outer_container' style=margin-top:px;margin-bottom:px;position:relative; ><div
id=wp_cta_142722_variation_0 class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_142722_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation=0 data-cta-id=142722><div
class=blank-cta-template>&#13;<div
class="su-custom-gallery su-custom-gallery-title-never"><div
class=su-custom-gallery-slide><a
href=https://jornaldoalgarve.pt/inbound/i0o5nl1 target=_blank title=pa01 rel=nofollow><img
alt=pa01 width=350 height=500 data-src=https://jornaldoalgarve.pt/wp-content/uploads/2019/11/primeira-JA-14-novembro-pequena-350x500.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://jornaldoalgarve.pt/wp-content/uploads/2019/11/primeira-JA-14-novembro-pequena-350x500.jpg alt=pa01 width=350 height=500></noscript></img><span
class=su-custom-gallery-title>pa01</span></a></div><div
class=su-clear></div></div>&#13;</div></div></div> <script>jQuery(document).ready(function($) {
				wp_cta_load_variation('142722', null );
			});</script> <style id=wp_cta_css_custom_139230_0 class="wp_cta_css_139230 "></style><div
id=wp_cta_139230_container class='wp_cta_container cta_outer_container' style=margin-top:px;margin-bottom:10px;position:relative; ><div
id=wp_cta_139230_variation_0 class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_139230_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation=0 data-cta-id=139230><div
class=blank-cta-template>&#13;
&#13;</div></div></div> <script>jQuery(document).ready(function($) {
				wp_cta_load_variation('139230', null );
			});</script> <div
class=herald-sticky><div
id=herald_posts_widget-2 class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Recentes</span></h4><div
class="row "><article
class="herald-lay-f post-150210 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-reportagem category-ultimas"><div
class="herald-post-thumbnail herald-format-icon-middle">
<a
href=https://jornaldoalgarve.pt/hoteis-a-beira-mar-em-vias-de-extincao/ title="Hotéis à beira-mar em vias de extinção">
<img
width=414 height=195   alt data-src=https://jornaldoalgarve.pt/wp-content/uploads/2013/09/HOTÉIS-–-ÁGUA-MAR.jpg class="attachment-herald-lay-f-full size-herald-lay-f-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=414 height=195 src=https://jornaldoalgarve.pt/wp-content/uploads/2013/09/HOTÉIS-–-ÁGUA-MAR.jpg class="attachment-herald-lay-f-full size-herald-lay-f-full wp-post-image" alt></noscript>		</a></div><div
class=entry-header><h2 class="entry-title h5"><a
href=https://jornaldoalgarve.pt/hoteis-a-beira-mar-em-vias-de-extincao/>Hotéis à beira-mar em vias de extinção</a></h2></div></article><article
class="herald-lay-f post-149918 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura"><div
class="herald-post-thumbnail herald-format-icon-middle">
<a
href=https://jornaldoalgarve.pt/jornadas-da-rede-de-museus-do-algarve-em-albufeira/ title="Jornadas da Rede de Museus do Algarve em Albufeira">
<img
width=414 height=232   alt="Banco de Museu" data-src=https://jornaldoalgarve.pt/wp-content/uploads/2019/11/human-2944065_1280-414x232.jpg class="attachment-herald-lay-f-full size-herald-lay-f-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=414 height=232 src=https://jornaldoalgarve.pt/wp-content/uploads/2019/11/human-2944065_1280-414x232.jpg class="attachment-herald-lay-f-full size-herald-lay-f-full wp-post-image" alt="Banco de Museu"></noscript>		</a></div><div
class=entry-header><h2 class="entry-title h5"><a
href=https://jornaldoalgarve.pt/jornadas-da-rede-de-museus-do-algarve-em-albufeira/>Jornadas da Rede de Museus do Algarve em Albufeira</a></h2></div></article><article
class="herald-lay-f post-150230 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-desporto category-primeira category-ultimas"><div
class="herald-post-thumbnail herald-format-icon-middle">
<a
href=https://jornaldoalgarve.pt/associacao-de-basquetebol-recusa-acusacao-de-discriminacao-no-caso-da-jovem-muculmana-de-tavira/ title="Associação de Basquetebol recusa acusação de discriminação no caso da jovem muçulmana de Tavira">
<img
width=414 height=232   alt data-src=https://jornaldoalgarve.pt/wp-content/uploads/2019/11/Fátima-Habib-cb-tavira-414x232.jpg class="attachment-herald-lay-f-full size-herald-lay-f-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=414 height=232 src=https://jornaldoalgarve.pt/wp-content/uploads/2019/11/Fátima-Habib-cb-tavira-414x232.jpg class="attachment-herald-lay-f-full size-herald-lay-f-full wp-post-image" alt></noscript>		</a></div><div
class=entry-header><h2 class="entry-title h5"><a
href=https://jornaldoalgarve.pt/associacao-de-basquetebol-recusa-acusacao-de-discriminacao-no-caso-da-jovem-muculmana-de-tavira/>Associação de Basquetebol recusa acusação de discriminação no caso da jovem muçulmana de Tavira</a></h2></div></article><article
class="herald-lay-f post-150227 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura"><div
class="herald-post-thumbnail herald-format-icon-middle">
<a
href=https://jornaldoalgarve.pt/69o-trofeu-mundial-de-acordeao-recebeu-premio-de-excelencia/ title="69º Troféu Mundial de Acordeão recebeu prémio de Excelência">
<img
width=414 height=232   alt data-src=https://jornaldoalgarve.pt/wp-content/uploads/2019/11/69º-Trofeu-Mundial-Acordeão-CTP®-Loulé-09-11-2019-123-414x232.jpg class="attachment-herald-lay-f-full size-herald-lay-f-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=414 height=232 src=https://jornaldoalgarve.pt/wp-content/uploads/2019/11/69º-Trofeu-Mundial-Acordeão-CTP®-Loulé-09-11-2019-123-414x232.jpg class="attachment-herald-lay-f-full size-herald-lay-f-full wp-post-image" alt></noscript>		</a></div><div
class=entry-header><h2 class="entry-title h5"><a
href=https://jornaldoalgarve.pt/69o-trofeu-mundial-de-acordeao-recebeu-premio-de-excelencia/>69º Troféu Mundial de Acordeão recebeu prémio de Excelência</a></h2></div></article><article
class="herald-lay-f post-150224 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura"><div
class="herald-post-thumbnail herald-format-icon-middle">
<a
href=https://jornaldoalgarve.pt/produtos-endogenos-valorizados-na-feira-da-perdiz-de-alcoutim/ title="Produtos Endógenos valorizados na Feira da Perdiz de Alcoutim">
<img
width=414 height=232   alt data-src=https://jornaldoalgarve.pt/wp-content/uploads/2019/11/GJ0A5559-414x232.jpg class="attachment-herald-lay-f-full size-herald-lay-f-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=414 height=232 src=https://jornaldoalgarve.pt/wp-content/uploads/2019/11/GJ0A5559-414x232.jpg class="attachment-herald-lay-f-full size-herald-lay-f-full wp-post-image" alt></noscript>		</a></div><div
class=entry-header><h2 class="entry-title h5"><a
href=https://jornaldoalgarve.pt/produtos-endogenos-valorizados-na-feira-da-perdiz-de-alcoutim/>Produtos Endógenos valorizados na Feira da Perdiz de Alcoutim</a></h2></div></article></div></div></div></div></div></article></div></div><footer
id=footer class="herald-site-footer herald-slide"><div
class="footer-widgets container"><div
class=row><div
class="col-lg-6 col-md-6 col-sm-6"><div
id=nav_menu-3 class="widget widget_nav_menu"><div
class=menu-footer-container><ul
id=menu-footer class=menu><li
id=menu-item-127286 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127286"><a
href=https://jornaldoalgarve.pt/edicaoimpressa/ data-ps2id-api=true>Edição Impressa</a></li><li
id=menu-item-101767 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a
href=https://jornaldoalgarve.pt/estatuto-editorial/ data-ps2id-api=true>Estatuto Editorial</a></li><li
id=menu-item-77705 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77705"><a
href=https://jornaldoalgarve.pt/termos/ data-ps2id-api=true>Termos de Utilização</a></li><li
id=menu-item-77703 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77703"><a
href=https://jornaldoalgarve.pt/ficha-tecnica/ data-ps2id-api=true>Ficha Técnica</a></li><li
id=menu-item-77704 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77704"><a
href=https://jornaldoalgarve.pt/contatos/ data-ps2id-api=true>Contactos</a></li><li
id=menu-item-140654 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140654"><a
href=https://jornaldoalgarve.pt/tabela-de-publicidade/ data-ps2id-api=true>Tabela de Publicidade</a></li><li
id=menu-item-124913 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124913"><a
href=https://termsfeed.com/terms-conditions/96b86f5849dffc92d8e59440069655e9 data-ps2id-api=true>Termos e Condições</a></li><li
id=menu-item-124914 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124914"><a
href=https://termsfeed.com/privacy-policy/840e9671abcfe5d0c0d5b19c1718216b data-ps2id-api=true>Privacidade</a></li></ul></div></div></div><div
class="col-lg-6 col-md-6 col-sm-6"><div
id=rss-3 class="widget widget_rss"><h4 class="widget-title h6"><span><a
class=rsswidget href=http://www.rtp.pt/noticias/rss/share/videos><img
style=border:0 width=14 height=14  alt=RSS data-src=https://jornaldoalgarve.pt/wp-includes/images/rss.png class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class=rss-widget-icon style=border:0 width=14 height=14 src=https://jornaldoalgarve.pt/wp-includes/images/rss.png alt=RSS></noscript></a> <a
class=rsswidget href>RTP / RSS</a></span></h4></div><div
id=nav_menu-4 class="widget widget_nav_menu"></div></div></div></div><div
class=footer-bottom><div
class=container><div
class=row><div
class=col-lg-12><div
class="hel-l herald-go-hor"><div
class=herald-copyright>Copyright &copy; 2018 <a
href=https://# target=_self rel=nofollow> Jornal do Algarve</a>.</div></div><div
class="hel-r herald-go-hor"><ul
id=menu-social-2 class=herald-soc-nav><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a
href=https://www.facebook.com/jornaldoalgarve/ data-ps2id-api=true><span
class=herald-social-name>Facebook</span></a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a
href=https://twitter.com/jornaldoalgarv2 data-ps2id-api=true><span
class=herald-social-name>Twitter</span></a></li></ul></div><div
class="hel-c herald-go-hor"><nav
class="secondary-navigation herald-menu"><ul
id=menu-masthead-1 class=menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135087"><a
href=https://jornaldoalgarve.pt/edicaoimpressa/ data-ps2id-api=true>Edição Impressa</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135088"><a
href=https://jornaldoalgarve.pt/category/editorial-opiniao/ data-ps2id-api=true>Editorial</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135086"><a
href=https://jornaldoalgarve.pt/category/reportagem/ data-ps2id-api=true>Reportagem</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134960"><a
href=https://jornaldoalgarve.pt/estatuto-editorial/ data-ps2id-api=true>Estatuto Editorial</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134961"><a
href=https://jornaldoalgarve.pt/ficha-tecnica/ data-ps2id-api=true>Ficha Técnica</a></li></ul></nav></div></div></div></div></div></footer><a
href=javascript:void(0) id=back-top class=herald-goto-top><i
class="fa fa-angle-up"></i></a> <script>// Used by Gallery Custom Links to handle tenacious Lightboxes
				jQuery(document).ready(function () {

					function mgclInit() {
						if (jQuery.fn.off) {
							jQuery('.no-lightbox, .no-lightbox img').off('click'); // jQuery 1.7+
						}
						else {
							jQuery('.no-lightbox, .no-lightbox img').unbind('click'); // < jQuery 1.7
						}
						jQuery('a.no-lightbox').click(mgclOnClick);

						if (jQuery.fn.off) {
							jQuery('a.set-target').off('click'); // jQuery 1.7+
						}
						else {
							jQuery('a.set-target').unbind('click'); // < jQuery 1.7
						}
						jQuery('a.set-target').click(mgclOnClick);
					}

					function mgclOnClick() {
						if (!this.target || this.target == '' || this.target == '_self')
							window.location = this.href;
						else
							window.open(this.href,this.target);
						return false;
					}

					// From WP Gallery Custom Links
					// Reduce the number of  conflicting lightboxes
					function mgclAddLoadEvent(func) {
						var oldOnload = window.onload;
						if (typeof window.onload != 'function') {
							window.onload = func;
						} else {
							window.onload = function() {
								oldOnload();
								func();
							}
						}
					}

					mgclAddLoadEvent(mgclInit);
					mgclInit();

				});</script> <div
id=wp_access_helper_container class="accessability_container light_theme">
<button
type=button class="wahout aicon_link"
accesskey=z
aria-label="Accessibility Helper sidebar"
title="Accessibility Helper sidebar">
<img
alt=Accessibility  data-src=https://www.jornaldoalgarve.pt/wp-content/uploads/2018/09/tt_2-1.png class="aicon_image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://www.jornaldoalgarve.pt/wp-content/uploads/2018/09/tt_2-1.png
alt=Accessibility class=aicon_image></noscript>
</button><div
id=access_container aria-hidden=false>
<button
tabindex=-1 type=button class="close_container wahout"
accesskey=x
aria-label=Fechar
title=Fechar>
Fechar
</button><div
class=access_container_inner><div
class="a_module wah_font_resize"><div
class=a_module_title>Tamanho da Fonte</div><div
class="a_module_exe font_resizer">
<button
tabindex=-1 type=button class="wah-action-button smaller wahout" title="smaller font size"
aria-label="smaller font size">A-</button>
<button
tabindex=-1 type=button class="wah-action-button larger wahout" title="larger font size"
aria-label="larger font size">A+</button><button
tabindex=-1 type=button class="wah-action-button wah-font-reset wahout" title="Reset font size"
aria-label="Reset font size">Reset font size</button></div></div><div
class="a_module wah_readable_fonts"><div
class="a_module_exe readable_fonts">
<button
tabindex=-1 type=button class="wah-action-button wahout wah-call-readable-fonts" aria-label="Leitura acessivel" title="Leitura acessivel">Leitura acessivel</button></div></div><div
class="a_module wah_contrast_trigger"><div
class=a_module_title>Contraste</div><div
class=a_module_exe>
<button
tabindex=-1 type=button id=contrast_trigger class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title=Contrast>Escolher cor</button><div
class=color_selector aria-hidden=true>
<button
type=button class="convar black wahout" data-bgcolor=#000 data-color=#FFF
title=black>black</button>
<button
type=button class="convar white wahout" data-bgcolor=#FFF data-color=#000
title=white>white</button>
<button
type=button class="convar green wahout" data-bgcolor=#00FF21 data-color=#000
title=green>green</button>
<button
type=button class="convar blue wahout" data-bgcolor=#0FF data-color=#000
title=blue>blue</button>
<button
type=button class="convar red wahout" data-bgcolor=#F00 data-color=#000
title=red>red</button>
<button
type=button class="convar orange wahout" data-bgcolor=#FF6A00 data-color=#000 title=orange>orange</button>
<button
type=button class="convar yellow wahout" data-bgcolor=#FFD800 data-color=#000
title=yellow>yellow</button>
<button
type=button class="convar navi wahout" data-bgcolor=#B200FF data-color=#000
title=navi>navi</button></div></div></div><div
class="a_module wah_underline_links"><div
class=a_module_exe>
<button
tabindex=-1 type=button class="wah-action-button wahout wah-call-underline-links" aria-label="Sublinhar Ligações" title="Sublinhar Ligações">Sublinhar Ligações</button></div></div><div
class="a_module wah_highlight_links"><div
class=a_module_exe>
<button
tabindex=-1 type=button class="wah-action-button wahout wah-call-highlight-links" aria-label="Destacar Ligações" title="Destacar Ligações">Destacar Ligações</button></div></div><div
class="a_module wah_clear_cookies"><div
class=a_module_exe>
<button
tabindex=-1 type=button class="wah-action-button wahout wah-call-clear-cookies"
aria-label="Versão Original" title="Versão Original">Versão Original</button></div></div><div
class="a_module wah_invert"><div
class=a_module_exe>
<button
tabindex=-1 type=button class="wah-action-button wahout wah-call-invert"
aria-label="Inverter cor e imagens" title="Inverter cor e imagens">Inverter cor e imagens</button></div></div>
<button
type=button title="Close sidebar" class="wah-skip close-wah-sidebar">
Fechar
</button></div></div> <script></script> <style media=screen>#access_container {font-family:Verdana, Geneva, sans-serif;}</style><style media=screen>body #wp_access_helper_container button.aicon_link {
            top:140px !important;            right:0px !important;                                }</style></div> <script>var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-29144635-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();</script> <div
style=display:none><div
class=grofile-hash-map-fc1f7baf7b18de9a330274997dfa5c7b></div></div> <script>jQuery(document).ready( function() { jQuery.post( "https://jornaldoalgarve.pt/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "76882b4233", post_id : 150248 } ); } );</script> <script>window.WPCOM_sharing_counts = {"https:\/\/jornaldoalgarve.pt\/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves\/":150248};</script> <div
id=sharing_email style="display: none;"><form
action=/olhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves/ method=post>
<label
for=target_email>Send to Email Address</label>
<input
type=email name=target_email id=target_email value>
<label
for=source_name>Your Name</label>
<input
type=text name=source_name id=source_name value><label
for=source_email>Your Email Address</label>
<input
type=email name=source_email id=source_email value><input
type=text id=jetpack-source_f_name name=source_f_name class=input value size=25 autocomplete=off title="This field is for validation and should not be changed">
<img
style="float: right; display: none"   alt=loading width=16 height=16 data-src=https://jornaldoalgarve.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif class="loading lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
style="float: right; display: none" class=loading src=https://jornaldoalgarve.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif alt=loading width=16 height=16></noscript>
<input
type=submit value="Send Email" class=sharing_send>
<a
rel=nofollow href=#cancel class=sharing_cancel role=button>Cancel</a><div
class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses!</div><div
class="errors errors-2" style="display: none;">
Email check failed, please try again</div><div
class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email.</div></form></div> <script>var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <link
rel=stylesheet id=su-shortcodes-css  href='https://jornaldoalgarve.pt/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.6.0' type=text/css media=all> <script src=https://jornaldoalgarve.pt/wp-content/plugins/cta/shared//shortcodes/js/spin.min.js></script> <script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script> <script>var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[href*=#]:not([href=#])","autoSelectorMenuLinks":"true","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":800,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":0,"dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"true","keepHighlightUntilNext":"true","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};</script> <script src='https://jornaldoalgarve.pt/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.6'></script> <script src=https://c0.wp.com/p/woocommerce/3.8.0/assets/js/jquery-blockui/jquery.blockUI.min.js></script> <script>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/jornaldoalgarve.pt\/carrinho\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <script src=https://c0.wp.com/p/woocommerce/3.8.0/assets/js/frontend/add-to-cart.min.js></script> <script src=https://c0.wp.com/p/woocommerce/3.8.0/assets/js/js-cookie/js.cookie.min.js></script> <script>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script src=https://c0.wp.com/p/woocommerce/3.8.0/assets/js/frontend/woocommerce.min.js></script> <script>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_69e0557f628d459f14a1ecbfda4ceaf5","fragment_name":"wc_fragments_69e0557f628d459f14a1ecbfda4ceaf5","request_timeout":"5000"};</script> <script src=https://c0.wp.com/p/woocommerce/3.8.0/assets/js/frontend/cart-fragments.min.js></script> <script>jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );</script> <script src='https://jornaldoalgarve.pt/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js?ver=1.0.0'></script> <script>window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;</script> <script src='https://jornaldoalgarve.pt/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.3.1'></script> <script>lazySizes.init();</script> <script src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Novaa'></script> <script>var WPGroHo = {"my_hash":""};</script> <script src=https://c0.wp.com/p/jetpack/7.9/modules/wpgroho.js></script> <script src=https://c0.wp.com/c/5.3/wp-includes/js/imagesloaded.min.js></script> <script>var herald_js_settings = {"ajax_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/jornaldoalgarve.pt\/wp-content\/uploads\/2019\/03\/JA-logo-fundo-azul.jpg","logo_retina":"","logo_mini":"","logo_mini_retina":"","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"1","header_ad_responsive":"","header_responsive_breakpoint":"1249"};</script> <script src='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/js/min.js?ver=2.2.4'></script> <script src='https://jornaldoalgarve.pt/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1'></script> <script>var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};</script> <script src='https://jornaldoalgarve.pt/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.9'></script> <script src=https://c0.wp.com/p/jetpack/7.9/_inc/build/likes/queuehandler.min.js></script> <script src=https://c0.wp.com/c/5.3/wp-includes/js/wp-embed.min.js></script> <script async=async src='https://jornaldoalgarve.pt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script> <script>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src=https://c0.wp.com/p/jetpack/7.9/_inc/build/sharedaddy/sharing.min.js></script> <script>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script> <!--[if IE]> <script>if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script>(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38421407&postid=150248&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wp_user_avatar&greeting=Comentar&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=pt_PT_ao90&jetpack_version=7.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=95544cd5b100708ca48a02fc0bd0cdaeed992363#parent=https%3A%2F%2Fjornaldoalgarve.pt%2Folhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38421407&postid=150248&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wp_user_avatar&greeting=Comentar&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=pt_PT_ao90&jetpack_version=7.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=95544cd5b100708ca48a02fc0bd0cdaeed992363#parent=https%3A%2F%2Fjornaldoalgarve.pt%2Folhao-gnr-apreende-cerca-de-200-quilos-de-pescado-e-bivalves%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script src=https://stats.wp.com/e-201946.js async=async defer=defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'38421407',post:'150248',tz:'0',srv:'jornaldoalgarve.pt'} ]);
	_stq.push([ 'clickTrackerInit', '38421407', '150248' ]);</script> </body></html>