<!DOCTYPE html>
<html lang="pt-PT-ao90">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://jornaldoalgarve.pt/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Algarve regista 348 casos e 14 mortes, mais duas infeções e um óbito que ontem &ndash; Jornal do Algarve</title>
	<meta name="description" content="O semanário da região algarvia. Levamos a atualidade até si. Notícias de última hora, reportagens, opinião..." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Algarve regista 348 casos e 14 mortes, mais duas infeções e um óbito que ontem &ndash; Jornal do Algarve" />
	<meta property="og:description" content="O semanário da região algarvia. Levamos a atualidade até si. Notícias de última hora, reportagens, opinião..." />
	<meta property="og:url" content="https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/" />
	<meta property="og:site_name" content="Jornal do Algarve" />
	<meta property="article:publisher" content="https://www.facebook.com/jornaldoalgarve" />
	<meta property="article:published_time" content="2020-05-11T12:14:55+00:00" />
	<meta property="article:modified_time" content="2020-05-11T12:23:24+00:00" />
	<meta property="og:image" content="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/covid-19-eventos-suspensos-nos-tres-campi-do-tecnico-1140x641-1.jpg" />
	<meta property="og:image:width" content="1140" />
	<meta property="og:image:height" content="641" />
	<meta property="fb:app_id" content="197833863888564" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@jornaldoalgarv2" />
	<meta name="twitter:site" content="@jornaldoalgarv2" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jornaldoalgarve.pt/#organization","name":"Jornal do Algarve","url":"https://jornaldoalgarve.pt/","sameAs":["https://www.facebook.com/jornaldoalgarve","https://twitter.com/jornaldoalgarv2"],"logo":{"@type":"ImageObject","@id":"https://jornaldoalgarve.pt/#logo","inLanguage":"pt-PT","url":"https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/LOGOJA_WEB2.png?fit=1200%2C1200&ssl=1","width":1200,"height":1200,"caption":"Jornal do Algarve"},"image":{"@id":"https://jornaldoalgarve.pt/#logo"}},{"@type":"WebSite","@id":"https://jornaldoalgarve.pt/#website","url":"https://jornaldoalgarve.pt/","name":"Jornal do Algarve","description":"A informar a regi\u00e3o desde 1957. Not\u00edcias da Regi\u00e3o do Algarve, Portugal","publisher":{"@id":"https://jornaldoalgarve.pt/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://jornaldoalgarve.pt/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","@id":"https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/#primaryimage","inLanguage":"pt-PT","url":"https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/covid-19-eventos-suspensos-nos-tres-campi-do-tecnico-1140x641-1.jpg?fit=1140%2C641&ssl=1","width":1140,"height":641},{"@type":"WebPage","@id":"https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/#webpage","url":"https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/","name":"Algarve regista 348 casos e 14 mortes, mais duas infe\u00e7\u00f5es e um \u00f3bito que ontem &ndash; Jornal do Algarve","isPartOf":{"@id":"https://jornaldoalgarve.pt/#website"},"primaryImageOfPage":{"@id":"https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/#primaryimage"},"datePublished":"2020-05-11T12:14:55+00:00","dateModified":"2020-05-11T12:23:24+00:00","description":"O seman\u00e1rio da regi\u00e3o algarvia. Levamos a atualidade at\u00e9 si. Not\u00edcias de \u00faltima hora, reportagens, opini\u00e3o...","inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/"]}]},{"@type":"NewsArticle","@id":"https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/#article","isPartOf":{"@id":"https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/#webpage"},"author":{"@id":"https://jornaldoalgarve.pt/#/schema/person/71ddc33334e1a4b317eb8d5540a07bae"},"headline":"Algarve regista 348 casos e 14 mortes, mais duas infe\u00e7\u00f5es e um \u00f3bito que ontem","datePublished":"2020-05-11T12:14:55+00:00","dateModified":"2020-05-11T12:23:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/#webpage"},"publisher":{"@id":"https://jornaldoalgarve.pt/#organization"},"image":{"@id":"https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/#primaryimage"},"keywords":"ALGARVE,coronav\u00edrus,Covid-19,DGS,Dire\u00e7\u00e3o-Geral de Sa\u00fade","articleSection":"COVID-19","inLanguage":"pt-PT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://jornaldoalgarve.pt/#organization"}},{"@type":["Person"],"@id":"https://jornaldoalgarve.pt/#/schema/person/71ddc33334e1a4b317eb8d5540a07bae","name":"Gon\u00e7alo Dourado","image":{"@type":"ImageObject","@id":"https://jornaldoalgarve.pt/#personlogo","inLanguage":"pt-PT","url":"https://jornaldoalgarve.pt/wp-content/uploads/2020/02/gon\u00e7alo-e1580773861741.jpg","caption":"Gon\u00e7alo Dourado"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<script>window._wca = window._wca || [];</script>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="cE_Xw-UVne2HmSAHK83j5MMrQciP4Vg8vDJ1EgDQyXs" />
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed" href="https://jornaldoalgarve.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed de comentários" href="https://jornaldoalgarve.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Jornal do Algarve &raquo; Algarve regista 348 casos e 14 mortes, mais duas infeções e um óbito que ontem" href="https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldoalgarve.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wgs2-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/wp-google-search/wgs2.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1588194896' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='corona-virus-data-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/corona-virus-data/public/css/corona-virus-data-public.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='rv-style-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.1.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.1.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.1.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpah-front-styles-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/wp-accessibility-helper/assets/css/wp-accessibility-helper.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='trp-language-switcher-style-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/translatepress-multilingual/assets/css/trp-language-switcher.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=5.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CFjalla+One%3A400&#038;subset=latin&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/css/min.css?ver=2.2.4' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-woocommerce-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/css/herald-woocommerce.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald-child/style.css?ver=2.2.4' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/newsletter/style.css?ver=6.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' async='async' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/corona-virus-data/public/js/corona-virus-data-public.js?ver=1.3.2'></script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/corona-virus-data/public/js/Chart.min.js?ver=3.0.0'></script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/corona-virus-data/public/js/utils.js?ver=1.3.2'></script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' async='async' src='https://code.responsivevoice.org/1.6.3/responsivevoice.js?source=wp-plugin&#038;ver=5.4.1'></script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/translatepress-multilingual/assets/js/trp-frontend-compatibility.js?ver=1.7.3'></script>
<script async type='text/javascript' async='async' src='https://stats.wp.com/s-202020.js'></script>
<!-- OG: 2.7.6 -->
<link rel="image_src" href="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/covid-19-eventos-suspensos-nos-tres-campi-do-tecnico-1140x641-1.jpg?fit=1140%2C641&#038;ssl=1" /><meta itemprop="image" content="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/covid-19-eventos-suspensos-nos-tres-campi-do-tecnico-1140x641-1.jpg?fit=1140%2C641&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/covid-19-eventos-suspensos-nos-tres-campi-do-tecnico-1140x641-1.jpg?fit=1140%2C641&#038;ssl=1" /><meta property="og:image" content="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/covid-19-eventos-suspensos-nos-tres-campi-do-tecnico-1140x641-1.jpg?fit=1140%2C641&#038;ssl=1" /><meta property="og:image:width" content="1140" /><meta property="og:image:height" content="641" /><meta property="og:image:alt" content="covid-19-eventos-suspensos-nos-tres-campi-do-tecnico-1140&#215;641" /><meta property="og:description" content="O Algarve tem hoje com um total de 348 casos de COVID-19 e 14 mortes, mais das infeções e um óbito, enquanto existem 27679 infetados e 1144 mortes a nível nacional, segundo o boletim epidemiológico da Direção-Geral de Saúde.   Segundo o boletim, Albufeira regista 74 (+1) casos, Faro 59, Loulé 64 (+2), Portimão 38,&nbsp;Tavira&nbsp;30, Silves 21,..." /><meta property="og:type" content="article" /><meta property="og:locale" content="pt_pt" /><meta property="og:site_name" content="Jornal do Algarve" /><meta property="og:title" content="Algarve regista 348 casos e 14 mortes, mais duas infeções e um óbito que ontem" /><meta property="og:url" content="https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/" /><meta property="og:updated_time" content="2020-05-11T13:23:24+01:00" /><meta property="article:tag" content="ALGARVE" /><meta property="article:tag" content="coronavírus" /><meta property="article:tag" content="Covid-19" /><meta property="article:tag" content="DGS" /><meta property="article:tag" content="Direção-Geral de Saúde" /><meta property="article:published_time" content="2020-05-11T13:14:55+01:00" /><meta property="article:modified_time" content="2020-05-11T13:23:24+01:00" /><meta property="article:author" content="https://jornaldoalgarve.pt/author/goncalogm/" /><meta property="article:section" content="COVID-19" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Algarve regista 348 casos e 14 mortes, mais duas infeções e um óbito que ontem" /><meta property="twitter:description" content="O Algarve tem hoje com um total de 348 casos de COVID-19 e 14 mortes, mais das infeções e um óbito, enquanto existem 27679 infetados e 1144 mortes a nível nacional, segundo o boletim epidemiológico da Direção-Geral de Saúde.   Segundo o boletim, Albufeira regista 74 (+1) casos, Faro 59, Loulé 64..." /><meta property="twitter:image:width" content="1140" /><meta property="twitter:image:height" content="641" /><meta property="twitter:image:alt" content="covid-19-eventos-suspensos-nos-tres-campi-do-tecnico-1140&#215;641" /><meta property="twitter:url" content="https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/" /><meta property="profile:first_name" content="Gonçalo" /><meta property="profile:last_name" content="Dourado" /><meta property="profile:username" content="Gonçalo Dourado" /><meta property="fb:app_id" content="197833863888564" /><meta property="fb:pages" content="jornaldoalgarve" /><!-- /OG -->
<link rel='https://api.w.org/' href='https://jornaldoalgarve.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldoalgarve.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornaldoalgarve.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<meta name="generator" content="WooCommerce 4.1.0" />
<link rel='shortlink' href='https://wp.me/p2Bda7-F9T' />
<link rel="alternate" type="application/json+oembed" href="https://jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { min-width:0px; max-width:400px; margin: 0 auto; }
	.b-2 { margin:10px 0px 10px 0px; }
	.g-3 { min-width:0px; max-width:350px; margin: 0 auto; }
	.b-3 { margin:0px 0px 10px 0px; }
	.g-4 { margin:5px; 0px 0px 0px; }
	.g-8 { min-width:0px; max-width:400px; }
	.b-8 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<script>var cov__contry = "Portugal";var cov__contry_text = "Portugal";var cov__mbx_token = "pk.eyJ1Ijoiam9ybmFsZG9hbGdhcnZlIiwiYSI6ImNrOGxmZjhuYzA2N3MzbW8ydzNzbzdxZzQifQ.1NlSu2y1DegKNoLkJj6MYQ";var cov__err_msg ="Failed to fetch data, maybe there is no data in your selected country, or the API is temporarily inaccessible.";var cov__plugin_dir = "https://jornaldoalgarve.pt/wp-content/plugins/corona-virus-data/";var cov__cases = "Cases";var cov__deaths = "Deaths";var cov__recoverd = "Recovered";var cov__cases_today = "Cases Today";var cov__deaths_today = "Deaths Today";var cov__critical = "Critical";var cov__active = "Active";var cov__casepmillion = "Cases Per Million";var cov__deathspmillion = "Deaths Per Million";var cov__history_global = "Global Daily Data"var cov__history_c = "Daily Data"</script><meta name="generator" content="Site Kit by Google 1.7.1" /><!-- Quantcast Choice. Consent Manager Tag -->

<!DOCTYPE html>
<meta name="viewport" content="width=device-width, initial-scale=1">

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9974682194191360",
          enable_page_level_ads: true
     });
</script>



<script src='https://www.google.com/recaptcha/api.js'></script>
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-XXXXX-Y', 'auto');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
<script async src="//static.zotabox.com/0/4/0467974191bbae1a50d57d9d9df89b0e/widgets.js"></script><link rel="alternate" hreflang="pt-PT-ao90" href="https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/"/>
<link rel="alternate" hreflang="en-GB" href="https://jornaldoalgarve.pt/en/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/"/>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://jornaldoalgarve.pt");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4713b355-4f3a-494e-9349-898b265edcfb';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Jornal do Algarve";
oneSignal_options['welcomeNotification']['message'] = "Obrigada por subscrever!";
oneSignal_options['path'] = "https://jornaldoalgarve.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Receba as noticias da região. Pode cancelar a qualquer momento.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'ARS Algarve prepara medidas para segunda vaga da Pandemia';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações vão ser apresentadas no seu computador';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'ARS Algarve prepara medidas segunda vaga da Pandemia';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Algarve prepara medidas para segunda vaga da Pandemia';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'PERMITIR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://jornaldoalgarve.pt/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscreva as notificações do JA';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Subscreveu as notificações do JA';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'As notificações estão bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigada. Esta a seguir o JA';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Obrigada. Esta a seguir o JA';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Voltou a subscrever as notificações do JA';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerir as Notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUBSCREVER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUBSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para permitir notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/amp/"><link rel="icon" href="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/LOGOJA_WEB2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/LOGOJA_WEB2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/LOGOJA_WEB2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/LOGOJA_WEB2.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.fa-post-thumbnail::before {background:none !important;}
.page-template-template-modules .herald-site-content{
    padding: 0 0 1px;
}
.page-template-template-modules .herald-site-content{
    padding: 2 2 2px;
}

.stgintro { 
    padding-top: 50px;
    padding-right: 30px;
    padding-bottom: 50px;
    padding-left: 50px;
}
.display-posts-listing .alignleft {
    float: right;
    margin: 0 0 5px 5px;
}
.mod_faro {
  background-color: #daf5d6;
}
.mod_soccer {
  background-color: #8db337;
}
.mod_newsletter {
 background-color: #4CAF50; /* Green */
 margin-bottom: 15px;
 color: white;
}
.mod_premium {
  background-color: #ffcc00;
}
.mod_carnaval {
  background-color: #eee5de;
}
			</style>
		
			<!-- Jetpack Google Analytics -->
			<script>
				window.ga = window.ga || function(){ ( ga.q = ga.q || [] ).push( arguments ) }; ga.l=+new Date;
				ga( 'create', 'UA-29144635-1', 'auto' );
				ga( 'require', 'ec' );
				
			</script>
			<script async src='https://www.google-analytics.com/analytics.js'></script>
			<!-- End Jetpack Google Analytics -->
		
</head>

<body class="post-template-default single single-post postid-158217 single-format-standard wp-embed-responsive theme-herald woocommerce-no-js chrome linux wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-underline-setup accessibility-location-right translatepress-pt_PT_ao90 herald-v_2_2_4 herald-child">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
																								</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img   alt="Jornal do Algarve" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   alt="Jornal do Algarve" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   alt="Jornal do Algarve" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" alt="Jornal do Algarve"></noscript></noscript></noscript></a></span>
	</div>
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://jornaldoalgarve.pt/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Procure aqui" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
								
												<div class="hel-r">
													<ul id="menu-social" class="herald-soc-nav"><li id="menu-item-135434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-135723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-157287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157287"><a href="http://feeds.feedburner.com/feedburner/oBcU" data-ps2id-api="true"><span class="herald-social-name">RSS</span></a></li>
</ul>											<span class="herald-calendar"><i class="fa fa-calendar"></i>11/05/2020</span>											<div class="herald-menu-popup-search herald-login">
<span class="fa fa-user"></span>
	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://jornaldoalgarve.pt/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome de utilizador ou e-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Palavra passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Lembrar-me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Entrar" />
				<input type="hidden" name="redirect_to" value="https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/" />
			</p>
			
		</form>	
	
							<a class="herald-registration-link" href="https://jornaldoalgarve.pt/wp-login.php?action=register">Registar</a>
						<a class="herald-lost-password-link" href="https://jornaldoalgarve.pt/minha-conta/lost-password/">Esqueceu a password?</a>
		
			</div>
</div>									</div>
				
												<div class="hel-c">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-masthead" class="menu"><li id="menu-item-154824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154824"><a href="https://jornaldoalgarve.pt/premium" data-ps2id-api="true">Edição Impressa</a></li>
<li id="menu-item-135088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135088"><a href="https://jornaldoalgarve.pt/category/editorial-opiniao/" data-ps2id-api="true">Editorial</a></li>
<li id="menu-item-154684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154684"><a href="https://jornaldoalgarve.pt/subscricao-de-assinaturas/" data-ps2id-api="true">Subscrição de assinaturas</a></li>
<li id="menu-item-154682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154682"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">Premium</a></li>
<li id="menu-item-154683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154683"><a href="https://jornaldoalgarve.pt/entrar/" data-ps2id-api="true">Entrar</a></li>
</ul>	</nav>
									</div>
				
			</div>
		</div>
	</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal" class="menu"><li id="menu-item-132732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li id="menu-item-154851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154851"><a href="https://jornaldoalgarve.pt/category/covid19/" data-ps2id-api="true">COVID-19</a><li id="menu-item-157552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157552 herald-mega-menu herald-mega-menu-classic"><a href="https://jornaldoalgarve.pt/category/algarve/" data-ps2id-api="true">ALGARVE</a><li id="menu-item-77647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a><li id="menu-item-150114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150114"><a href="https://jornaldoalgarve.pt/category/politica/" data-ps2id-api="true">POLÍTICA</a><li id="menu-item-134321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li id="menu-item-144956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144956"><a href="https://jornaldoalgarve.pt/category/reportagem/" data-ps2id-api="true">REPORTAGEM</a><li id="menu-item-144957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144957"><a href="https://jornaldoalgarve.pt/category/opiniao/" data-ps2id-api="true">OPINIÃO</a><li id="menu-item-157548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157548 herald-mega-menu herald-mega-menu-classic"><a title="Desporto" href="https://jornaldoalgarve.pt/category/desporto" data-ps2id-api="true">Desporto</a>
<ul class="sub-menu">
	<li id="menu-item-157683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157683"><a href="https://jornaldoalgarve.pt/category/desporto/futebol/" data-ps2id-api="true">FUTEBOL</a>
	<ul class="sub-menu">
		<li id="menu-item-149309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149309"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">Campeonatos Nacionais</a>		<li id="menu-item-148584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148584"><a href="https://jornaldoalgarve.pt/taca-da-liga/" data-ps2id-api="true">Taça da Liga</a>		<li id="menu-item-148024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148024"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/futebol-liga-dos-campeoes-europeus/" data-ps2id-api="true">Liga dos Campeões</a>		<li id="menu-item-148517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148517"><a href="https://jornaldoalgarve.pt/serie-a-italia/" data-ps2id-api="true">Série A – Itália</a>		<li id="menu-item-148512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148512"><a href="https://jornaldoalgarve.pt/la-liga-espanha/" data-ps2id-api="true">La Liga – Espanha</a>	</ul>
	<li id="menu-item-157684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157684"><a href="https://jornaldoalgarve.pt/category/desporto/modalidades/" data-ps2id-api="true">MODALIDADES</a></ul>
</ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img   alt="Jornal do Algarve" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   alt="Jornal do Algarve" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   alt="Jornal do Algarve" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" alt="Jornal do Algarve"></noscript></noscript></noscript></a></span>
	</div>
													<div class="herald-menu-popup">
<span class="fa fa-share-alt"></span>
		<ul id="menu-social-1" class="herald-soc-nav herald-in-popup"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157287"><a href="http://feeds.feedburner.com/feedburner/oBcU" data-ps2id-api="true"><span class="herald-social-name">RSS</span></a></li>
</ul></div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154851"><a href="https://jornaldoalgarve.pt/category/covid19/" data-ps2id-api="true">COVID-19</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157552 herald-mega-menu herald-mega-menu-classic"><a href="https://jornaldoalgarve.pt/category/algarve/" data-ps2id-api="true">ALGARVE</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150114"><a href="https://jornaldoalgarve.pt/category/politica/" data-ps2id-api="true">POLÍTICA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144956"><a href="https://jornaldoalgarve.pt/category/reportagem/" data-ps2id-api="true">REPORTAGEM</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144957"><a href="https://jornaldoalgarve.pt/category/opiniao/" data-ps2id-api="true">OPINIÃO</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157548 herald-mega-menu herald-mega-menu-classic"><a title="Desporto" href="https://jornaldoalgarve.pt/category/desporto" data-ps2id-api="true">Desporto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157683"><a href="https://jornaldoalgarve.pt/category/desporto/futebol/" data-ps2id-api="true">FUTEBOL</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149309"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">Campeonatos Nacionais</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148584"><a href="https://jornaldoalgarve.pt/taca-da-liga/" data-ps2id-api="true">Taça da Liga</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148024"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/futebol-liga-dos-campeoes-europeus/" data-ps2id-api="true">Liga dos Campeões</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148517"><a href="https://jornaldoalgarve.pt/serie-a-italia/" data-ps2id-api="true">Série A – Itália</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148512"><a href="https://jornaldoalgarve.pt/la-liga-espanha/" data-ps2id-api="true">La Liga – Espanha</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157684"><a href="https://jornaldoalgarve.pt/category/desporto/modalidades/" data-ps2id-api="true">MODALIDADES</a></ul>
</ul>	</nav>													<div class="herald-menu-popup-search herald-login">
<span class="fa fa-user"></span>
	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://jornaldoalgarve.pt/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome de utilizador ou e-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Palavra passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Lembrar-me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Entrar" />
				<input type="hidden" name="redirect_to" value="https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/" />
			</p>
			
		</form>	
	
							<a class="herald-registration-link" href="https://jornaldoalgarve.pt/wp-login.php?action=register">Registar</a>
						<a class="herald-lost-password-link" href="https://jornaldoalgarve.pt/minha-conta/lost-password/">Esqueceu a password?</a>
		
			</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img   alt="Jornal do Algarve" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   alt="Jornal do Algarve" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   alt="Jornal do Algarve" data-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/JA-logo-fundo-azul1-scaled.jpg" alt="Jornal do Algarve"></noscript></noscript></noscript></a></span>
	</div>

												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://jornaldoalgarve.pt/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Procure aqui" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>								<div class="herald-menu-popup-search herald-login">
<span class="fa fa-user"></span>
	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://jornaldoalgarve.pt/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome de utilizador ou e-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Palavra passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Lembrar-me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Entrar" />
				<input type="hidden" name="redirect_to" value="https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/" />
			</p>
			
		</form>	
	
							<a class="herald-registration-link" href="https://jornaldoalgarve.pt/wp-login.php?action=register">Registar</a>
						<a class="herald-lost-password-link" href="https://jornaldoalgarve.pt/minha-conta/lost-password/">Esqueceu a password?</a>
		
			</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154851"><a href="https://jornaldoalgarve.pt/category/covid19/" data-ps2id-api="true">COVID-19</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157552 herald-mega-menu herald-mega-menu-classic"><a href="https://jornaldoalgarve.pt/category/algarve/" data-ps2id-api="true">ALGARVE</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150114"><a href="https://jornaldoalgarve.pt/category/politica/" data-ps2id-api="true">POLÍTICA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144956"><a href="https://jornaldoalgarve.pt/category/reportagem/" data-ps2id-api="true">REPORTAGEM</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144957"><a href="https://jornaldoalgarve.pt/category/opiniao/" data-ps2id-api="true">OPINIÃO</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157548 herald-mega-menu herald-mega-menu-classic"><a title="Desporto" href="https://jornaldoalgarve.pt/category/desporto" data-ps2id-api="true">Desporto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157683"><a href="https://jornaldoalgarve.pt/category/desporto/futebol/" data-ps2id-api="true">FUTEBOL</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149309"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">Campeonatos Nacionais</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148584"><a href="https://jornaldoalgarve.pt/taca-da-liga/" data-ps2id-api="true">Taça da Liga</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148024"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/futebol-liga-dos-campeoes-europeus/" data-ps2id-api="true">Liga dos Campeões</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148517"><a href="https://jornaldoalgarve.pt/serie-a-italia/" data-ps2id-api="true">Série A – Itália</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148512"><a href="https://jornaldoalgarve.pt/la-liga-espanha/" data-ps2id-api="true">La Liga – Espanha</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157684"><a href="https://jornaldoalgarve.pt/category/desporto/modalidades/" data-ps2id-api="true">MODALIDADES</a></ul>
</ul>	
		
	
			<ul class="herald-more-link-wrapper">
			<li class="herald-more-link">
				<a href="#">Mais</a>
				<ul class="sub-menu">
				</ul>
				<span class="herald-menu-toggler fa fa-caret-down"></span>
			</li>
		</ul>
	
						<ul id="menu-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157287"><a href="http://feeds.feedburner.com/feedburner/oBcU" data-ps2id-api="true"><span class="herald-social-name">RSS</span></a></li>
</ul>					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-social-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157287"><a href="http://feeds.feedburner.com/feedburner/oBcU" data-ps2id-api="true">RSS</a></li>
</ul>	</nav>
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-masthead-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154824"><a href="https://jornaldoalgarve.pt/premium" data-ps2id-api="true">Edição Impressa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135088"><a href="https://jornaldoalgarve.pt/category/editorial-opiniao/" data-ps2id-api="true">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154684"><a href="https://jornaldoalgarve.pt/subscricao-de-assinaturas/" data-ps2id-api="true">Subscrição de assinaturas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154682"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">Premium</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154683"><a href="https://jornaldoalgarve.pt/entrar/" data-ps2id-api="true">Entrar</a></li>
</ul>	</nav>
						
</div>	
    	<div class="herald-ad herald-slide herald-below-header"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-158217" class="herald-single post-158217 post type-post status-publish format-standard has-post-thumbnail hentry category-covid19 tag-algarve tag-coronavirus-2 tag-covid-19 tag-dgs tag-direcao-geral-de-saude-2">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">
		
		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

		
					<div class="entry-meta-author">					

			
				<img src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/02/gonçalo-e1580773861741.jpg?fit=80%2C73&amp;ssl=1" width="80" height="73" alt="Gonçalo Dourado" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo jetpack-lazy-image" data-lazy-src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/02/gonçalo-e1580773861741.jpg?fit=80%2C73&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/02/gonçalo-e1580773861741.jpg?fit=80%2C73&ssl=1" width="80" height="73" alt="Gonçalo Dourado" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></noscript>				
				<a class="herald-author-name" href="https://jornaldoalgarve.pt/author/goncalogm/">Gonçalo Dourado</a>

								
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">11/05/2020</span></div><div class="meta-item herald-comments"><a href="https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/#respond">Adiconar comentário</a></div></div>
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partilhe</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess circle no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem%2F&amp;t=Algarve%20regista%20348%20casos%20e%2014%20mortes%2C%20mais%20duas%20infe%C3%A7%C3%B5es%20e%20um%20%C3%B3bito%20que%20ontem"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem%2F&amp;text=Algarve%20regista%20348%20casos%20e%2014%20mortes%2C%20mais%20duas%20infe%C3%A7%C3%B5es%20e%20um%20%C3%B3bito%20que%20ontem"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem%2F&amp;media=https%3A%2F%2Fi1.wp.com%2Fjornaldoalgarve.pt%2Fwp-content%2Fuploads%2F2020%2F03%2Fcovid-19-eventos-suspensos-nos-tres-campi-do-tecnico-1140x641-1.jpg%3Ffit%3D1140%252C641%26amp%3Bssl%3D1&amp;description=Algarve%20regista%20348%20casos%20e%2014%20mortes%2C%20mais%20duas%20infe%C3%A7%C3%B5es%20e%20um%20%C3%B3bito%20que%20ontem"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem%2F&amp;title=Algarve%20regista%20348%20casos%20e%2014%20mortes%2C%20mais%20duas%20infe%C3%A7%C3%B5es%20e%20um%20%C3%B3bito%20que%20ontem"><span>LinkedIn</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-reddit" data-url="http://www.reddit.com/submit?url=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem%2F&amp;title=Algarve%20regista%20348%20casos%20e%2014%20mortes%2C%20mais%20duas%20infe%C3%A7%C3%B5es%20e%20um%20%C3%B3bito%20que%20ontem"><span>Reddit</span></a><a href="mailto:?subject=Algarve%20regista%20348%20casos%20e%2014%20mortes%2C%20mais%20duas%20infe%C3%A7%C3%B5es%20e%20um%20%C3%B3bito%20que%20ontem&amp;body=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Algarve%20regista%20348%20casos%20e%2014%20mortes%2C%20mais%20duas%20infe%C3%A7%C3%B5es%20e%20um%20%C3%B3bito%20que%20ontem https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
					<div class="meta-ad"><button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ouvir Notícia</span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("O Algarve tem hoje com um total de 348 casos de COVID-19 e 14 mortes, mais das infeções e um óbito, enquanto existem 27679 infetados e 1144 mortes a nível nacional, segundo o boletim epidemiológico da Direção-Geral de Saúde.   Segundo o boletim, Albufeira regista 74 (+1) casos, Faro 59, Loulé 64 (+2), Portimão 38,Tavira30, Silves 21, Vila Real de Santo António 13, Olhão 12, Lagoa 9, Lagos trêse Castro Marim três.Monchique, que já apareceu com três casos, volta a não constar no boletim da DGS. O concelho de São Brás de Alportel (com, pelo menos, dois casos registados e uma morte), não consta no boletim de hoje, uma vez que a DGS apenas divulga concelhos com um número total de infetados igual ou superior a três. Pelos mesmos motivos, desconhece-se oficialmente a existência de casos em outros concelhos algarvios aqui não constantes.  A região Norte regista 16008 casos confirmados e 651 mortos, enquanto o Centro tem 3545 infetados e 216 óbitos.   Em Lisboa e Vale do Tejo há 7316 casos e 248 mortos e o Alentejo tem 237 infetados e um óbito. Os Açores têm 135 infeções e 14 mortes registadas e a Madeira tem 90 infetados e nenhum óbito.     Existem 2549 pessoas recuperadas, enquanto 2642 aguardam resultados laboratoriais e 28307 estão em vigilância pelas autoridades de Saúde. Entre os 805 internamentos, estão 112 nos cuidados intensivos.    Os casos importados são oriundos de países como África do Sul (2), Alemanha e Áustria (1), Alemanha e Irlanda (1), Alemanha (13), Andorra (32), Andorra e Espanha (1), Angola (6), Arábia Saudita (1), Argentina (18), Austrália (15), Áustria (8), Azerbaijão (1), Bélgica (10), Brasil (30), Cabo Verde (4), Canadá (6), Chile (2), China (1), Cuba (2), Dinamarca (1),Egipto(4), Emirados Árabes Unidos (48), Espanha (177), EUA (24), França (137), Guatemala (3), Índia (4), Indonésia (4), Irão (1), Irlanda (3), Israel (3), Itália (29), Jamaica (2), Japão (1), Luxemburgo (2), Maldivas (1), Malta (2), Marrocos (1), México (2), Noruega (1), Países Baixos (19), Paquistão (2), Polónia (1), Qatar (1), Reino Unido (88), República Checa (1), Singapura (1), Suécia (2), Suíça (45), Tailândia (3), Turquia (1), Ucrânia (1), e Venezuela (1). A DGS informa no boletim que “a informação apresentada refere ao total de notificações clínicas no sistema SINAVE, correspondente a 88% dos casos confirmados. Dados por concelho de ocorrência. Quando os casos confirmados são inferiores a 3, por motivos de confidencialidade, os dados não são apresentados”. O registo dos casos, segundo disse a Administração Regional de Saúde do Algarve ao JA, “é feito através do Sistema Nacional de Vigilância Epidemiológica (SINAVE), onde os médicos introduzem os dados dos infetados”, cuja morada é relativa à que está presente no Registo Nacional de Utentes e, por isso, “há discrepância de localização dos casos quando a análise epidemiológica é feita e aprofundada”. “Apenas quando a análise é feita um a um, é que se consegue validar o número de casos por concelho”, referiu a ARS, uma vez que, por exemplo, a pessoa infetada pode estar a viver em Beja, mas a sua residência ser em Sagres. Acerca das diferenças nos números em alguns dos casos, a diretora-geral de Saúde, Graça Freitas, explicou que se trata de “afinamentos que são feitos a nível local”, uma vez que as autoridades locais sabem com mais pormenor onde residem os doentes que foram testados. “À medida que os concelhos nos vão dado informação, também vamos afinando a nossa”, referiu Graça Freiras, salientando que as autoridades de saúde locais têm um acesso mais rápido e pormenorizado à informação do que a DGS.     O boletim pode ser consultado aqui. (notícia em atualização)", "Portuguese Female");
                }
            };
        </script>
    <center></div>
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
					<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="556" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/covid-19-eventos-suspensos-nos-tres-campi-do-tecnico-1140x641-1.jpg?resize=990%2C556&amp;ssl=1" class="attachment-herald-lay-a size-herald-lay-a wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/covid-19-eventos-suspensos-nos-tres-campi-do-tecnico-1140x641-1.jpg?w=1140&amp;ssl=1 1140w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/covid-19-eventos-suspensos-nos-tres-campi-do-tecnico-1140x641-1.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/covid-19-eventos-suspensos-nos-tres-campi-do-tecnico-1140x641-1.jpg?resize=990%2C556&amp;ssl=1 990w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/covid-19-eventos-suspensos-nos-tres-campi-do-tecnico-1140x641-1.jpg?resize=470%2C264&amp;ssl=1 470w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/covid-19-eventos-suspensos-nos-tres-campi-do-tecnico-1140x641-1.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/covid-19-eventos-suspensos-nos-tres-campi-do-tecnico-1140x641-1.jpg?resize=215%2C120&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/covid-19-eventos-suspensos-nos-tres-campi-do-tecnico-1140x641-1.jpg?resize=414%2C232&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/covid-19-eventos-suspensos-nos-tres-campi-do-tecnico-1140x641-1.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 990px) 100vw, 990px" data-lazy-src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/covid-19-eventos-suspensos-nos-tres-campi-do-tecnico-1140x641-1.jpg?resize=990%2C556&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>
			</div>
			<header class="entry-header">
			<span class="meta-category"><a href="https://jornaldoalgarve.pt/category/covid19/" class="herald-cat-60059">COVID-19</a></span>
		<h1 class="entry-title h1">Algarve regista 348 casos e 14 mortes, mais duas infeções e um óbito que ontem</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">11/05/2020</span></div><div class="meta-item herald-comments"><a href="https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/#respond">Adiconar comentário</a></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://jornaldoalgarve.pt/author/goncalogm/">Gonçalo Dourado</a></span></span></div><div class="meta-item herald-rtime">20 Min Leitura</div></div>
	</header>			<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><p><button id="listenButton2" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ouvir Notícia</span></button><br />
        <script>
            listenButton2.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("O Algarve tem hoje com um total de 348 casos de COVID-19 e 14 mortes, mais das infeções e um óbito, enquanto existem 27679 infetados e 1144 mortes a nível nacional, segundo o boletim epidemiológico da Direção-Geral de Saúde.   Segundo o boletim, Albufeira regista 74 (+1) casos, Faro 59, Loulé 64 (+2), Portimão 38,Tavira30, Silves 21, Vila Real de Santo António 13, Olhão 12, Lagoa 9, Lagos trêse Castro Marim três.Monchique, que já apareceu com três casos, volta a não constar no boletim da DGS. O concelho de São Brás de Alportel (com, pelo menos, dois casos registados e uma morte), não consta no boletim de hoje, uma vez que a DGS apenas divulga concelhos com um número total de infetados igual ou superior a três. Pelos mesmos motivos, desconhece-se oficialmente a existência de casos em outros concelhos algarvios aqui não constantes.  A região Norte regista 16008 casos confirmados e 651 mortos, enquanto o Centro tem 3545 infetados e 216 óbitos.   Em Lisboa e Vale do Tejo há 7316 casos e 248 mortos e o Alentejo tem 237 infetados e um óbito. Os Açores têm 135 infeções e 14 mortes registadas e a Madeira tem 90 infetados e nenhum óbito.     Existem 2549 pessoas recuperadas, enquanto 2642 aguardam resultados laboratoriais e 28307 estão em vigilância pelas autoridades de Saúde. Entre os 805 internamentos, estão 112 nos cuidados intensivos.    Os casos importados são oriundos de países como África do Sul (2), Alemanha e Áustria (1), Alemanha e Irlanda (1), Alemanha (13), Andorra (32), Andorra e Espanha (1), Angola (6), Arábia Saudita (1), Argentina (18), Austrália (15), Áustria (8), Azerbaijão (1), Bélgica (10), Brasil (30), Cabo Verde (4), Canadá (6), Chile (2), China (1), Cuba (2), Dinamarca (1),Egipto(4), Emirados Árabes Unidos (48), Espanha (177), EUA (24), França (137), Guatemala (3), Índia (4), Indonésia (4), Irão (1), Irlanda (3), Israel (3), Itália (29), Jamaica (2), Japão (1), Luxemburgo (2), Maldivas (1), Malta (2), Marrocos (1), México (2), Noruega (1), Países Baixos (19), Paquistão (2), Polónia (1), Qatar (1), Reino Unido (88), República Checa (1), Singapura (1), Suécia (2), Suíça (45), Tailândia (3), Turquia (1), Ucrânia (1), e Venezuela (1). A DGS informa no boletim que “a informação apresentada refere ao total de notificações clínicas no sistema SINAVE, correspondente a 88% dos casos confirmados. Dados por concelho de ocorrência. Quando os casos confirmados são inferiores a 3, por motivos de confidencialidade, os dados não são apresentados”. O registo dos casos, segundo disse a Administração Regional de Saúde do Algarve ao JA, “é feito através do Sistema Nacional de Vigilância Epidemiológica (SINAVE), onde os médicos introduzem os dados dos infetados”, cuja morada é relativa à que está presente no Registo Nacional de Utentes e, por isso, “há discrepância de localização dos casos quando a análise epidemiológica é feita e aprofundada”. “Apenas quando a análise é feita um a um, é que se consegue validar o número de casos por concelho”, referiu a ARS, uma vez que, por exemplo, a pessoa infetada pode estar a viver em Beja, mas a sua residência ser em Sagres. Acerca das diferenças nos números em alguns dos casos, a diretora-geral de Saúde, Graça Freitas, explicou que se trata de “afinamentos que são feitos a nível local”, uma vez que as autoridades locais sabem com mais pormenor onde residem os doentes que foram testados. “À medida que os concelhos nos vão dado informação, também vamos afinando a nossa”, referiu Graça Freiras, salientando que as autoridades de saúde locais têm um acesso mais rápido e pormenorizado à informação do que a DGS.     O boletim pode ser consultado aqui. (notícia em atualização)", "Portuguese Female");
                }
            };
        </script></p>

<script data-ad-client="ca-pub-9974682194191360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>
	
			
	
<p>O Algarve tem hoje com um total de 348 casos de COVID-19 e 14 mortes, mais das infeções e um óbito, enquanto existem 27679 infetados e 1144 mortes a nível nacional, segundo o boletim epidemiológico da Direção-Geral de Saúde.  </p>



<p>Segundo o boletim, Albufeira regista 74 (+1) casos, Faro 59, Loulé 64 (+2), Portimão 38,&nbsp;Tavira&nbsp;30, Silves 21, Vila Real de Santo António 13, Olhão 12, Lagoa 9, Lagos três&nbsp;e Castro Marim três.&nbsp;Monchique, que já apareceu com três casos, volta a não constar no boletim da DGS.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>O concelho de São Brás de Alportel (com, pelo menos, dois casos registados e uma morte), não consta no boletim de hoje, uma vez que a DGS apenas divulga concelhos com um número total de infetados igual ou superior a três. Pelos mesmos motivos, desconhece-se oficialmente a existência de casos em outros concelhos algarvios aqui não constantes. </p>



<p>A região Norte regista 16008 casos confirmados e 651 mortos, enquanto o Centro tem 3545 infetados e 216 óbitos.  </p>



<p>Em Lisboa e Vale do Tejo há 7316 casos e 248 mortos e o Alentejo tem 237 infetados e um óbito. Os Açores têm 135 infeções e 14 mortes registadas e a Madeira tem 90 infetados e nenhum óbito.    </p>



<p>Existem 2549 pessoas recuperadas, enquanto 2642 aguardam resultados laboratoriais e 28307 estão em vigilância pelas autoridades de Saúde. Entre os 805 internamentos, estão 112 nos cuidados intensivos.   </p>



<p>Os casos importados são oriundos de países como África do Sul (2), Alemanha e Áustria (1), Alemanha e Irlanda (1), Alemanha (13), Andorra (32), Andorra e Espanha (1), Angola (6), Arábia Saudita (1), Argentina (18), Austrália (15), Áustria (8), Azerbaijão (1), Bélgica (10), Brasil (30), Cabo Verde (4), Canadá (6), Chile (2), China (1), Cuba (2), Dinamarca (1),&nbsp;Egipto&nbsp;(4), Emirados Árabes Unidos (48), Espanha (177), EUA (24), França (137), Guatemala (3), Índia (4), Indonésia (4), Irão (1), Irlanda (3), Israel (3), Itália (29), Jamaica (2), Japão (1), Luxemburgo (2), Maldivas (1), Malta (2), Marrocos (1), México (2), Noruega (1), Países Baixos (19), Paquistão (2), Polónia (1), Qatar (1), Reino Unido (88), República Checa (1), Singapura (1), Suécia (2), Suíça (45), Tailândia (3), Turquia (1), Ucrânia (1), e Venezuela (1).&nbsp;&nbsp;&nbsp;</p>



<p>A DGS informa no boletim que “a informação apresentada refere ao total de notificações clínicas no sistema SINAVE, correspondente a 88% dos casos confirmados. Dados por concelho de ocorrência. Quando os casos confirmados são inferiores a 3, por motivos de confidencialidade, os dados não são apresentados”.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>O registo dos casos, segundo disse a Administração Regional de Saúde do Algarve ao JA, “é feito através do Sistema Nacional de Vigilância Epidemiológica (SINAVE), onde os médicos introduzem os dados dos infetados”, cuja morada é relativa à que está presente no Registo Nacional de Utentes e, por isso, “há discrepância de localização dos casos quando a análise epidemiológica é feita e aprofundada”.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>“Apenas quando a análise é feita um a um, é que se consegue validar o número de casos por concelho”, referiu a ARS, uma vez que, por exemplo, a pessoa infetada pode estar a viver em Beja, mas a sua residência ser em Sagres.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>Acerca das diferenças nos números em alguns dos casos, a diretora-geral de Saúde, Graça Freitas, explicou que se trata de “afinamentos que são feitos a nível local”, uma vez que as autoridades locais sabem com mais pormenor onde residem os doentes que foram testados.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>“À medida que os concelhos nos vão dado informação, também vamos afinando a nossa”, referiu Graça Freiras, salientando que as autoridades de saúde locais têm um acesso mais rápido e pormenorizado à informação do que a DGS.    </p>



<p>O boletim pode ser consultado <a href="https://covid19.min-saude.pt/wp-content/uploads/2020/05/70_DGS_boletim_20200511-2.pdf">aqui</a>.</p>



<p>(notícia em atualização)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-158217" class="share-facebook sd-button share-icon no-text" href="https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-158217" class="share-twitter sd-button share-icon no-text" href="https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-158217" class="share-linkedin sd-button share-icon no-text" href="https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-158217" class="share-pinterest sd-button share-icon no-text" href="https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-158217" class="share-skype sd-button share-icon no-text" href="https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-38421407-158217-5eb943c1d2916' data-src='https://widgets.wp.com/likes/#blog_id=38421407&amp;post_id=158217&amp;origin=jornaldoalgarve.pt&amp;obj_id=38421407-158217-5eb943c1d2916' data-name='like-post-frame-38421407-158217-5eb943c1d2916'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
	
			<div class="meta-tags">
			<span>Tags</span><a href="https://jornaldoalgarve.pt/tag/algarve/" rel="tag">ALGARVE</a> <a href="https://jornaldoalgarve.pt/tag/coronavirus-2/" rel="tag">coronavírus</a> <a href="https://jornaldoalgarve.pt/tag/covid-19/" rel="tag">Covid-19</a> <a href="https://jornaldoalgarve.pt/tag/dgs/" rel="tag">DGS</a> <a href="https://jornaldoalgarve.pt/tag/direcao-geral-de-saude-2/" rel="tag">Direção-Geral de Saúde</a>		</div>
	
				
				<div class="herald-ad"><div class="g g-1"><div class="g-single a-2"><a class="gofollow" data-track="MiwxLDEsNjA=" href="https://www.cm-vrsa.pt/"><img src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/Banner_JA_v2-scaled.gif?ssl=1" /></a>
</div></div></div>
	</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">+ Notícias</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-k post-158212 post type-post status-publish format-standard has-post-thumbnail hentry category-covid19 tag-coronavirus-2 tag-covid-19 tag-hospital-de-campanha tag-portimao">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/hospital-de-campanha-de-portimao-continua-ate-ao-final-do-verao/" title="Hospital de campanha de Portimão continua até ao final do verão">
				<img width="827" height="625" src="https://jornaldoalgarve.pt/wp-content/uploads/2020/05/hospital-campanha-portimao.jpg" class="attachment-herald-lay-k size-herald-lay-k wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/hospital-campanha-portimao.jpg?w=827&amp;ssl=1 827w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/hospital-campanha-portimao.jpg?resize=300%2C227&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/hospital-campanha-portimao.jpg?resize=600%2C453&amp;ssl=1 600w" data-lazy-sizes="(max-width: 827px) 100vw, 827px" data-lazy-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/05/hospital-campanha-portimao.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://jornaldoalgarve.pt/category/covid19/" class="herald-cat-60059">COVID-19</a></span>
		
					<h2 class="entry-title h7"><a href="https://jornaldoalgarve.pt/hospital-de-campanha-de-portimao-continua-ate-ao-final-do-verao/">Hospital de campanha de Portimão continua até ao final do verão</a></h2>		
			</div>


</article>							<article class="herald-lay-k post-158206 post type-post status-publish format-standard has-post-thumbnail hentry category-covid19 tag-carvoeiro tag-coronavirus-2 tag-covid-19 tag-lagoa tag-uniao-de-freguesias-de-lagoa-e-carvoeiro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/freguesias-de-lagoa-e-carvoeiro-reabrem-atendimento/" title="Freguesias de Lagoa e Carvoeiro reabrem atendimento">
				<img width="1000" height="636" src="https://jornaldoalgarve.pt/wp-content/uploads/2020/05/uniao-de-freguesias-de-lagoa-e-carvoeiro.jpg" class="attachment-herald-lay-k size-herald-lay-k wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/uniao-de-freguesias-de-lagoa-e-carvoeiro.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/uniao-de-freguesias-de-lagoa-e-carvoeiro.jpg?resize=300%2C191&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/uniao-de-freguesias-de-lagoa-e-carvoeiro.jpg?resize=600%2C382&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/05/uniao-de-freguesias-de-lagoa-e-carvoeiro.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://jornaldoalgarve.pt/category/covid19/" class="herald-cat-60059">COVID-19</a></span>
		
					<h2 class="entry-title h7"><a href="https://jornaldoalgarve.pt/freguesias-de-lagoa-e-carvoeiro-reabrem-atendimento/">Freguesias de Lagoa e Carvoeiro reabrem atendimento</a></h2>		
			</div>


</article>							<article class="herald-lay-k post-158202 post type-post status-publish format-standard has-post-thumbnail hentry category-covid19 tag-coronavirus-2 tag-covid-19 tag-sensibilizacao tag-ualg tag-universidade-do-algarve">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/estudantes-da-ualg-sensibilizam-populacao-mais-vulneravel/" title="Estudantes da UALG sensibilizam população mais vulnerável">
				<img width="1200" height="800" src="https://jornaldoalgarve.pt/wp-content/uploads/2020/05/COVIDALGARVE-ualg-scaled.jpg" class="attachment-herald-lay-k size-herald-lay-k wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/COVIDALGARVE-ualg-scaled.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/COVIDALGARVE-ualg-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/COVIDALGARVE-ualg-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/COVIDALGARVE-ualg-scaled.jpg?resize=470%2C313&amp;ssl=1 470w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/COVIDALGARVE-ualg-scaled.jpg?resize=640%2C426&amp;ssl=1 640w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/COVIDALGARVE-ualg-scaled.jpg?resize=414%2C276&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/COVIDALGARVE-ualg-scaled.jpg?resize=215%2C143&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/COVIDALGARVE-ualg-scaled.jpg?resize=130%2C86&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/COVIDALGARVE-ualg-scaled.jpg?resize=187%2C124&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/COVIDALGARVE-ualg-scaled.jpg?resize=74%2C49&amp;ssl=1 74w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/COVIDALGARVE-ualg-scaled.jpg?resize=111%2C74&amp;ssl=1 111w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/COVIDALGARVE-ualg-scaled.jpg?resize=600%2C400&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/05/COVIDALGARVE-ualg-scaled.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://jornaldoalgarve.pt/category/covid19/" class="herald-cat-60059">COVID-19</a></span>
		
					<h2 class="entry-title h7"><a href="https://jornaldoalgarve.pt/estudantes-da-ualg-sensibilizam-populacao-mais-vulneravel/">Estudantes da UALG sensibilizam população mais vulnerável</a></h2>		
			</div>


</article>							<article class="herald-lay-k post-158199 post type-post status-publish format-standard has-post-thumbnail hentry category-covid19 tag-camara-municipal-de-monchique tag-coronavirus-2 tag-covid-19 tag-monchique">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/monchique-desinfeta-espacos-com-maquinas-de-ozono/" title="Monchique desinfeta espaços com máquinas de ozono">
				<img width="1200" height="900" src="https://jornaldoalgarve.pt/wp-content/uploads/2020/05/desinfeção-monchique-scaled.jpg" class="attachment-herald-lay-k size-herald-lay-k wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/desinfeção-monchique-scaled.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/desinfeção-monchique-scaled.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/desinfeção-monchique-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/desinfeção-monchique-scaled.jpg?resize=600%2C450&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/05/desinfeção-monchique-scaled.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://jornaldoalgarve.pt/category/covid19/" class="herald-cat-60059">COVID-19</a></span>
		
					<h2 class="entry-title h7"><a href="https://jornaldoalgarve.pt/monchique-desinfeta-espacos-com-maquinas-de-ozono/">Monchique desinfeta espaços com máquinas de ozono</a></h2>		
			</div>


</article>							<article class="herald-lay-k post-158196 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve tag-agitacao-maritima tag-algarve tag-aviso-amarelo tag-meteorologia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/algarve-com-aviso-amarelo-devido-a-agitacao-maritima-ate-amanha/" title="Algarve com aviso amarelo devido à agitação marítima até amanhã">
				<img width="1141" height="829" src="https://jornaldoalgarve.pt/wp-content/uploads/2020/05/agitação-maritima-ondas.jpg" class="attachment-herald-lay-k size-herald-lay-k wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/agitação-maritima-ondas.jpg?w=1141&amp;ssl=1 1141w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/agitação-maritima-ondas.jpg?resize=300%2C218&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/agitação-maritima-ondas.jpg?resize=600%2C436&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1141px) 100vw, 1141px" data-lazy-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/05/agitação-maritima-ondas.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://jornaldoalgarve.pt/category/algarve/" class="herald-cat-5">ALGARVE</a></span>
		
					<h2 class="entry-title h7"><a href="https://jornaldoalgarve.pt/algarve-com-aviso-amarelo-devido-a-agitacao-maritima-ate-amanha/">Algarve com aviso amarelo devido à agitação marítima até amanhã</a></h2>		
			</div>


</article>							<article class="herald-lay-k post-158189 post type-post status-publish format-standard has-post-thumbnail hentry category-covid19 tag-algarve tag-coronavirus-2 tag-covid-19 tag-dgs tag-direcao-geral-de-saude-2">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/algarve-regista-mais-um-caso-de-covid-19-num-total-de-346/" title="Algarve regista mais um caso de COVID-19, num total de 346">
				<img width="1200" height="800" src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/shutterstock_2860789851-scaled.jpg" class="attachment-herald-lay-k size-herald-lay-k wp-post-image jetpack-lazy-image" alt="Coronavírus, Covid19" data-lazy-srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/shutterstock_2860789851-scaled.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/shutterstock_2860789851-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/shutterstock_2860789851-scaled.jpg?resize=414%2C276&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/shutterstock_2860789851-scaled.jpg?resize=470%2C313&amp;ssl=1 470w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/shutterstock_2860789851-scaled.jpg?resize=640%2C426&amp;ssl=1 640w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/03/shutterstock_2860789851-scaled.jpg?resize=600%2C400&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/03/shutterstock_2860789851-scaled.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://jornaldoalgarve.pt/category/covid19/" class="herald-cat-60059">COVID-19</a></span>
		
					<h2 class="entry-title h7"><a href="https://jornaldoalgarve.pt/algarve-regista-mais-um-caso-de-covid-19-num-total-de-346/">Algarve regista mais um caso de COVID-19, num total de 346</a></h2>		
			</div>


</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Adiconar comentário</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Carregue aqui para comentar</span></div>


<p class="must-log-in">You must <a href="https://jornaldoalgarve.pt/wp-login.php?redirect_to=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem%2F%23respond">log in</a> to post a comment.</p>		
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="https://jornaldoalgarve.pt/amal-quer-autarquias-e-capitanias-a-vigiar-praias-este-verao/" rel="prev">AMAL quer autarquias e capitanias a vigiar praias este verão</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://jornaldoalgarve.pt/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/#respond" class="herald-comment-action">Comentar</a>						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partilhe</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess circle no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem%2F&amp;t=Algarve%20regista%20348%20casos%20e%2014%20mortes%2C%20mais%20duas%20infe%C3%A7%C3%B5es%20e%20um%20%C3%B3bito%20que%20ontem"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem%2F&amp;text=Algarve%20regista%20348%20casos%20e%2014%20mortes%2C%20mais%20duas%20infe%C3%A7%C3%B5es%20e%20um%20%C3%B3bito%20que%20ontem"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem%2F&amp;media=https%3A%2F%2Fi1.wp.com%2Fjornaldoalgarve.pt%2Fwp-content%2Fuploads%2F2020%2F03%2Fcovid-19-eventos-suspensos-nos-tres-campi-do-tecnico-1140x641-1.jpg%3Ffit%3D1140%252C641%26amp%3Bssl%3D1&amp;description=Algarve%20regista%20348%20casos%20e%2014%20mortes%2C%20mais%20duas%20infe%C3%A7%C3%B5es%20e%20um%20%C3%B3bito%20que%20ontem"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem%2F&amp;title=Algarve%20regista%20348%20casos%20e%2014%20mortes%2C%20mais%20duas%20infe%C3%A7%C3%B5es%20e%20um%20%C3%B3bito%20que%20ontem"><span>LinkedIn</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-reddit" data-url="http://www.reddit.com/submit?url=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem%2F&amp;title=Algarve%20regista%20348%20casos%20e%2014%20mortes%2C%20mais%20duas%20infe%C3%A7%C3%B5es%20e%20um%20%C3%B3bito%20que%20ontem"><span>Reddit</span></a><a href="mailto:?subject=Algarve%20regista%20348%20casos%20e%2014%20mortes%2C%20mais%20duas%20infe%C3%A7%C3%B5es%20e%20um%20%C3%B3bito%20que%20ontem&amp;body=https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Algarve%20regista%20348%20casos%20e%2014%20mortes%2C%20mais%20duas%20infe%C3%A7%C3%B5es%20e%20um%20%C3%B3bito%20que%20ontem https%3A%2F%2Fjornaldoalgarve.pt%2Falgarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="ajdg_bnnrwidgets-19" class="widget ajdg_bnnrwidgets"><h4 class="widget-title h6"><span>Edição Impressa</span></h4><ul><li><div class="a-single a-16"><a href="https://jornaldoalgarve.pt/premium/"><img src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/primeira-JA-07maio-pequena.jpg?ssl=1" /></a></div></li></ul></div><div id="paypal_donations-3" class="widget widget_paypal_donations"><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="jornaldoalgarve@gmail.com" />
        <input type="hidden" name="return" value="https://jornaldoalgarve.pt/premium/" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" style="cursor: pointer;" src="https://jornaldoalgarve.pt/wp-content/uploads/2020/04/apoioja_banner2-1.jpg" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt=""  width="1" height="1" data-src="https://www.paypal.com/en_US/i/scr/pixel.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt=""  width="1" height="1" data-src="https://www.paypal.com/en_US/i/scr/pixel.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" /></noscript></noscript>
    </div>
</form>
<!-- End PayPal Donations -->
</div><div id="ajdg_bnnrwidgets-24" class="widget ajdg_bnnrwidgets"><ul><li><div class="a-single a-28"><a href="https://www.cm-faro.pt/pt/menu/1240/covid-19.aspx"><img src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/04/Covid-19.jpg?ssl=1" /></a></div></li></ul></div><div id="ajdg_bnnrwidgets-18" class="widget ajdg_bnnrwidgets"><ul><li><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></li></ul></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 400x300 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9974682194191360" data-ad-slot="6674181148" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="ajdg_bnnrwidgets-13" class="widget ajdg_bnnrwidgets"><ul><li><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="http://cm-alcoutim.pt/pt/Default.aspx/"><img src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/04/400x400px.jpg?ssl=1" /></a>
<!-- Widget Shortcode --><div id="shortcodes-ultimate-15" class="widget shortcodes-ultimate widget-shortcode area-arbitrary "><div class="textwidget"><div class="su-divider su-divider-style-default" style="margin:1px 0;border-width:1px;border-color:#2245ea"><a href="#" style="color:#999999">Go to top</a></div>
</div></div><!-- /Widget Shortcode -->
</div></li></ul></div>		
					<div class="herald-sticky">
				<div id="ajdg_bnnrwidgets-28" class="widget ajdg_bnnrwidgets"><ul><li><div class="a-single a-16"><a href="https://jornaldoalgarve.pt/premium/"><img src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/primeira-JA-07maio-pequena.jpg?ssl=1" /></a></div></li></ul></div><div id="paypal_donations-2" class="widget widget_paypal_donations"><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="jornaldoalgarve@gmail.com" />
        <input type="hidden" name="return" value="https://jornaldoalgarve.pt/premium/" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" style="cursor: pointer;" src="https://jornaldoalgarve.pt/wp-content/uploads/2020/04/apoioja_banner2-1.jpg" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt=""  width="1" height="1" data-src="https://www.paypal.com/en_US/i/scr/pixel.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt=""  width="1" height="1" data-src="https://www.paypal.com/en_US/i/scr/pixel.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" /></noscript></noscript>
    </div>
</form>
<!-- End PayPal Donations -->
</div>			</div>
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    	<div class="herald-ad herald-slide herald-above-footer"><script data-ad-client="ca-pub-9974682194191360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-35" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Edição Impressa</span></h4><div class="textwidget custom-html-widget"><a href="https://jornaldoalgarve.pt/premium"><img src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/Primeira-JA-30abril-Mini.jpg?w=1320&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/Primeira-JA-30abril-Mini.jpg?w=1320&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2020/05/Primeira-JA-30abril-Mini.jpg?w=1320&#038;ssl=1" data-recalc-dims="1"/></noscript></a></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="https://jornaldoalgarve.pt/estatuto-editorial/" data-ps2id-api="true">ESTATUTO EDITORIAL</a></li>
<li id="menu-item-77705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77705"><a href="https://jornaldoalgarve.pt/termos/" data-ps2id-api="true">TERMOS DE UTILIZAÇÃO</a></li>
<li id="menu-item-157680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-157680"><a href="https://jornaldoalgarve.pt/termos/politica-de-privacidade/" data-ps2id-api="true">GDPR E Privacidade</a></li>
<li id="menu-item-77703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77703"><a href="https://jornaldoalgarve.pt/ficha-tecnica/" data-ps2id-api="true">FICHA TÉCNICA</a></li>
<li id="menu-item-140654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140654"><a href="https://jornaldoalgarve.pt/tabela-de-publicidade/" data-ps2id-api="true">TABELA DE PUBLICIDADE</a></li>
<li id="menu-item-77704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77704"><a href="https://jornaldoalgarve.pt/contatos/" data-ps2id-api="true">CONTATOS</a></li>
</ul></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-social-container"><ul id="menu-social-4" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157287"><a href="http://feeds.feedburner.com/feedburner/oBcU" data-ps2id-api="true">RSS</a></li>
</ul></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="newsletterwidget-2" class="widget widget_newsletterwidget">
<center><h4><font color="white">Receba o Jornal do Algarve no seu email:</font></h4></center><div class="tnp tnp-widget"><form method="post" action="https://jornaldoalgarve.pt/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscrever" >
</div>
</form>
</div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright © 2020 <a href="https://#" target="_self" rel="nofollow"> Jornal do Algarve</a>.</div>
							</div>
			
									<div class="hel-c herald-go-hor">
											<ul id="menu-social-5" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157287"><a href="http://feeds.feedburner.com/feedburner/oBcU" data-ps2id-api="true"><span class="herald-social-name">RSS</span></a></li>
</ul>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>
<div id="wp_access_helper_container" class="accessability_container dark_theme">
    <!-- WP Accessibility Helper (WAH) - https://wordpress.org/plugins/wp-accessibility-helper/ -->
	<!-- Official plugin website - https://accessibility-helper.co.il -->
        
            <button type="button" class="wahout aicon_link"
                accesskey="z"
                aria-label="Accessibility Helper sidebar"
                title="Accessibility Helper sidebar">
                <img 
                    alt="Accessibility"  data-src="https://jornaldoalgarve.pt/wp-content/uploads/2020/05/webaccessbilityicon-e1588791402199.png" class="aicon_image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://jornaldoalgarve.pt/wp-content/uploads/2020/05/webaccessbilityicon-e1588791402199.png"
                    alt="Accessibility" class="aicon_image" /></noscript>
            </button>
            <div id="access_container" aria-hidden="false">
                <button tabindex="-1" type="button" class="close_container wahout"
                    accesskey="x"
                    aria-label="Fechar"
                    title="Fechar">
                    Fechar
                </button>
                <div class="access_container_inner">
                    <div class="a_module wah_font_resize">
            <div class="a_module_title">Tamanho da Fonte</div>
            <div class="a_module_exe font_resizer">
                <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size"
                    aria-label="smaller font size">A-</button>
                <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size"
                    aria-label="larger font size">A+</button><button tabindex="-1" type="button" class="wah-action-button wah-font-reset wahout" title="Reset font size"
            aria-label="Reset font size">Reset font size</button>
            </div>
        </div><div class="a_module wah_readable_fonts">
            <div class="a_module_exe readable_fonts">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-readable-fonts" aria-label="Leitura acessivel" title="Leitura acessivel">Leitura acessivel</button>
            </div>
        </div><div class="a_module wah_contrast_trigger">
                <div class="a_module_title">Contraste</div>
                <div class="a_module_exe">
                    <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">Escolher cor</button>
                    <div class="color_selector" aria-hidden="true">
                        <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF"
                        title="black">black</button>
                        <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000"
                        title="white">white</button>
                        <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000"
                        title="green">green</button>
                        <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000"
                        title="blue">blue</button>
                        <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000"
                        title="red">red</button>
                        <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="orange">orange</button>
                        <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000"
                        title="yellow">yellow</button>
                        <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000"
                        title="navi">navi</button>
                    </div>
                </div>
            </div><div class="a_module wah_underline_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Sublinhar Ligações" title="Sublinhar Ligações">Sublinhar Ligações</button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Destacar Ligações" title="Destacar Ligações">Destacar Ligações</button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="Versão Original" title="Versão Original">Versão Original</button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="Inverter cor e imagens" title="Inverter cor e imagens">Inverter cor e imagens</button>
            </div>
        </div>
                    
    <button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
        Fechar
    </button>

                </div>
            </div>
            

<script type="text/javascript">
    
    
    
    
    
    
    
    
    
    
</script>

    <style media="screen">#access_container {font-family:Verdana, Geneva, sans-serif;}</style>


    

    <style media="screen" type="text/css">
        body #wp_access_helper_container button.aicon_link {
            top:140px !important;            right:0px !important;                                }
    </style>




        
    <!-- WP Accessibility Helper. Created by Alex Volkov. -->
</div>


	<div style="display:none">
	<div class="grofile-hash-map-7d7a086a6a0eba3e0bfb64db3bc2f364">
	</div>
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://jornaldoalgarve.pt/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f5d528a779", post_id : 158217 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jornaldoalgarve.pt\/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem\/":158217};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/algarve-regista-348-casos-e-14-mortes-mais-duas-infecoes-e-um-obito-que-ontem/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none"   alt="loading" width="16" height="16" data-src="https://jornaldoalgarve.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" class="loading lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="float: right; display: none" class="loading" src="https://jornaldoalgarve.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='su-shortcodes-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"017303445146972724725:q389tartex0 "};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jornaldoalgarve.pt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[href*=#]:not([href=#])","autoSelectorMenuLinks":"true","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":800,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":0,"dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"true","keepHighlightUntilNext":"true","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.7'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/woocommerce/4.1.0/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/jornaldoalgarve.pt\/carrinho\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/woocommerce/4.1.0/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/woocommerce/4.1.0/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/woocommerce/4.1.0/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_69e0557f628d459f14a1ecbfda4ceaf5","fragment_name":"wc_fragments_69e0557f628d459f14a1ecbfda4ceaf5","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/woocommerce/4.1.0/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js?ver=1.0.0'></script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/jornaldoalgarve.pt","ajax_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","language":"pt"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.4.0'></script>
<script type='text/javascript' async='async' src='https://secure.gravatar.com/js/gprofiles.js?ver=202020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/8.5/modules/wpgroho.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/c/5.4.1/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"700","header_sticky_up":"","single_sticky_bar":"1","popup_img":"","logo":"https:\/\/jornaldoalgarve.pt\/wp-content\/uploads\/2020\/03\/JA-logo-fundo-azul1-scaled.jpg","logo_retina":"","logo_mini":"","logo_mini_retina":"","smooth_scroll":"1","trending_columns":"3","responsive_menu_more_link":"1","header_ad_responsive":"1","header_responsive_breakpoint":"1144"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/js/min.js?ver=2.2.4'></script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://jornaldoalgarve.pt/wp-content/plugins/newsletter/subscription/validate.js?ver=6.6.4'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' async='async' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src="https://widgets.wp.com/likes/master.html?ver=202020#ver=202020" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				var productSku = $( this ).data( 'product_sku' );
				var productID = $( this ).data( 'product_id' );
				var productDetails = {
					'id': productSku ? productSku : '#' + productID,
					'quantity': $( this ).data( 'quantity' ),
				};
				ga( 'ec:addProduct', productDetails );
				ga( 'ec:setAction', 'add' );
				ga( 'send', 'event', 'UX', 'click', 'add to cart' );
			} );

ga( 'send', 'pageview' );
 });
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'38421407',post:'158217',tz:'1',srv:'jornaldoalgarve.pt'} ]);
	_stq.push([ 'clickTrackerInit', '38421407', '158217' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.885 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-11 13:23:29 -->

<!-- Compression = gzip -->