<!DOCTYPE html>
<html lang="pt-PT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://jornaldoalgarve.pt/xmlrpc.php">
<title>Loulé: Urbanização Mira Serra terá &#8220;espaço público de referência&#8221; &#8211; Jornal do Algarve</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed" href="https://jornaldoalgarve.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed de comentários" href="https://jornaldoalgarve.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Jornal do Algarve &raquo; Loulé: Urbanização Mira Serra terá &#8220;espaço público de referência&#8221;" href="https://jornaldoalgarve.pt/loule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldoalgarve.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1554283900' type='text/css' media='all' />
<link rel='stylesheet' id='wc-vendors-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/woo-gutenberg-products-block/build/vendors.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-featured-product-editor-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/woo-gutenberg-products-block/build/featured-product.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/pdfembedder-premium/css/pdfemb-blocks.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.1&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='rv-style-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.5.7/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.5.7/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.5.7/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpah-front-styles-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/wp-accessibility-helper/assets/css/wp-accessibility-helper.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend-cart.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Exo+2%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/css/min.css?ver=2.1.3' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-woocommerce-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/css/herald-woocommerce.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='https://jornaldoalgarve.pt/wp-content/themes/herald-child/style.css?ver=2.1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/newsletter/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.2.1/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seguinte \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Esta funcionalidade requer frames inline. Tem os iframes desactivados ou o seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/jornaldoalgarve.pt\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.14/responsivevoice.js?source=wp-plugin&#038;ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"admin_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","home_url":"https:\/\/jornaldoalgarve.pt","split_testing":"1","sticky_cta":"1","page_tracking":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/cta/assets/js/cta-variation.js'></script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"137541","post_type":"post","variation_id":"0","ip_address":"52.90.98.148","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","track_time":"2019\/04\/15 15:58:01","page_tracking":"off","search_tracking":"off","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"1d071c5337"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<link rel='https://api.w.org/' href='https://jornaldoalgarve.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldoalgarve.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornaldoalgarve.pt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Turismo de Portugal inicia no Algarve &#8216;workshops&#8217; dedicados a empresas turísticas' href='https://jornaldoalgarve.pt/turismo-de-portugal-inicia-no-algarve-workshops-dedicados-a-empresas-turisticas/' />
<link rel='next' title='Avança novo concurso para construção da ponte da praia de Faro' href='https://jornaldoalgarve.pt/avanca-novo-concurso-para-construcao-da-ponte-da-praia-de-faro/' />
<meta name="generator" content="WordPress 5.1.1" />
<meta name="generator" content="WooCommerce 3.5.7" />
<link rel="canonical" href="https://jornaldoalgarve.pt/loule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia/" />
<link rel='shortlink' href='https://wp.me/p2Bda7-zMp' />
<link rel="alternate" type="application/json+oembed" href="https://jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldoalgarve.pt%2Floule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldoalgarve.pt%2Floule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia%2F&#038;format=xml" />
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
<script src='https://www.google.com/recaptcha/api.js'></script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="description" content="A Urbanização Mira Serra, localizada na cidade de Loulé, terá &quot;um espaço público de referência&quot;, considera a autarquia louletana. O auto de consignação da obra foi assinado esta quinta-feira. Os trabalhos estarão no terreno &quot;nos próximos dias&quot;, assegurou a autarquia, sendo o prazo de execução previsto de 1 ano. O valor da obra ronda os&hellip;" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Loulé: Urbanização Mira Serra terá &#8220;espaço público de referência&#8221;" />
<meta property="og:url" content="https://jornaldoalgarve.pt/loule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia/" />
<meta property="og:description" content="A Urbanização Mira Serra, localizada na cidade de Loulé, terá &#8220;um espaço público de referência&#8221;, considera a autarquia louletana. O auto de consignação da obra foi assinado esta quinta-…" />
<meta property="article:published_time" content="2019-01-12T10:00:12+00:00" />
<meta property="article:modified_time" content="2019-01-11T16:48:56+00:00" />
<meta property="og:site_name" content="Jornal do Algarve" />
<meta property="og:image" content="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/Auto-de-consignação-Miraserra-10-01-2019-11.jpg?fit=900%2C900&amp;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:site" content="@jornaldoalgarv2" />
<meta name="twitter:text:title" content="Loulé: Urbanização Mira Serra terá &#8220;espaço público de referência&#8221;" />
<meta name="twitter:image" content="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/Auto-de-consignação-Miraserra-10-01-2019-11.jpg?fit=900%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'herald-child', amp: false, siteid: 38421407, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css">.fa-post-thumbnail::before {background:none !important;} .page-template-template-modules .herald-site-content{ padding: 0 0 1px; } .page-template-template-modules .herald-site-content{ padding: 2 2 2px; } .stgintro { padding-top: 50px; padding-right: 30px; padding-bottom: 50px; padding-left: 50px; } .display-posts-listing .alignleft { float: right; margin: 0 0 5px 5px; } .mod_faro { background-color: #daf5d6; } .mod_soccer { background-color: #8db337; } .mod_newsletter { background-color: #4CAF50; /* Green */ margin-bottom: 15px; color: white; } .mod_premium { background-color: #ffcc00; } .mod_carnaval { background-color: #eee5de; }</style><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{197833863888564}',
      cookie     : true,
      xfbml      : true,
      version    : '{v.32}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29144635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29144635-1');
</script><script async src='https://stats.wp.com/s-201916.js'></script>
</head>

<body class="post-template-default single single-post postid-137541 single-format-standard woocommerce-no-js unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-underline-setup accessibility-location-right herald-v_2_1_3">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
																								</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/03/JA-logo-fundo-azul.jpg" alt="Jornal do Algarve" ></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
													<form class="herald-search-form" action="https://jornaldoalgarve.pt/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Procure aqui" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>15/04/2019</span>									</div>
				
												<div class="hel-r">
													<ul id="menu-social" class="herald-soc-nav"><li id="menu-item-135434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-135723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true"><span class="herald-social-name">Twitter</span></a></li>
</ul>											<div class="herald-menu-popup-search herald-login">
<span class="fa fa-user"></span>
	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://jornaldoalgarve.pt/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome de utilizador ou e-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Palavra passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Lembrar-me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Entrar" />
				<input type="hidden" name="redirect_to" value="https://jornaldoalgarve.pt/loule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia/" />
			</p>
			
		</form>	
	
							<a class="herald-registration-link" href="https://jornaldoalgarve.pt/wp-login.php?action=register">Registar</a>
						<a class="herald-lost-password-link" href="https://jornaldoalgarve.pt/minha-conta/lost-password/">Esqueceu a password?</a>
		
			</div>
</div>									</div>
				
												<div class="hel-c">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-masthead" class="menu"><li id="menu-item-135087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135087"><a href="https://jornaldoalgarve.pt/edicaoimpressa/" data-ps2id-api="true">Edição Impressa</a></li>
<li id="menu-item-135088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135088"><a href="https://jornaldoalgarve.pt/category/editorial-opiniao/" data-ps2id-api="true">Editorial</a></li>
<li id="menu-item-135084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135084"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">Entrevista</a></li>
<li id="menu-item-135085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135085"><a href="https://jornaldoalgarve.pt/category/opiniao/" data-ps2id-api="true">Opinião</a></li>
<li id="menu-item-135086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135086"><a href="https://jornaldoalgarve.pt/category/reportagem/" data-ps2id-api="true">Reportagem</a></li>
<li id="menu-item-134960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134960"><a href="https://jornaldoalgarve.pt/estatuto-editorial/" data-ps2id-api="true">Estatuto Editorial</a></li>
<li id="menu-item-134961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134961"><a href="https://jornaldoalgarve.pt/ficha-tecnica/" data-ps2id-api="true">Ficha Técnica</a></li>
</ul>	</nav>
									</div>
				
			</div>
		</div>
	</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal" class="menu"><li id="menu-item-132732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li id="menu-item-110545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110545 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/algarve/" data-ps2id-api="true">ALGARVE</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-141351 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-ultimas tag-aljezur tag-habitos-alimentares">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/aljezur-promove-mudanca-de-habitos-alimentares/" title="Aljezur promove mudança de hábitos alimentares">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=266%2C266&amp;ssl=1 266w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="111755" data-permalink="https://jornaldoalgarve.pt/dieta-mediterranica-pode-contribuir-para-o-desenvolvimento-dos-territorios-de-baixa-densidade/dieta-mediterranica-4/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?fit=814%2C600&amp;ssl=1" data-orig-size="814,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dieta-mediterranica" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?fit=300%2C221&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?fit=600%2C600&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/aljezur-promove-mudanca-de-habitos-alimentares/">Aljezur promove mudança de hábitos alimentares</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141306 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/algarve-e-uma-regiao-marca-que-esta-na-moda/" title="Algarve é uma “região-marca” que está na moda">
				<img width="300" height="300" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?resize=30%2C30&amp;ssl=1 30w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?resize=266%2C266&amp;ssl=1 266w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="118593" data-permalink="https://jornaldoalgarve.pt/turismo-algarvio-premeia-quem-melhor-vende-o-algarve/turismo-algarve-5/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?fit=600%2C449&amp;ssl=1" data-orig-size="600,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;P65+&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1440671497&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;110&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0015624979362612&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TURISMO ALGARVE" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?fit=449%2C449&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/algarve-e-uma-regiao-marca-que-esta-na-moda/">Algarve é uma “região-marca” que está na moda</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141470 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/marinha-socorre-barco-de-pesca-espanhol-ao-largo-de-vrsa/" title="Marinha socorre barco de pesca espanhol ao largo de VRSA">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="141471" data-permalink="https://jornaldoalgarve.pt/marinha-socorre-barco-de-pesca-espanhol-ao-largo-de-vrsa/marinha-avaria-barco-pesca/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?fit=700%2C393&amp;ssl=1" data-orig-size="700,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="marinha-avaria-barco-pesca" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/marinha-socorre-barco-de-pesca-espanhol-ao-largo-de-vrsa/">Marinha socorre barco de pesca espanhol ao largo de VRSA</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141330 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/reabilitacao-de-edificios-do-centro-historico-e-prioridade-em-sao-bras-de-alportel/" title="Reabilitação de edifícios do centro histórico é prioridade em São Brás de Alportel">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="141331" data-permalink="https://jornaldoalgarve.pt/reabilitacao-de-edificios-do-centro-historico-e-prioridade-em-sao-bras-de-alportel/reabilitacao-centro-historico-sao-bras-aru-ortofotomapa/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?fit=800%2C565&amp;ssl=1" data-orig-size="800,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/reabilitacao-de-edificios-do-centro-historico-e-prioridade-em-sao-bras-de-alportel/">Reabilitação de edifícios do centro histórico é prioridade em São Brás de Alportel</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/04/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-110712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/desporto/" data-ps2id-api="true">DESPORTO</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://jornaldoalgarve.pt/category/desporto/futebol/">FUTEBOL</a></li><li><a href="https://jornaldoalgarve.pt/category/desporto/modalidades/">MODALIDADES</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-141467 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-futebol category-primeira category-ultimas tag-i-liga tag-portimonense">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/portimonense-perde-com-o-fc-porto/" title="Portimonense perde com o FC Porto">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="141468" data-permalink="https://jornaldoalgarve.pt/portimonense-perde-com-o-fc-porto/portimonense-futebol-sad-porto-copia/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?fit=800%2C590&amp;ssl=1" data-orig-size="800,590" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="portimonense-futebol-sad-porto-Cópia" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/portimonense-perde-com-o-fc-porto/">Portimonense perde com o FC Porto</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141281 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-desporto category-ultimas tag-congresso-de-treinadores tag-portimao">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/portimao-acolhe-7o-congresso-de-treinadores-dias-1-e-2-de-junho/" title="Portimão acolhe 7º Congresso de Treinadores dias 1 e 2 de junho">
				<img width="215" height="215" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="141282" data-permalink="https://jornaldoalgarve.pt/portimao-acolhe-7o-congresso-de-treinadores-dias-1-e-2-de-junho/congresso-treinadores/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?fit=800%2C349&amp;ssl=1" data-orig-size="800,349" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CONGRESSO-TREINADORES" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/portimao-acolhe-7o-congresso-de-treinadores-dias-1-e-2-de-junho/">Portimão acolhe 7º Congresso de Treinadores dias 1 e 2 de junho</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141268 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-ultimas tag-btt tag-orientacao">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/loule-acolhe-prova-de-orientacao-em-btt/" title="Loulé acolhe prova de orientação em BTT">
				<img width="215" height="215" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?resize=30%2C30&amp;ssl=1 30w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?resize=266%2C266&amp;ssl=1 266w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?zoom=2&amp;resize=215%2C215&amp;ssl=1 430w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="112686" data-permalink="https://jornaldoalgarve.pt/btt-terra-de-loule-encerra-epoca-desportiva-com-raid-serramar/raid-serra-mar_btt-loule/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?fit=1098%2C600&amp;ssl=1" data-orig-size="1098,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Raid Serra Mar_BTT Loulé" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?fit=1024%2C560&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/loule-acolhe-prova-de-orientacao-em-btt/">Loulé acolhe prova de orientação em BTT</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141404 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-ultimas tag-lagoa tag-milha-da-bela-vista">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/duas-centenas-de-jovens-atletas-correram-a-6a-milha-da-bela-vista/" title="Duas centenas de jovens atletas correram a 6ª Milha da Bela Vista">
				<img width="215" height="215" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="141405" data-permalink="https://jornaldoalgarve.pt/duas-centenas-de-jovens-atletas-correram-a-6a-milha-da-bela-vista/milha-da-bela-vista/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?fit=800%2C521&amp;ssl=1" data-orig-size="800,521" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Aterlier2&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1554911024&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Milha-da-Bela-Vista" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/duas-centenas-de-jovens-atletas-correram-a-6a-milha-da-bela-vista/">Duas centenas de jovens atletas correram a 6ª Milha da Bela Vista</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11/04/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-77650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/politica/" data-ps2id-api="true">POLÍTICA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-141340 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/acordos-de-pescas-sao-mais-favoraveis-aos-espanhois-que-portugueses/" title="“Acordos de pescas são mais favoráveis aos espanhóis que portugueses”">
				<img width="279" height="279" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?resize=279%2C279&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?resize=266%2C266&amp;ssl=1 266w" sizes="(max-width: 279px) 100vw, 279px" data-attachment-id="100781" data-permalink="https://jornaldoalgarve.pt/algarve-pesca-um-terco-dos-desembarques-nacionais-de-cavala/barco-pesca-2005/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?fit=400%2C279&amp;ssl=1" data-orig-size="400,279" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Barco pesca" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?fit=300%2C209&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?fit=279%2C279&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/acordos-de-pescas-sao-mais-favoraveis-aos-espanhois-que-portugueses/">“Acordos de pescas são mais favoráveis aos espanhóis que portugueses”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141338 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas tag-algarve tag-lisboa tag-transportes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/lisboa-recebe-70-milhoes-e-o-algarve-menos-de-1-milhao/" title="“Lisboa recebe 70 milhões e o Algarve menos de 1 milhão”">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?resize=266%2C266&amp;ssl=1 266w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="116782" data-permalink="https://jornaldoalgarve.pt/transportes-publicos-nao-servem-a-populacao-algarvia/autocarro-reportagem-faro-20/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?fit=600%2C383&amp;ssl=1" data-orig-size="600,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX P90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498821434&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0033189512114172&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AUTOCARRO &#8211; REPORTAGEM FARO (20)" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?fit=383%2C383&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/lisboa-recebe-70-milhoes-e-o-algarve-menos-de-1-milhao/">“Lisboa recebe 70 milhões e o Algarve menos de 1 milhão”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-140993 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica category-primeira category-ultimas tag-orcamento-participativo-de-albufeira tag-orcamento-participativoalbufeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/orcamento-participativo-de-albufeira-contou-com-44-candidaturas/" title="Orçamento participativo de Albufeira contou com 44 candidaturas">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="140994" data-permalink="https://jornaldoalgarve.pt/orcamento-participativo-de-albufeira-contou-com-44-candidaturas/orcamento-participativo-albufeira-2/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?fit=700%2C488&amp;ssl=1" data-orig-size="700,488" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/orcamento-participativo-de-albufeira-contou-com-44-candidaturas/">Orçamento participativo de Albufeira contou com 44 candidaturas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">08/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141201 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas tag-algarve tag-cristovao-norte tag-transportes-publicos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/cristovao-norte-denuncia-que-algarve-fica-para-tras-nos-transportes-publicos/" title="Cristóvão Norte denuncia que Algarve fica para trás nos transportes públicos">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="134698" data-permalink="https://jornaldoalgarve.pt/cristovao-norte-5/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?fit=532%2C357&amp;ssl=1" data-orig-size="532,357" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cristóvão Norte" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?fit=357%2C357&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/cristovao-norte-denuncia-que-algarve-fica-para-tras-nos-transportes-publicos/">Cristóvão Norte denuncia que Algarve fica para trás nos transportes públicos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">05/04/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-77647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-141327 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura category-ultimas tag-pelourinho tag-restauro tag-silves">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/restauro-do-pelourinho-de-silves-revela-novos-pormenores/" title="Restauro do pelourinho de Silves revela novos pormenores">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="141328" data-permalink="https://jornaldoalgarve.pt/restauro-do-pelourinho-de-silves-revela-novos-pormenores/pelourinho-silves/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?fit=800%2C387&amp;ssl=1" data-orig-size="800,387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;claudia.monteiro&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1521812378&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PELOURINHO-SILVES" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/restauro-do-pelourinho-de-silves-revela-novos-pormenores/">Restauro do pelourinho de Silves revela novos pormenores</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141436 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-primeira category-ultimas tag-conan-osiris tag-faro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/conan-osiris-atua-este-sabado-em-faro/" title="Conan Osíris atua este sábado em Faro">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="141437" data-permalink="https://jornaldoalgarve.pt/conan-osiris-atua-este-sabado-em-faro/conan-osiris/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?fit=727%2C487&amp;ssl=1" data-orig-size="727,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Conan-Osíris" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/conan-osiris-atua-este-sabado-em-faro/">Conan Osíris atua este sábado em Faro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141321 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-ultimas tag-cataplay tag-loule">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/cataplana-e-mote-para-espetaculo-de-teatro-em-loule/" title="Cataplana é mote para espetáculo de teatro em Loulé">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="121328" data-permalink="https://jornaldoalgarve.pt/cataplay-une-teatro-e-gastronomia-em-vila-real-de-santo-antonio/cataplay-1/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cataplay (1)" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?fit=1024%2C682&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/cataplana-e-mote-para-espetaculo-de-teatro-em-loule/">Cataplana é mote para espetáculo de teatro em Loulé</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141412 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/palavras-encantadas-unem-criancas-portuguesas-e-espanholas/" title="Palavras encantadas unem crianças portuguesas e espanholas">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="141413" data-permalink="https://jornaldoalgarve.pt/palavras-encantadas-unem-criancas-portuguesas-e-espanholas/os-alunos-que-recitaram-os-poemas-net/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?fit=1020%2C684&amp;ssl=1" data-orig-size="1020,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Os alunos que recitaram os poemas Net" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?fit=684%2C684&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/palavras-encantadas-unem-criancas-portuguesas-e-espanholas/">Palavras encantadas unem crianças portuguesas e espanholas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11/04/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-133974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133974"><a href="https://jornaldoalgarve.pt/category/economia/" data-ps2id-api="true">ECONOMIA</a><li id="menu-item-134321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li id="menu-item-139183" class="mod_soccer menu-item menu-item-type-post_type menu-item-object-page menu-item-139183"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">Futebol</a><li id="menu-item-138421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138421"><a href="https://jornaldoalgarve.pt/videos/" data-ps2id-api="true">Videos</a><li id="menu-item-136225" class="mod_premium menu-item menu-item-type-post_type menu-item-object-page menu-item-136225"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">PREMIUM</a></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/03/JA-logo-fundo-azul.jpg" alt="Jornal do Algarve" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110545 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/algarve/" data-ps2id-api="true">ALGARVE</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-141351 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-ultimas tag-aljezur tag-habitos-alimentares">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/aljezur-promove-mudanca-de-habitos-alimentares/" title="Aljezur promove mudança de hábitos alimentares">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=266%2C266&amp;ssl=1 266w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="111755" data-permalink="https://jornaldoalgarve.pt/dieta-mediterranica-pode-contribuir-para-o-desenvolvimento-dos-territorios-de-baixa-densidade/dieta-mediterranica-4/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?fit=814%2C600&amp;ssl=1" data-orig-size="814,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dieta-mediterranica" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?fit=300%2C221&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?fit=600%2C600&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/aljezur-promove-mudanca-de-habitos-alimentares/">Aljezur promove mudança de hábitos alimentares</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141306 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/algarve-e-uma-regiao-marca-que-esta-na-moda/" title="Algarve é uma “região-marca” que está na moda">
				<img width="300" height="300" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?resize=30%2C30&amp;ssl=1 30w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?resize=266%2C266&amp;ssl=1 266w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="118593" data-permalink="https://jornaldoalgarve.pt/turismo-algarvio-premeia-quem-melhor-vende-o-algarve/turismo-algarve-5/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?fit=600%2C449&amp;ssl=1" data-orig-size="600,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;P65+&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1440671497&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;110&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0015624979362612&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TURISMO ALGARVE" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?fit=449%2C449&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/algarve-e-uma-regiao-marca-que-esta-na-moda/">Algarve é uma “região-marca” que está na moda</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141470 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/marinha-socorre-barco-de-pesca-espanhol-ao-largo-de-vrsa/" title="Marinha socorre barco de pesca espanhol ao largo de VRSA">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="141471" data-permalink="https://jornaldoalgarve.pt/marinha-socorre-barco-de-pesca-espanhol-ao-largo-de-vrsa/marinha-avaria-barco-pesca/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?fit=700%2C393&amp;ssl=1" data-orig-size="700,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="marinha-avaria-barco-pesca" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/marinha-socorre-barco-de-pesca-espanhol-ao-largo-de-vrsa/">Marinha socorre barco de pesca espanhol ao largo de VRSA</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141330 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/reabilitacao-de-edificios-do-centro-historico-e-prioridade-em-sao-bras-de-alportel/" title="Reabilitação de edifícios do centro histórico é prioridade em São Brás de Alportel">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="141331" data-permalink="https://jornaldoalgarve.pt/reabilitacao-de-edificios-do-centro-historico-e-prioridade-em-sao-bras-de-alportel/reabilitacao-centro-historico-sao-bras-aru-ortofotomapa/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?fit=800%2C565&amp;ssl=1" data-orig-size="800,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/reabilitacao-de-edificios-do-centro-historico-e-prioridade-em-sao-bras-de-alportel/">Reabilitação de edifícios do centro histórico é prioridade em São Brás de Alportel</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/04/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/desporto/" data-ps2id-api="true">DESPORTO</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://jornaldoalgarve.pt/category/desporto/futebol/">FUTEBOL</a></li><li><a href="https://jornaldoalgarve.pt/category/desporto/modalidades/">MODALIDADES</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-141467 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-futebol category-primeira category-ultimas tag-i-liga tag-portimonense">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/portimonense-perde-com-o-fc-porto/" title="Portimonense perde com o FC Porto">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="141468" data-permalink="https://jornaldoalgarve.pt/portimonense-perde-com-o-fc-porto/portimonense-futebol-sad-porto-copia/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?fit=800%2C590&amp;ssl=1" data-orig-size="800,590" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="portimonense-futebol-sad-porto-Cópia" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/portimonense-perde-com-o-fc-porto/">Portimonense perde com o FC Porto</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141281 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-desporto category-ultimas tag-congresso-de-treinadores tag-portimao">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/portimao-acolhe-7o-congresso-de-treinadores-dias-1-e-2-de-junho/" title="Portimão acolhe 7º Congresso de Treinadores dias 1 e 2 de junho">
				<img width="215" height="215" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="141282" data-permalink="https://jornaldoalgarve.pt/portimao-acolhe-7o-congresso-de-treinadores-dias-1-e-2-de-junho/congresso-treinadores/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?fit=800%2C349&amp;ssl=1" data-orig-size="800,349" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CONGRESSO-TREINADORES" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/portimao-acolhe-7o-congresso-de-treinadores-dias-1-e-2-de-junho/">Portimão acolhe 7º Congresso de Treinadores dias 1 e 2 de junho</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141268 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-ultimas tag-btt tag-orientacao">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/loule-acolhe-prova-de-orientacao-em-btt/" title="Loulé acolhe prova de orientação em BTT">
				<img width="215" height="215" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?resize=30%2C30&amp;ssl=1 30w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?resize=266%2C266&amp;ssl=1 266w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?zoom=2&amp;resize=215%2C215&amp;ssl=1 430w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="112686" data-permalink="https://jornaldoalgarve.pt/btt-terra-de-loule-encerra-epoca-desportiva-com-raid-serramar/raid-serra-mar_btt-loule/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?fit=1098%2C600&amp;ssl=1" data-orig-size="1098,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Raid Serra Mar_BTT Loulé" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?fit=1024%2C560&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/loule-acolhe-prova-de-orientacao-em-btt/">Loulé acolhe prova de orientação em BTT</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141404 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-ultimas tag-lagoa tag-milha-da-bela-vista">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/duas-centenas-de-jovens-atletas-correram-a-6a-milha-da-bela-vista/" title="Duas centenas de jovens atletas correram a 6ª Milha da Bela Vista">
				<img width="215" height="215" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="141405" data-permalink="https://jornaldoalgarve.pt/duas-centenas-de-jovens-atletas-correram-a-6a-milha-da-bela-vista/milha-da-bela-vista/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?fit=800%2C521&amp;ssl=1" data-orig-size="800,521" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Aterlier2&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1554911024&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Milha-da-Bela-Vista" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/duas-centenas-de-jovens-atletas-correram-a-6a-milha-da-bela-vista/">Duas centenas de jovens atletas correram a 6ª Milha da Bela Vista</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11/04/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/politica/" data-ps2id-api="true">POLÍTICA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-141340 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/acordos-de-pescas-sao-mais-favoraveis-aos-espanhois-que-portugueses/" title="“Acordos de pescas são mais favoráveis aos espanhóis que portugueses”">
				<img width="279" height="279" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?resize=279%2C279&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?resize=266%2C266&amp;ssl=1 266w" sizes="(max-width: 279px) 100vw, 279px" data-attachment-id="100781" data-permalink="https://jornaldoalgarve.pt/algarve-pesca-um-terco-dos-desembarques-nacionais-de-cavala/barco-pesca-2005/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?fit=400%2C279&amp;ssl=1" data-orig-size="400,279" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Barco pesca" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?fit=300%2C209&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?fit=279%2C279&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/acordos-de-pescas-sao-mais-favoraveis-aos-espanhois-que-portugueses/">“Acordos de pescas são mais favoráveis aos espanhóis que portugueses”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141338 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas tag-algarve tag-lisboa tag-transportes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/lisboa-recebe-70-milhoes-e-o-algarve-menos-de-1-milhao/" title="“Lisboa recebe 70 milhões e o Algarve menos de 1 milhão”">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?resize=266%2C266&amp;ssl=1 266w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="116782" data-permalink="https://jornaldoalgarve.pt/transportes-publicos-nao-servem-a-populacao-algarvia/autocarro-reportagem-faro-20/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?fit=600%2C383&amp;ssl=1" data-orig-size="600,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX P90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498821434&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0033189512114172&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AUTOCARRO &#8211; REPORTAGEM FARO (20)" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?fit=383%2C383&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/lisboa-recebe-70-milhoes-e-o-algarve-menos-de-1-milhao/">“Lisboa recebe 70 milhões e o Algarve menos de 1 milhão”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-140993 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica category-primeira category-ultimas tag-orcamento-participativo-de-albufeira tag-orcamento-participativoalbufeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/orcamento-participativo-de-albufeira-contou-com-44-candidaturas/" title="Orçamento participativo de Albufeira contou com 44 candidaturas">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="140994" data-permalink="https://jornaldoalgarve.pt/orcamento-participativo-de-albufeira-contou-com-44-candidaturas/orcamento-participativo-albufeira-2/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?fit=700%2C488&amp;ssl=1" data-orig-size="700,488" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/orcamento-participativo-de-albufeira-contou-com-44-candidaturas/">Orçamento participativo de Albufeira contou com 44 candidaturas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">08/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141201 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas tag-algarve tag-cristovao-norte tag-transportes-publicos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/cristovao-norte-denuncia-que-algarve-fica-para-tras-nos-transportes-publicos/" title="Cristóvão Norte denuncia que Algarve fica para trás nos transportes públicos">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="134698" data-permalink="https://jornaldoalgarve.pt/cristovao-norte-5/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?fit=532%2C357&amp;ssl=1" data-orig-size="532,357" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cristóvão Norte" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?fit=357%2C357&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/cristovao-norte-denuncia-que-algarve-fica-para-tras-nos-transportes-publicos/">Cristóvão Norte denuncia que Algarve fica para trás nos transportes públicos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">05/04/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-141327 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura category-ultimas tag-pelourinho tag-restauro tag-silves">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/restauro-do-pelourinho-de-silves-revela-novos-pormenores/" title="Restauro do pelourinho de Silves revela novos pormenores">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="141328" data-permalink="https://jornaldoalgarve.pt/restauro-do-pelourinho-de-silves-revela-novos-pormenores/pelourinho-silves/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?fit=800%2C387&amp;ssl=1" data-orig-size="800,387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;claudia.monteiro&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1521812378&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PELOURINHO-SILVES" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/restauro-do-pelourinho-de-silves-revela-novos-pormenores/">Restauro do pelourinho de Silves revela novos pormenores</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141436 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-primeira category-ultimas tag-conan-osiris tag-faro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/conan-osiris-atua-este-sabado-em-faro/" title="Conan Osíris atua este sábado em Faro">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="141437" data-permalink="https://jornaldoalgarve.pt/conan-osiris-atua-este-sabado-em-faro/conan-osiris/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?fit=727%2C487&amp;ssl=1" data-orig-size="727,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Conan-Osíris" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/conan-osiris-atua-este-sabado-em-faro/">Conan Osíris atua este sábado em Faro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141321 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-ultimas tag-cataplay tag-loule">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/cataplana-e-mote-para-espetaculo-de-teatro-em-loule/" title="Cataplana é mote para espetáculo de teatro em Loulé">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="121328" data-permalink="https://jornaldoalgarve.pt/cataplay-une-teatro-e-gastronomia-em-vila-real-de-santo-antonio/cataplay-1/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cataplay (1)" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?fit=1024%2C682&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/cataplana-e-mote-para-espetaculo-de-teatro-em-loule/">Cataplana é mote para espetáculo de teatro em Loulé</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141412 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/palavras-encantadas-unem-criancas-portuguesas-e-espanholas/" title="Palavras encantadas unem crianças portuguesas e espanholas">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="141413" data-permalink="https://jornaldoalgarve.pt/palavras-encantadas-unem-criancas-portuguesas-e-espanholas/os-alunos-que-recitaram-os-poemas-net/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?fit=1020%2C684&amp;ssl=1" data-orig-size="1020,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Os alunos que recitaram os poemas Net" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?fit=684%2C684&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/palavras-encantadas-unem-criancas-portuguesas-e-espanholas/">Palavras encantadas unem crianças portuguesas e espanholas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11/04/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133974"><a href="https://jornaldoalgarve.pt/category/economia/" data-ps2id-api="true">ECONOMIA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li class="mod_soccer menu-item menu-item-type-post_type menu-item-object-page menu-item-139183"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">Futebol</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138421"><a href="https://jornaldoalgarve.pt/videos/" data-ps2id-api="true">Videos</a><li class="mod_premium menu-item menu-item-type-post_type menu-item-object-page menu-item-136225"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">PREMIUM</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding">
				<span class="site-title h1"><a href="https://jornaldoalgarve.pt/" rel="home"><img class="herald-logo" src="https://jornaldoalgarve.pt/wp-content/uploads/2019/03/JA-logo-fundo-azul.jpg" alt="Jornal do Algarve" ></a></span>
	</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://jornaldoalgarve.pt/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Procure aqui" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110545 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/algarve/" data-ps2id-api="true">ALGARVE</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-141351 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-ultimas tag-aljezur tag-habitos-alimentares">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/aljezur-promove-mudanca-de-habitos-alimentares/" title="Aljezur promove mudança de hábitos alimentares">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=266%2C266&amp;ssl=1 266w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="111755" data-permalink="https://jornaldoalgarve.pt/dieta-mediterranica-pode-contribuir-para-o-desenvolvimento-dos-territorios-de-baixa-densidade/dieta-mediterranica-4/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?fit=814%2C600&amp;ssl=1" data-orig-size="814,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dieta-mediterranica" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?fit=300%2C221&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?fit=600%2C600&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/aljezur-promove-mudanca-de-habitos-alimentares/">Aljezur promove mudança de hábitos alimentares</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141306 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/algarve-e-uma-regiao-marca-que-esta-na-moda/" title="Algarve é uma “região-marca” que está na moda">
				<img width="300" height="300" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?resize=30%2C30&amp;ssl=1 30w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?resize=266%2C266&amp;ssl=1 266w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="118593" data-permalink="https://jornaldoalgarve.pt/turismo-algarvio-premeia-quem-melhor-vende-o-algarve/turismo-algarve-5/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?fit=600%2C449&amp;ssl=1" data-orig-size="600,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;P65+&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1440671497&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;110&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0015624979362612&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TURISMO ALGARVE" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?fit=449%2C449&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/algarve-e-uma-regiao-marca-que-esta-na-moda/">Algarve é uma “região-marca” que está na moda</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141470 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/marinha-socorre-barco-de-pesca-espanhol-ao-largo-de-vrsa/" title="Marinha socorre barco de pesca espanhol ao largo de VRSA">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="141471" data-permalink="https://jornaldoalgarve.pt/marinha-socorre-barco-de-pesca-espanhol-ao-largo-de-vrsa/marinha-avaria-barco-pesca/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?fit=700%2C393&amp;ssl=1" data-orig-size="700,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="marinha-avaria-barco-pesca" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/marinha-socorre-barco-de-pesca-espanhol-ao-largo-de-vrsa/">Marinha socorre barco de pesca espanhol ao largo de VRSA</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141330 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/reabilitacao-de-edificios-do-centro-historico-e-prioridade-em-sao-bras-de-alportel/" title="Reabilitação de edifícios do centro histórico é prioridade em São Brás de Alportel">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="141331" data-permalink="https://jornaldoalgarve.pt/reabilitacao-de-edificios-do-centro-historico-e-prioridade-em-sao-bras-de-alportel/reabilitacao-centro-historico-sao-bras-aru-ortofotomapa/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?fit=800%2C565&amp;ssl=1" data-orig-size="800,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/reabilitacao-de-edificios-do-centro-historico-e-prioridade-em-sao-bras-de-alportel/">Reabilitação de edifícios do centro histórico é prioridade em São Brás de Alportel</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/04/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/desporto/" data-ps2id-api="true">DESPORTO</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://jornaldoalgarve.pt/category/desporto/futebol/">FUTEBOL</a></li><li><a href="https://jornaldoalgarve.pt/category/desporto/modalidades/">MODALIDADES</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-141467 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-futebol category-primeira category-ultimas tag-i-liga tag-portimonense">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/portimonense-perde-com-o-fc-porto/" title="Portimonense perde com o FC Porto">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="141468" data-permalink="https://jornaldoalgarve.pt/portimonense-perde-com-o-fc-porto/portimonense-futebol-sad-porto-copia/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?fit=800%2C590&amp;ssl=1" data-orig-size="800,590" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="portimonense-futebol-sad-porto-Cópia" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/portimonense-futebol-sad-porto-Cópia.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/portimonense-perde-com-o-fc-porto/">Portimonense perde com o FC Porto</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141281 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-desporto category-ultimas tag-congresso-de-treinadores tag-portimao">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/portimao-acolhe-7o-congresso-de-treinadores-dias-1-e-2-de-junho/" title="Portimão acolhe 7º Congresso de Treinadores dias 1 e 2 de junho">
				<img width="215" height="215" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="141282" data-permalink="https://jornaldoalgarve.pt/portimao-acolhe-7o-congresso-de-treinadores-dias-1-e-2-de-junho/congresso-treinadores/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?fit=800%2C349&amp;ssl=1" data-orig-size="800,349" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CONGRESSO-TREINADORES" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/CONGRESSO-TREINADORES.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/portimao-acolhe-7o-congresso-de-treinadores-dias-1-e-2-de-junho/">Portimão acolhe 7º Congresso de Treinadores dias 1 e 2 de junho</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141268 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-ultimas tag-btt tag-orientacao">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/loule-acolhe-prova-de-orientacao-em-btt/" title="Loulé acolhe prova de orientação em BTT">
				<img width="215" height="215" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?resize=30%2C30&amp;ssl=1 30w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?resize=266%2C266&amp;ssl=1 266w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?zoom=2&amp;resize=215%2C215&amp;ssl=1 430w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="112686" data-permalink="https://jornaldoalgarve.pt/btt-terra-de-loule-encerra-epoca-desportiva-com-raid-serramar/raid-serra-mar_btt-loule/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?fit=1098%2C600&amp;ssl=1" data-orig-size="1098,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Raid Serra Mar_BTT Loulé" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/12/Raid-Serra-Mar_BTT-Loulé.jpg?fit=1024%2C560&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/loule-acolhe-prova-de-orientacao-em-btt/">Loulé acolhe prova de orientação em BTT</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141404 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-ultimas tag-lagoa tag-milha-da-bela-vista">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/duas-centenas-de-jovens-atletas-correram-a-6a-milha-da-bela-vista/" title="Duas centenas de jovens atletas correram a 6ª Milha da Bela Vista">
				<img width="215" height="215" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="141405" data-permalink="https://jornaldoalgarve.pt/duas-centenas-de-jovens-atletas-correram-a-6a-milha-da-bela-vista/milha-da-bela-vista/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?fit=800%2C521&amp;ssl=1" data-orig-size="800,521" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Aterlier2&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1554911024&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Milha-da-Bela-Vista" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Milha-da-Bela-Vista.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/duas-centenas-de-jovens-atletas-correram-a-6a-milha-da-bela-vista/">Duas centenas de jovens atletas correram a 6ª Milha da Bela Vista</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11/04/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/politica/" data-ps2id-api="true">POLÍTICA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-141340 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/acordos-de-pescas-sao-mais-favoraveis-aos-espanhois-que-portugueses/" title="“Acordos de pescas são mais favoráveis aos espanhóis que portugueses”">
				<img width="279" height="279" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?resize=279%2C279&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?resize=266%2C266&amp;ssl=1 266w" sizes="(max-width: 279px) 100vw, 279px" data-attachment-id="100781" data-permalink="https://jornaldoalgarve.pt/algarve-pesca-um-terco-dos-desembarques-nacionais-de-cavala/barco-pesca-2005/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?fit=400%2C279&amp;ssl=1" data-orig-size="400,279" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Barco pesca" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?fit=300%2C209&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2015/10/Barco-pesca-2005.jpg?fit=279%2C279&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/acordos-de-pescas-sao-mais-favoraveis-aos-espanhois-que-portugueses/">“Acordos de pescas são mais favoráveis aos espanhóis que portugueses”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141338 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas tag-algarve tag-lisboa tag-transportes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/lisboa-recebe-70-milhoes-e-o-algarve-menos-de-1-milhao/" title="“Lisboa recebe 70 milhões e o Algarve menos de 1 milhão”">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?resize=266%2C266&amp;ssl=1 266w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="116782" data-permalink="https://jornaldoalgarve.pt/transportes-publicos-nao-servem-a-populacao-algarvia/autocarro-reportagem-faro-20/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?fit=600%2C383&amp;ssl=1" data-orig-size="600,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX P90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498821434&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0033189512114172&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AUTOCARRO &#8211; REPORTAGEM FARO (20)" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/07/AUTOCARRO-REPORTAGEM-FARO-20.jpg?fit=383%2C383&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/lisboa-recebe-70-milhoes-e-o-algarve-menos-de-1-milhao/">“Lisboa recebe 70 milhões e o Algarve menos de 1 milhão”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-140993 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-politica category-primeira category-ultimas tag-orcamento-participativo-de-albufeira tag-orcamento-participativoalbufeira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/orcamento-participativo-de-albufeira-contou-com-44-candidaturas/" title="Orçamento participativo de Albufeira contou com 44 candidaturas">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="140994" data-permalink="https://jornaldoalgarve.pt/orcamento-participativo-de-albufeira-contou-com-44-candidaturas/orcamento-participativo-albufeira-2/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?fit=700%2C488&amp;ssl=1" data-orig-size="700,488" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ORÇAMENTO-PARTICIPATIVO-ALBUFEIRA-2.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/orcamento-participativo-de-albufeira-contou-com-44-candidaturas/">Orçamento participativo de Albufeira contou com 44 candidaturas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">08/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141201 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas tag-algarve tag-cristovao-norte tag-transportes-publicos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/cristovao-norte-denuncia-que-algarve-fica-para-tras-nos-transportes-publicos/" title="Cristóvão Norte denuncia que Algarve fica para trás nos transportes públicos">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="134698" data-permalink="https://jornaldoalgarve.pt/cristovao-norte-5/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?fit=532%2C357&amp;ssl=1" data-orig-size="532,357" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cristóvão Norte" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/11/Cristóvão-Norte-1.jpg?fit=357%2C357&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/cristovao-norte-denuncia-que-algarve-fica-para-tras-nos-transportes-publicos/">Cristóvão Norte denuncia que Algarve fica para trás nos transportes públicos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">05/04/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-141327 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura category-ultimas tag-pelourinho tag-restauro tag-silves">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/restauro-do-pelourinho-de-silves-revela-novos-pormenores/" title="Restauro do pelourinho de Silves revela novos pormenores">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="141328" data-permalink="https://jornaldoalgarve.pt/restauro-do-pelourinho-de-silves-revela-novos-pormenores/pelourinho-silves/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?fit=800%2C387&amp;ssl=1" data-orig-size="800,387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;claudia.monteiro&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1521812378&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PELOURINHO-SILVES" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/PELOURINHO-SILVES.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/restauro-do-pelourinho-de-silves-revela-novos-pormenores/">Restauro do pelourinho de Silves revela novos pormenores</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141436 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-primeira category-ultimas tag-conan-osiris tag-faro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/conan-osiris-atua-este-sabado-em-faro/" title="Conan Osíris atua este sábado em Faro">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="141437" data-permalink="https://jornaldoalgarve.pt/conan-osiris-atua-este-sabado-em-faro/conan-osiris/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?fit=727%2C487&amp;ssl=1" data-orig-size="727,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Conan-Osíris" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Conan-Osíris.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/conan-osiris-atua-este-sabado-em-faro/">Conan Osíris atua este sábado em Faro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141321 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-ultimas tag-cataplay tag-loule">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/cataplana-e-mote-para-espetaculo-de-teatro-em-loule/" title="Cataplana é mote para espetáculo de teatro em Loulé">
				<img width="300" height="300" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="121328" data-permalink="https://jornaldoalgarve.pt/cataplay-une-teatro-e-gastronomia-em-vila-real-de-santo-antonio/cataplay-1/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cataplay (1)" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?fit=1024%2C682&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/cataplana-e-mote-para-espetaculo-de-teatro-em-loule/">Cataplana é mote para espetáculo de teatro em Loulé</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11/04/2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-141412 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/palavras-encantadas-unem-criancas-portuguesas-e-espanholas/" title="Palavras encantadas unem crianças portuguesas e espanholas">
				<img width="300" height="300" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=300%2C300&amp;ssl=1" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="141413" data-permalink="https://jornaldoalgarve.pt/palavras-encantadas-unem-criancas-portuguesas-e-espanholas/os-alunos-que-recitaram-os-poemas-net/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?fit=1020%2C684&amp;ssl=1" data-orig-size="1020,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Os alunos que recitaram os poemas Net" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/Os-alunos-que-recitaram-os-poemas-Net.jpg?fit=684%2C684&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/palavras-encantadas-unem-criancas-portuguesas-e-espanholas/">Palavras encantadas unem crianças portuguesas e espanholas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11/04/2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133974"><a href="https://jornaldoalgarve.pt/category/economia/" data-ps2id-api="true">ECONOMIA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a><li class="mod_soccer menu-item menu-item-type-post_type menu-item-object-page menu-item-139183"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">Futebol</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138421"><a href="https://jornaldoalgarve.pt/videos/" data-ps2id-api="true">Videos</a><li class="mod_premium menu-item menu-item-type-post_type menu-item-object-page menu-item-136225"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">PREMIUM</a></ul>	
		
	
	
						
</div>	
    
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-137541" class="herald-single post-137541 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira tag-loule tag-obras-publicas tag-urbanizacao-mira-serra">
			<div class="row">
								
<div class="col-lg-12 col-md-12 herald-ignore-sticky-height">
		</div>
	
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-right">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://jornaldoalgarve.pt/loule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia/#respond">Adiconar comentário</a></div><div class="meta-item herald-rtime">3 Min Leitura</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partilhe</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjornaldoalgarve.pt%2Floule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia%2F&amp;t=Loul%C3%A9%3A%20Urbaniza%C3%A7%C3%A3o%20Mira%20Serra%20ter%C3%A1%20%E2%80%9Cespa%C3%A7o%20p%C3%BAblico%20de%20refer%C3%AAncia%E2%80%9D"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fjornaldoalgarve.pt%2Floule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia%2F&amp;text=Loul%C3%A9%3A%20Urbaniza%C3%A7%C3%A3o%20Mira%20Serra%20ter%C3%A1%20%E2%80%9Cespa%C3%A7o%20p%C3%BAblico%20de%20refer%C3%AAncia%E2%80%9D"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fjornaldoalgarve.pt%2Floule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fjornaldoalgarve.pt%2Floule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia%2F&amp;media=https%3A%2F%2Fi0.wp.com%2Fjornaldoalgarve.pt%2Fwp-content%2Fuploads%2F2019%2F01%2FAuto-de-consigna%C3%A7%C3%A3o-Miraserra-10-01-2019-11.jpg%3Ffit%3D1584%252C900%26amp%3Bssl%3D1&amp;description=Loul%C3%A9%3A%20Urbaniza%C3%A7%C3%A3o%20Mira%20Serra%20ter%C3%A1%20%E2%80%9Cespa%C3%A7o%20p%C3%BAblico%20de%20refer%C3%AAncia%E2%80%9D"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fjornaldoalgarve.pt%2Floule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia%2F&amp;title=Loul%C3%A9%3A%20Urbaniza%C3%A7%C3%A3o%20Mira%20Serra%20ter%C3%A1%20%E2%80%9Cespa%C3%A7o%20p%C3%BAblico%20de%20refer%C3%AAncia%E2%80%9D"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="reddit"> <a href="javascript:void(0);"  data-url="http://www.reddit.com/submit?url=https%3A%2F%2Fjornaldoalgarve.pt%2Floule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia%2F&amp;title=Loul%C3%A9%3A%20Urbaniza%C3%A7%C3%A3o%20Mira%20Serra%20ter%C3%A1%20%E2%80%9Cespa%C3%A7o%20p%C3%BAblico%20de%20refer%C3%AAncia%E2%80%9D"><i class="fa fa-reddit-alien"></i><span>ReddIt</span></a> </li>
				 	</div>
	</ul>

		
					<div class="meta-ad"><button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ouvir Notícia</span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("A Urbanização Mira Serra, localizada na cidade de Loulé, terá \"um espaço público de referência\", considera a autarquia louletana. O auto de consignação da obra foi assinado esta quinta-feira. Os trabalhos estarão no terreno \"nos próximos dias\", assegurou a autarquia, sendo o prazo de execução previsto de 1 ano. O valor da obra ronda os 390 mil euros. \"Trata-se de uma obra que irá dotar uma das principais zonas residenciais da cidade de melhores condições em termos de fruição dos espaços públicos por parte da população, dando ainda resposta às necessidades em termos de circulação, nomeadamente pedonal, mas também possibilitando o desenvolvimento de atividades de recreio ativo e passivo ao ar livre\", acrescenta a edilidade. Uma vez que a urbanização da Mira Serra \"não oferece atualmente aos seus habitantes um espaço público de referência\", a intervenção pretende colmatar esta ausência através da valorização da Praceta António Galvão enquanto centro polarizador do bairro onde se possa vivenciar o exterior, criando um ponto de convívio e identidade. O projeto propõe também algum equipamento lúdico, criando assim uma área dedicada ao recreio informal e estimulando uma utilização multifuncional da praça. Na obra destaca-se, ainda, o ordenamento de espaços de estacionamento na sequência da bolsa de lugares adicionais já implementada na Rua do Serradinho, remodelação dos arruamentos na zona de circulação automóvel e passeios, plantação de árvores, colocação de mobiliário urbano (bancos, papeleiras, parques de bicicletas, equipamento de desporto informal) e adaptação das infraestruturas existentes (rede de iluminação pública, recolha de resíduos urbanos, rede de pluviais e rede de rega). À semelhança do que aconteceu com a intervenção na Urbanização das Romeirinhas, esta obra integra-se no Programa “Uma Praça no meu Bairro”, que tem como objetivo a implementação da estratégia de promoção da coesão social e territorial da cidade de Loulé através de uma ação articulada de intervenções no espaço público na proximidade às áreas residenciais consolidadas. Este programa visa identificar oportunidades de intervenção no espaço urbano que possam constituir espaços públicos de proximidade e de excelência para o encontro das comunidades residentes enquanto destinatários diretos das intervenções. Os projetos promovem a coexistência dos diferentes modos de locomoção, disciplinando o estacionamento e promovendo um desenho inclusivo que melhora a segurança e o conforto de quem anda a pé, de bicicleta ou use outro modo suave. Há a preocupação de infraestruturar estes espaços com mobiliário urbano adequado para as funções de estadia, entretenimento infantil e apoio à atividade física. Para o presidente da Autarquia, Vítor Aleixo, a requalificação urbana \"tem constituído uma prioridade para este executivo na medida em que é um fator primordial para a melhoria da qualidade de vida das populações, para a promoção da imagem das nossas localidades, para o incremento da atividade física, para criação de mais espaços verdes e, consequentemente, para a promoção da sustentabilidade”.", "Portuguese Female");
                }
            };
        </script>
    <center></div>
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
		<h1 class="entry-title h1">Loulé: Urbanização Mira Serra terá &#8220;espaço público de referência&#8221;</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">12/01/2019</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://jornaldoalgarve.pt/author/dviegas/">DV</a></span></span></div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"></div>
		
	<p>
<figure class="wp-block-image is-resized"><img data-attachment-id="137542" data-permalink="https://jornaldoalgarve.pt/loule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia/auto-de-consignacao-miraserra-10-01-2019-11/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/Auto-de-consignação-Miraserra-10-01-2019-11.jpg?fit=1584%2C900&amp;ssl=1" data-orig-size="1584,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Auto de consignação Miraserra 10-01-2019-11" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/Auto-de-consignação-Miraserra-10-01-2019-11.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/Auto-de-consignação-Miraserra-10-01-2019-11.jpg?fit=1024%2C582&amp;ssl=1" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/Auto-de-consignação-Miraserra-10-01-2019-11.jpg?resize=1024%2C582&#038;ssl=1" alt="" class="wp-image-137542" width="1024" height="582" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/Auto-de-consignação-Miraserra-10-01-2019-11.jpg?resize=1024%2C582&amp;ssl=1 1024w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/Auto-de-consignação-Miraserra-10-01-2019-11.jpg?resize=300%2C170&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/Auto-de-consignação-Miraserra-10-01-2019-11.jpg?resize=600%2C341&amp;ssl=1 600w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/01/Auto-de-consignação-Miraserra-10-01-2019-11.jpg?w=1584&amp;ssl=1 1584w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></figure>
<p>
<p>A Urbanização Mira Serra, localizada na cidade de Loulé, terá &#8220;um espaço público de referência&#8221;, considera a autarquia louletana. O auto de consignação da obra foi assinado esta quinta-feira.
<p>Os trabalhos estarão no terreno &#8220;nos próximos dias&#8221;, assegurou a autarquia, sendo o prazo de execução previsto de 1 ano. O valor da obra ronda os 390 mil euros.
<p>&#8220;Trata-se de uma obra que irá dotar uma das principais zonas residenciais da cidade de melhores condições em termos de fruição dos espaços públicos por parte da população, dando ainda resposta às necessidades em termos de circulação, nomeadamente pedonal, mas também possibilitando o desenvolvimento de atividades de recreio ativo e passivo ao ar livre&#8221;, acrescenta a edilidade.<div id="bsa-block-400--100" class="bsaProContainerNew bsaProContainer-9 bsa-block-400--100 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://jornaldoalgarve.pt?bsa_pro_id=9&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://jornaldoalgarve.pt/wp-content/uploads/bfi_thumb/1554368083-CampanhaJA-o5va6p3cyo3gz7ivvj4ou9lzcwnuc9mvzem0l1fdns.png&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "9";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "400";
					var parentHeight = "100";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>							<style>
								.bsaProContainer-9 {
									display: none;
								}
							</style>
												<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-9');
								var number_show_ads = "3";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						
<p>Uma vez que a urbanização da Mira Serra &#8220;não oferece atualmente aos seus habitantes um espaço público de referência&#8221;, a intervenção pretende colmatar esta ausência através da valorização da Praceta António Galvão enquanto centro polarizador do bairro onde se possa vivenciar o exterior, criando um ponto de convívio e identidade.
<p>O projeto propõe também algum equipamento lúdico, criando assim uma área dedicada ao recreio informal e estimulando uma utilização multifuncional da praça.
<p>Na obra destaca-se, ainda, o ordenamento de espaços de estacionamento na sequência da bolsa de lugares adicionais já implementada na Rua do Serradinho, remodelação dos arruamentos na zona de circulação automóvel e passeios, plantação de árvores, colocação de mobiliário urbano (bancos, papeleiras, parques de bicicletas, equipamento de desporto informal) e adaptação das infraestruturas existentes (rede de iluminação pública, recolha de resíduos urbanos, rede de pluviais e rede de rega).
<p>À semelhança do que aconteceu com a intervenção na Urbanização das Romeirinhas, esta obra integra-se no Programa “Uma Praça no meu Bairro”, que tem como objetivo a implementação da estratégia de promoção da coesão social e territorial da cidade de Loulé através de uma ação articulada de intervenções no espaço público na proximidade às áreas residenciais consolidadas.
<p>Este programa visa identificar oportunidades de intervenção no espaço urbano que possam constituir espaços públicos de proximidade e de excelência para o encontro das comunidades residentes enquanto destinatários diretos das intervenções.
<p>Os projetos promovem a coexistência dos diferentes modos de locomoção, disciplinando o estacionamento e promovendo um desenho inclusivo que melhora a segurança e o conforto de quem anda a pé, de bicicleta ou use outro modo suave. Há a preocupação de infraestruturar estes espaços com mobiliário urbano adequado para as funções de estadia, entretenimento infantil e apoio à atividade física.
<p>Para o presidente da Autarquia, Vítor Aleixo, a requalificação urbana &#8220;tem constituído uma prioridade para este executivo na medida em que é um fator primordial para a melhoria da qualidade de vida das populações, para a promoção da imagem das nossas localidades, para o incremento da atividade física, para criação de mais espaços verdes e, consequentemente, para a promoção da sustentabilidade”.
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-1-5cb49bf992654">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5cb49bf992654',  {
						collapseEmpty: 'before',
						sectionId: '384214071',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partilhar isto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-137541" class="share-facebook sd-button share-icon no-text" href="https://jornaldoalgarve.pt/loule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia/?share=facebook" target="_blank" title="Clique para partilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-137541" class="share-twitter sd-button share-icon no-text" href="https://jornaldoalgarve.pt/loule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia/?share=twitter" target="_blank" title="Carregue aqui para partilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://jornaldoalgarve.pt/loule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia/?share=email" target="_blank" title="Carregue aqui para partilhar por email com um amigo"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar por email com um amigo (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://jornaldoalgarve.pt/loule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia/#print" target="_blank" title="Carregue aqui para imprimir"><span></span><span class="sharing-screen-reader-text">Carregue aqui para imprimir (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://jornaldoalgarve.pt/loule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-137541" class="share-pinterest sd-button share-icon no-text" href="https://jornaldoalgarve.pt/loule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mais</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-137541" class="share-linkedin sd-button share-icon no-text" href="https://jornaldoalgarve.pt/loule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia/?share=linkedin" target="_blank" title="Clique para partilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://jornaldoalgarve.pt/loule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia/?share=reddit" target="_blank" title="Carregue aqui para partilhar no Reddit"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
	
			<div class="meta-tags">
			<span>Tags</span><a href="https://jornaldoalgarve.pt/tag/loule/" rel="tag">Loulé</a> <a href="https://jornaldoalgarve.pt/tag/obras-publicas/" rel="tag">Obras Públicas</a> <a href="https://jornaldoalgarve.pt/tag/urbanizacao-mira-serra/" rel="tag">Urbanização Mira Serra</a>		</div>
	
				<div class="herald-ad"><div class="su-spacer" style="height:20px"></div>
<CENTER></CENTER>
<div class="su-spacer" style="height:20px"></div><CENTER></CENTER>
<center><script type='text/javascript'>	wp_cta_load_variation( '139051', '0' )</script><style type="text/css" id="wp_cta_css_custom_139051_0" class="wp_cta_css_139051 "> </style><script type="text/javascript">jQuery(document).ready(function($) {
					 });</script><div id='wp_cta_139051_container' class='wp_cta_container cta_outer_container' style='margin-top:0px;margin-bottom:0px;position:relative;' ><div id='wp_cta_139051_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_139051_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='139051'><div class="blank-cta-template">&#13;
	<div class="su-custom-gallery su-custom-gallery-title-never"><div class="su-custom-gallery-slide"><a><img src="https://jornaldoalgarve.pt/wp-content/uploads/2019/02/CampanhaJA-400x140.png" alt="CampanhaJA" width="400" height="140"></img><span class="su-custom-gallery-title">CampanhaJA</span></a></div><div class="su-clear"></div></div>&#13;
</div></div></div></center></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">+ Notícias</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i post-141367 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-desporto tag-atividades tag-loule">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/ferias-para-todos-no-concelho-de-loule/" title="“Férias para todos” no concelho de Loulé">
				<img width="215" height="215" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/imgLoader-1.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/imgLoader-1.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/imgLoader-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/imgLoader-1.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/imgLoader-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/imgLoader-1.jpg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/imgLoader-1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/imgLoader-1.jpg?resize=187%2C187&amp;ssl=1 187w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/imgLoader-1.jpg?resize=215%2C215&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/imgLoader-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/imgLoader-1.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="141369" data-permalink="https://jornaldoalgarve.pt/ferias-para-todos-no-concelho-de-loule/imgloader-1/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/imgLoader-1.jpg?fit=1280%2C1737&amp;ssl=1" data-orig-size="1280,1737" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="imgLoader-1" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/imgLoader-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/imgLoader-1.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/ferias-para-todos-no-concelho-de-loule/">“Férias para todos” no concelho de Loulé</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10/04/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-141321 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-ultimas tag-cataplay tag-loule">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/cataplana-e-mote-para-espetaculo-de-teatro-em-loule/" title="Cataplana é mote para espetáculo de teatro em Loulé">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?zoom=2&amp;resize=215%2C215&amp;ssl=1 430w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="121328" data-permalink="https://jornaldoalgarve.pt/cataplay-une-teatro-e-gastronomia-em-vila-real-de-santo-antonio/cataplay-1/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cataplay (1)" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/01/Cataplay-1-e1519729838521.jpg?fit=1024%2C682&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/cataplana-e-mote-para-espetaculo-de-teatro-em-loule/">Cataplana é mote para espetáculo de teatro em Loulé</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11/04/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-141318 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-ultimas tag-loule tag-programacao">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/alunos-de-loule-vencem-concurso-de-programacao/" title="Alunos de Loulé vencem concurso de programação">
				<img width="215" height="215" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ALUNOS-LOULÉ.jpeg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ALUNOS-LOULÉ.jpeg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ALUNOS-LOULÉ.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ALUNOS-LOULÉ.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ALUNOS-LOULÉ.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ALUNOS-LOULÉ.jpeg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ALUNOS-LOULÉ.jpeg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ALUNOS-LOULÉ.jpeg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ALUNOS-LOULÉ.jpeg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ALUNOS-LOULÉ.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ALUNOS-LOULÉ.jpeg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="141319" data-permalink="https://jornaldoalgarve.pt/alunos-de-loule-vencem-concurso-de-programacao/alunos-loule-2/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ALUNOS-LOULÉ.jpeg?fit=700%2C393&amp;ssl=1" data-orig-size="700,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ALUNOS-LOULÉ" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ALUNOS-LOULÉ.jpeg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/ALUNOS-LOULÉ.jpeg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/alunos-de-loule-vencem-concurso-de-programacao/">Alunos de Loulé vencem concurso de programação</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13/04/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-141291 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura tag-casa-da-makina tag-leitura tag-loule">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/clube-de-leitura-teatral-em-loule/" title="Clube de Leitura Teatral em Loulé">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/banner-12.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="Clube de Leitura" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/banner-12.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/banner-12.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/banner-12.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/banner-12.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/banner-12.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/banner-12.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/banner-12.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/banner-12.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/banner-12.jpg?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="141292" data-permalink="https://jornaldoalgarve.pt/clube-de-leitura-teatral-em-loule/banner-12/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/banner-12.jpg?fit=600%2C286&amp;ssl=1" data-orig-size="600,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner-12" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/banner-12.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/banner-12.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/clube-de-leitura-teatral-em-loule/">Clube de Leitura Teatral em Loulé</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">09/04/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-141061 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-cultura category-primeira category-ultimas tag-lagos tag-loule tag-sophia-de-mello-breyner">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/lagos-e-loule-celebram-centenario-de-sophia-de-mello-breyner/" title="Lagos e Loulé celebram centenário de Sophia de Mello Breyner">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2014/12/SOPHIA-ANDERSEN-LOULÉ.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2014/12/SOPHIA-ANDERSEN-LOULÉ.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2014/12/SOPHIA-ANDERSEN-LOULÉ.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2014/12/SOPHIA-ANDERSEN-LOULÉ.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2014/12/SOPHIA-ANDERSEN-LOULÉ.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2014/12/SOPHIA-ANDERSEN-LOULÉ.jpg?resize=266%2C266&amp;ssl=1 266w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2014/12/SOPHIA-ANDERSEN-LOULÉ.jpg?zoom=2&amp;resize=215%2C215&amp;ssl=1 430w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="91199" data-permalink="https://jornaldoalgarve.pt/lagos-e-loule-lancam-10o-concurso-sophia-de-mello-breyner-andresen/sophia-andersen-loule/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2014/12/SOPHIA-ANDERSEN-LOULÉ.jpg?fit=518%2C322&amp;ssl=1" data-orig-size="518,322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SOPHIA ANDERSEN &#8211; LOULÉ" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2014/12/SOPHIA-ANDERSEN-LOULÉ.jpg?fit=300%2C186&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2014/12/SOPHIA-ANDERSEN-LOULÉ.jpg?fit=322%2C322&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/lagos-e-loule-celebram-centenario-de-sophia-de-mello-breyner/">Lagos e Loulé celebram centenário de Sophia de Mello Breyner</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">09/04/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-140947 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-faro tag-loule tag-olhao tag-ria-formosa tag-vila-real-de-santo-antonio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/semana-da-ria-formosa-tem-lugar-de-1-a-7-de-abril/" title="Semana da Ria Formosa tem lugar de 1 a 7 de abril">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/barra-Faro-Olhão_Ria-Formosa_ilhas-barreira.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/barra-Faro-Olhão_Ria-Formosa_ilhas-barreira.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/barra-Faro-Olhão_Ria-Formosa_ilhas-barreira.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/barra-Faro-Olhão_Ria-Formosa_ilhas-barreira.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/barra-Faro-Olhão_Ria-Formosa_ilhas-barreira.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/barra-Faro-Olhão_Ria-Formosa_ilhas-barreira.jpg?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/barra-Faro-Olhão_Ria-Formosa_ilhas-barreira.jpg?resize=266%2C266&amp;ssl=1 266w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/barra-Faro-Olhão_Ria-Formosa_ilhas-barreira.jpg?zoom=2&amp;resize=215%2C215&amp;ssl=1 430w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="113006" data-permalink="https://jornaldoalgarve.pt/ria-formosa-autoridades-aconselham-a-nao-mexer-na-substancia-que-deu-a-costa/barra-faro-olhao_ria-formosa_ilhas-barreira/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/barra-Faro-Olhão_Ria-Formosa_ilhas-barreira.jpg?fit=1147%2C600&amp;ssl=1" data-orig-size="1147,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="barra Faro-Olhão_Ria Formosa_ilhas barreira" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/barra-Faro-Olhão_Ria-Formosa_ilhas-barreira.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/01/barra-Faro-Olhão_Ria-Formosa_ilhas-barreira.jpg?fit=1024%2C536&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/semana-da-ria-formosa-tem-lugar-de-1-a-7-de-abril/">Semana da Ria Formosa tem lugar de 1 a 7 de abril</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">01/04/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-140723 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-primeira category-ultimas tag-baja tag-loule tag-todo-o-terreno">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/loule-e-a-capital-portuguesa-do-todo-o-terreno-nos-dias-13-e-14-de-abril/" title="Loulé é a capital portuguesa do todo o terreno nos dias 13 e 14 de abril">
				<img width="215" height="215" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/BAJA-LOULÉ-2.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/BAJA-LOULÉ-2.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/BAJA-LOULÉ-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/BAJA-LOULÉ-2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/BAJA-LOULÉ-2.jpg?resize=414%2C414&amp;ssl=1 414w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/BAJA-LOULÉ-2.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/BAJA-LOULÉ-2.jpg?resize=187%2C187&amp;ssl=1 187w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/BAJA-LOULÉ-2.jpg?resize=215%2C215&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/BAJA-LOULÉ-2.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/BAJA-LOULÉ-2.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="140724" data-permalink="https://jornaldoalgarve.pt/loule-e-a-capital-portuguesa-do-todo-o-terreno-nos-dias-13-e-14-de-abril/baja-loule-2/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/BAJA-LOULÉ-2.jpg?fit=700%2C466&amp;ssl=1" data-orig-size="700,466" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 500D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1523118256&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BAJA LOULÉ (2)" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/BAJA-LOULÉ-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/BAJA-LOULÉ-2.jpg?fit=466%2C466&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/loule-e-a-capital-portuguesa-do-todo-o-terreno-nos-dias-13-e-14-de-abril/">Loulé é a capital portuguesa do todo o terreno nos dias 13 e 14 de abril</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">02/04/2019</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-140768 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-ultimas tag-arte-para-a-infancia tag-loule">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://jornaldoalgarve.pt/loule-promove-conferencia-sobre-a-arte-para-a-infancia/" title="Loulé promove conferência sobre a arte para a infância">
				<img width="215" height="215" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/Helena-Rodrigues.jpg?resize=215%2C215&amp;ssl=1" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/Helena-Rodrigues.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/Helena-Rodrigues.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/Helena-Rodrigues.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/Helena-Rodrigues.jpg?resize=414%2C414&amp;ssl=1 414w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/Helena-Rodrigues.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/Helena-Rodrigues.jpg?resize=187%2C187&amp;ssl=1 187w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/Helena-Rodrigues.jpg?resize=215%2C215&amp;ssl=1 215w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/Helena-Rodrigues.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/Helena-Rodrigues.jpg?zoom=3&amp;resize=215%2C215&amp;ssl=1 645w" sizes="(max-width: 215px) 100vw, 215px" data-attachment-id="140769" data-permalink="https://jornaldoalgarve.pt/loule-promove-conferencia-sobre-a-arte-para-a-infancia/helena-rodrigues/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/Helena-Rodrigues.jpg?fit=700%2C467&amp;ssl=1" data-orig-size="700,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1500807270&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Helena Rodrigues" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/Helena-Rodrigues.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/03/Helena-Rodrigues.jpg?fit=467%2C467&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://jornaldoalgarve.pt/loule-promove-conferencia-sobre-a-arte-para-a-infancia/">Loulé promove conferência sobre a arte para a infância</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27/03/2019</span></div></div>
			</div>


</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Adiconar comentário</h4></div></div></div>		
		
		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Carregue aqui para comentar</span></div>


<p class="must-log-in">You must <a href="https://jornaldoalgarve.pt/wp-login.php?redirect_to=https%3A%2F%2Fjornaldoalgarve.pt%2Floule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia%2F%23respond">log in</a> to post a comment.</p>		
	</div>


			</div>

	</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-120" class="widget widget_text"><h4 class="widget-title h6"><span>pub</span></h4>			<div class="textwidget"><p>&nbsp;</p>
</div>
		</div><style type="text/css" id="wp_cta_css_custom_141233_0" class="wp_cta_css_141233 "> </style><div id='wp_cta_141233_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_141233_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_141233_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='141233'><div class="blank-cta-template">&#13;
	<div class="su-custom-gallery su-custom-gallery-title-never"><div class="su-custom-gallery-slide"><a href="https://jornaldoalgarve.pt/inbound/7v3en5ol" title="susanatravassos" rel="nofollow"><img src="https://jornaldoalgarve.pt/wp-content/uploads/2019/04/susanatravassos-400x570.jpg" alt="susanatravassos" width="400" height="570"></img><span class="su-custom-gallery-title">susanatravassos</span></a></div><div class="su-clear"></div></div>&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('141233', null );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_140834_0" class="wp_cta_css_140834 "> </style><div id='wp_cta_140834_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_140834_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_140834_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='140834'><div class="blank-cta-template">&#13;
	&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('140834', null );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_140379_0" class="wp_cta_css_140379 "> </style><div id='wp_cta_140379_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_140379_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_140379_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='140379'><div class="blank-cta-template">&#13;
	&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('140379', null );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_139748_0" class="wp_cta_css_139748 "> </style><div id='wp_cta_139748_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_139748_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_139748_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='139748'><div class="blank-cta-template">&#13;
	&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('139748', null );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_139230_0" class="wp_cta_css_139230 "> </style><div id='wp_cta_139230_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:10px;position:relative;' ><div id='wp_cta_139230_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_139230_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='139230'><div class="blank-cta-template">&#13;
	<div class="su-custom-gallery su-custom-gallery-title-never"><div class="su-custom-gallery-slide"><a href="https://jornaldoalgarve.pt/inbound/18oen3niu07" title="BANNER LOJA 2" rel="nofollow"><img src="https://jornaldoalgarve.pt/wp-content/uploads/2019/02/BANNER-LOJA-2-400x400.png" alt="BANNER LOJA 2" width="400" height="400"></img><span class="su-custom-gallery-title">BANNER LOJA 2</span></a></div><div class="su-clear"></div></div>&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('139230', null );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_136917_0" class="wp_cta_css_136917 "> </style><div id='wp_cta_136917_container' class='wp_cta_container cta_outer_container' style='margin-top:5px;margin-bottom:5px;position:relative;' ><div id='wp_cta_136917_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_136917_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='136917'><div class="blank-cta-template">&#13;
	<div class="su-custom-gallery su-custom-gallery-title-never"><div class="su-custom-gallery-slide"><a href="https://jornaldoalgarve.pt/inbound/o4o6bu0i" title="" rel="nofollow"><img src="https://jornaldoalgarve.pt/wp-content/uploads/2019/04/primeira-11-abril-pequena-400x570.jpg" alt="" width="400" height="570"></img></a></div><div class="su-clear"></div></div>&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('136917', null );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_137145_0" class="wp_cta_css_137145 "> </style><div id='wp_cta_137145_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_137145_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_137145_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='137145'><div class="blank-cta-template">&#13;
	&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('137145', null );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_140379_0" class="wp_cta_css_140379 "> </style><div id='wp_cta_140379_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_140379_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_140379_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='140379'><div class="blank-cta-template">&#13;
	&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('140379', null );
			});
			</script>
					<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-2-5cb49bfda4b94">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5cb49bfda4b94',  {
						collapseEmpty: 'before',
						sectionId: '384214073',
						location: 'widget',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>		
					<div class="herald-sticky">
				<style type="text/css" id="wp_cta_css_custom_137818_0" class="wp_cta_css_137818 "> </style><div id='wp_cta_137818_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:200px;position:relative;' ><div id='wp_cta_137818_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_137818_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='137818'><div class="blank-cta-template">&#13;
	&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('137818', null );
			});
			</script>
			<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Recentes</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-141351 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-ultimas tag-aljezur tag-habitos-alimentares">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/aljezur-promove-mudanca-de-habitos-alimentares/" title="Aljezur promove mudança de hábitos alimentares">
				<img width="300" height="168" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=123%2C70&amp;ssl=1 123w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=254%2C141&amp;ssl=1 254w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?resize=570%2C320&amp;ssl=1 570w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="111755" data-permalink="https://jornaldoalgarve.pt/dieta-mediterranica-pode-contribuir-para-o-desenvolvimento-dos-territorios-de-baixa-densidade/dieta-mediterranica-4/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?fit=814%2C600&amp;ssl=1" data-orig-size="814,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dieta-mediterranica" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?fit=300%2C221&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2016/11/dieta-mediterrânica.jpg?fit=600%2C600&amp;ssl=1" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/aljezur-promove-mudanca-de-habitos-alimentares/">Aljezur promove mudança de hábitos alimentares</a></h2>
			</div>

</article>							<article class="herald-lay-f post-141306 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/algarve-e-uma-regiao-marca-que-esta-na-moda/" title="Algarve é uma “região-marca” que está na moda">
				<img width="300" height="168" src="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?resize=123%2C70&amp;ssl=1 123w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?resize=254%2C141&amp;ssl=1 254w, https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?resize=570%2C320&amp;ssl=1 570w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="118593" data-permalink="https://jornaldoalgarve.pt/turismo-algarvio-premeia-quem-melhor-vende-o-algarve/turismo-algarve-5/" data-orig-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?fit=600%2C449&amp;ssl=1" data-orig-size="600,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;P65+&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1440671497&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;110&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0015624979362612&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TURISMO ALGARVE" data-image-description="" data-medium-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/jornaldoalgarve.pt/wp-content/uploads/2017/09/TURISMO-ALGARVE-1.jpg?fit=449%2C449&amp;ssl=1" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/algarve-e-uma-regiao-marca-que-esta-na-moda/">Algarve é uma “região-marca” que está na moda</a></h2>
			</div>

</article>							<article class="herald-lay-f post-141470 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/marinha-socorre-barco-de-pesca-espanhol-ao-largo-de-vrsa/" title="Marinha socorre barco de pesca espanhol ao largo de VRSA">
				<img width="300" height="168" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?w=700&amp;ssl=1 700w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=990%2C556&amp;ssl=1 990w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=1320%2C742&amp;ssl=1 1320w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=470%2C264&amp;ssl=1 470w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=215%2C120&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?resize=600%2C336&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="141471" data-permalink="https://jornaldoalgarve.pt/marinha-socorre-barco-de-pesca-espanhol-ao-largo-de-vrsa/marinha-avaria-barco-pesca/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?fit=700%2C393&amp;ssl=1" data-orig-size="700,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="marinha-avaria-barco-pesca" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/marinha-avaria-barco-pesca.jpeg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/marinha-socorre-barco-de-pesca-espanhol-ao-largo-de-vrsa/">Marinha socorre barco de pesca espanhol ao largo de VRSA</a></h2>
			</div>

</article>							<article class="herald-lay-f post-141330 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/reabilitacao-de-edificios-do-centro-historico-e-prioridade-em-sao-bras-de-alportel/" title="Reabilitação de edifícios do centro histórico é prioridade em São Brás de Alportel">
				<img width="300" height="168" src="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=990%2C556&amp;ssl=1 990w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=1320%2C742&amp;ssl=1 1320w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=470%2C264&amp;ssl=1 470w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=215%2C120&amp;ssl=1 215w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?resize=414%2C232&amp;ssl=1 414w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="141331" data-permalink="https://jornaldoalgarve.pt/reabilitacao-de-edificios-do-centro-historico-e-prioridade-em-sao-bras-de-alportel/reabilitacao-centro-historico-sao-bras-aru-ortofotomapa/" data-orig-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?fit=800%2C565&amp;ssl=1" data-orig-size="800,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa" data-image-description="" data-medium-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/jornaldoalgarve.pt/wp-content/uploads/2019/04/REABILITAÇÃO-CENTRO-HISTÓRICO-SÃO-BRÁS-ARU-Ortofotomapa.jpg?fit=1024%2C1024&amp;ssl=1" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/reabilitacao-de-edificios-do-centro-historico-e-prioridade-em-sao-bras-de-alportel/">Reabilitação de edifícios do centro histórico é prioridade em São Brás de Alportel</a></h2>
			</div>

</article>							<article class="herald-lay-f post-141325 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-primeira category-ultimas tag-eleicoes tag-vinho">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://jornaldoalgarve.pt/comissao-vitivinicola-do-algarve-vai-a-eleicoes-a-17-de-abril/" title="Comissão Vitivinícola do Algarve vai a eleições a 17 de abril">
				<img width="300" height="168" src="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/08/VINHOS-ALGARVE-CARLOS-GRACIAS-Créditos-fotográficos-Vico-UghettoCVA-20.jpg?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/08/VINHOS-ALGARVE-CARLOS-GRACIAS-Créditos-fotográficos-Vico-UghettoCVA-20.jpg?resize=470%2C264&amp;ssl=1 470w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/08/VINHOS-ALGARVE-CARLOS-GRACIAS-Créditos-fotográficos-Vico-UghettoCVA-20.jpg?resize=215%2C120&amp;ssl=1 215w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/08/VINHOS-ALGARVE-CARLOS-GRACIAS-Créditos-fotográficos-Vico-UghettoCVA-20.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/08/VINHOS-ALGARVE-CARLOS-GRACIAS-Créditos-fotográficos-Vico-UghettoCVA-20.jpg?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/08/VINHOS-ALGARVE-CARLOS-GRACIAS-Créditos-fotográficos-Vico-UghettoCVA-20.jpg?zoom=2&amp;resize=300%2C168&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="127325" data-permalink="https://jornaldoalgarve.pt/producao-de-vinho-algarvio-deve-atingir-recorde-em-2019/cva-quinta-da-tor-2/" data-orig-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/08/VINHOS-ALGARVE-CARLOS-GRACIAS-Créditos-fotográficos-Vico-UghettoCVA-20.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Vico Ughetto \/\/ SWITCH&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;CVA - Quinta da T\u00f4r&quot;,&quot;created_timestamp&quot;:&quot;1504957809&quot;,&quot;copyright&quot;:&quot;SWITCH&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;CVA - Quinta da T\u00f4r&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CVA &#8211; Quinta da Tôr" data-image-description="" data-medium-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/08/VINHOS-ALGARVE-CARLOS-GRACIAS-Créditos-fotográficos-Vico-UghettoCVA-20.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/jornaldoalgarve.pt/wp-content/uploads/2018/08/VINHOS-ALGARVE-CARLOS-GRACIAS-Créditos-fotográficos-Vico-UghettoCVA-20.jpg?fit=400%2C400&amp;ssl=1" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://jornaldoalgarve.pt/comissao-vitivinicola-do-algarve-vai-a-eleicoes-a-17-de-abril/">Comissão Vitivinícola do Algarve vai a eleições a 17 de abril</a></h2>
			</div>

</article>			
		</div>

		
		
		</div>			</div>
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-127286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127286"><a href="https://jornaldoalgarve.pt/edicaoimpressa/" data-ps2id-api="true">Edição Impressa</a></li>
<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="https://jornaldoalgarve.pt/estatuto-editorial/" data-ps2id-api="true">Estatuto Editorial</a></li>
<li id="menu-item-77705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77705"><a href="https://jornaldoalgarve.pt/termos/" data-ps2id-api="true">Termos de Utilização</a></li>
<li id="menu-item-77703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77703"><a href="https://jornaldoalgarve.pt/ficha-tecnica/" data-ps2id-api="true">Ficha Técnica</a></li>
<li id="menu-item-77704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77704"><a href="https://jornaldoalgarve.pt/contatos/" data-ps2id-api="true">Contactos</a></li>
<li id="menu-item-140654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140654"><a href="https://jornaldoalgarve.pt/tabela-de-publicidade/" data-ps2id-api="true">Tabela de Publicidade</a></li>
<li id="menu-item-124913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124913"><a href="https://termsfeed.com/terms-conditions/96b86f5849dffc92d8e59440069655e9" data-ps2id-api="true">Termos e Condições</a></li>
<li id="menu-item-124914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124914"><a href="https://termsfeed.com/privacy-policy/840e9671abcfe5d0c0d5b19c1718216b" data-ps2id-api="true">Privacidade</a></li>
</ul></div></div>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-3-5cb49bfdb0e6d">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5cb49bfdb0e6d',  {
						collapseEmpty: 'before',
						sectionId: '384214075',
						location: 'widget',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="rss-3" class="widget widget_rss"><h4 class="widget-title h6"><span><a class="rsswidget" href="http://www.rtp.pt/noticias/rss/share/videos"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://jornaldoalgarve.pt/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.rtp.pt/noticias">RTP &#8211; PARCERIA</a></span></h4><ul><li><a class='rsswidget' href='https://www.rtp.pt/noticias/pais/chama-se-iris-e-veio-ao-mundo-com-23-semanas_v1141306'>Chama-se Íris e veio ao mundo com 23 semanas</a> <span class="rss-date">14/04/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/economia/sao-tome-portugueses-recuperam-roca-diogo-vaz_v1141304'>São Tomé. Portugueses recuperam roça &quot;Diogo Vaz&quot;</a> <span class="rss-date">14/04/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/pais/aumentaram-os-acidentes-nas-estradas_v1141299'>Aumentaram os acidentes nas estradas</a> <span class="rss-date">14/04/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/politica/luis-amado-diz-que-edp-podera-reduzir-presenca-em-portugal_v1141294'>Luís Amado diz que EDP poderá reduzir presença em Portugal</a> <span class="rss-date">14/04/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/politica/jeronimo-acusa-rio-de-ressuscitar-contrarreforma-da-seguranca-social_v1141293'>Jerónimo acusa Rio de ressuscitar &quot;contrarreforma&quot; da segurança social</a> <span class="rss-date">14/04/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/politica/cristas-quer-censura-ao-governo-nas-europeias_v1141289'>Cristas quer censura ao Governo nas Europeias</a> <span class="rss-date">14/04/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/politica/costa-defende-voto-de-censura-ao-psd-nas-europeias_v1141288'>Costa defende voto de censura ao PSD nas europeias</a> <span class="rss-date">14/04/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/politica/bloco-de-esquerda-quer-acordo-a-esquerda-na-legislacao-laboral_v1141287'>Bloco de Esquerda quer acordo à esquerda na legislação laboral</a> <span class="rss-date">14/04/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/economia/rendas-edp-luis-amado-diz-que-o-caso-tem-servido-como-arma-de-arremesso-politico_v1141245'>Rendas EDP. Luís Amado diz que o caso tem servido como arma de arremesso político</a> <span class="rss-date">14/04/2019</span><div class="rssSummary"></div> <cite></cite></li><li><a class='rsswidget' href='https://www.rtp.pt/noticias/cultura/grutas-de-mira-daire-receberam-espetaculos-de-jazz_v1141243'>Grutas de Mira D&#039;Aire receberam espetáculos de jazz</a> <span class="rss-date">14/04/2019</span><div class="rssSummary"></div> <cite></cite></li></ul></div><div id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132732"><a href="https://jornaldoalgarve.pt/" data-ps2id-api="true">INÍCIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110545 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/algarve/" data-ps2id-api="true">ALGARVE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/desporto/" data-ps2id-api="true">DESPORTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/politica/" data-ps2id-api="true">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647 herald-mega-menu"><a href="https://jornaldoalgarve.pt/category/cultura/" data-ps2id-api="true">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133974"><a href="https://jornaldoalgarve.pt/category/economia/" data-ps2id-api="true">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134321"><a href="https://jornaldoalgarve.pt/category/entrevista/" data-ps2id-api="true">ENTREVISTA</a></li>
<li class="mod_soccer menu-item menu-item-type-post_type menu-item-object-page menu-item-139183"><a href="https://jornaldoalgarve.pt/futebol-liga-nos/" data-ps2id-api="true">Futebol</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138421"><a href="https://jornaldoalgarve.pt/videos/" data-ps2id-api="true">Videos</a></li>
<li class="mod_premium menu-item menu-item-type-post_type menu-item-object-page menu-item-136225"><a href="https://jornaldoalgarve.pt/premium/" data-ps2id-api="true">PREMIUM</a></li>
</ul></div></div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="newsletterwidget-2" class="widget widget_newsletterwidget">
<center><h4><font color="white">Receba o Jornal do Algarve no seu email:</font></h4></center><div class="tnp tnp-widget"><form method="post" action="https://jornaldoalgarve.pt/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscrever">
</div>
</form>
</div>
</div>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-4-5cb49bfdb61f3">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-4-5cb49bfdb61f3',  {
						collapseEmpty: 'before',
						sectionId: '384214076',
						location: 'widget',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018  <a href="https://#" target="_self" rel="nofollow"> Jornal do Algarve</a>.</div>
							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135434"><a href="https://www.facebook.com/jornaldoalgarve/" data-ps2id-api="true"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135723"><a href="https://twitter.com/jornaldoalgarv2" data-ps2id-api="true"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
									<div class="hel-c herald-go-hor">
									<span>15/04/2019</span>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP Facebook Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>
<div id="wp_access_helper_container" class="accessability_container light_theme">
    <!-- WP Accessibility Helper (WAH) - https://wordpress.org/plugins/wp-accessibility-helper/ -->
	<!-- Official plugin website - https://accessibility-helper.co.il -->
        
            <button type="button" class="wahout aicon_link"
                accesskey="z"
                aria-label="Accessibility Helper sidebar"
                title="Accessibility Helper sidebar">
                <img src="https://www.jornaldoalgarve.pt/wp-content/uploads/2018/09/tt_2-1.png"
                    alt="Accessibility" class="aicon_image" />
            </button>
            <div id="access_container" aria-hidden="false">
                <button tabindex="-1" type="button" class="close_container wahout"
                    accesskey="x"
                    aria-label="Fechar"
                    title="Fechar">
                    Fechar
                </button>
                <div class="access_container_inner">
                    <div class="a_module wah_font_resize">
            <div class="a_module_title">Tamanho da Fonte</div>
            <div class="a_module_exe font_resizer">
                <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size"
                    aria-label="smaller font size">A-</button>
                <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size"
                    aria-label="larger font size">A+</button><button tabindex="-1" type="button" class="wah-action-button wah-font-reset wahout" title="Reset font size"
            aria-label="Reset font size">Reset font size</button>
            </div>
        </div><div class="a_module wah_readable_fonts">
            <div class="a_module_exe readable_fonts">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-readable-fonts" aria-label="Leitura acessivel" title="Leitura acessivel">Leitura acessivel</button>
            </div>
        </div><div class="a_module wah_contrast_trigger">
                <div class="a_module_title">Contraste</div>
                <div class="a_module_exe">
                    <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">Escolher cor</button>
                    <div class="color_selector" aria-hidden="true">
                        <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF"
                        title="black">black</button>
                        <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000"
                        title="white">white</button>
                        <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000"
                        title="green">green</button>
                        <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000"
                        title="blue">blue</button>
                        <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000"
                        title="red">red</button>
                        <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="orange">orange</button>
                        <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000"
                        title="yellow">yellow</button>
                        <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000"
                        title="navi">navi</button>
                    </div>
                </div>
            </div><div class="a_module wah_underline_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Sublinhar Ligações" title="Sublinhar Ligações">Sublinhar Ligações</button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Destacar Ligações" title="Destacar Ligações">Destacar Ligações</button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="Versão Original" title="Versão Original">Versão Original</button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="Inverter cor e imagens" title="Inverter cor e imagens">Inverter cor e imagens</button>
            </div>
        </div>
                    
    <button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
        Fechar
    </button>

                </div>
            </div>
            

<script type="text/javascript">
    
    
    
    
    
    
    
    
    
    
</script>

    <style media="screen">#access_container {font-family:Verdana, Geneva, sans-serif;}</style>


    

    <style media="screen" type="text/css">
        body #wp_access_helper_container button.aicon_link {
            top:140px !important;            right:0px !important;                                }
    </style>




        
    <!-- WP Accessibility Helper. Created by Alex Volkov. -->
</div>


<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-29144635-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://jornaldoalgarve.pt/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "6e698d34ea", post_id : 137541 } ); } ); /* ]]> */</script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jornaldoalgarve.pt\/loule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia\/":137541};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/loule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia/" method="post">
			<label for="target_email">Enviar para endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">O seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">O seu endereço de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://jornaldoalgarve.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				O artigo não foi enviado - por favor verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				A verificação do email falhou, tente de novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Lamentamos, mas o seu site não pode partilhar artigos por email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='login_nocaptcha_css-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/login-recaptcha/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://jornaldoalgarve.pt/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/cta/shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201916'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[href*=#]:not([href=#])","autoSelectorMenuLinks":"true","scrollSpeed":800,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":0,"highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"true","keepHighlightUntilNext":"true","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.7/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/jornaldoalgarve.pt\/carrinho\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.7/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.7/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.7/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_69e0557f628d459f14a1ecbfda4ceaf5","fragment_name":"wc_fragments_69e0557f628d459f14a1ecbfda4ceaf5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.7/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/jornaldoalgarve.pt\/wp-content\/uploads\/2019\/03\/JA-logo-fundo-azul.jpg","logo_retina":"","logo_mini":"","logo_mini_retina":"","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/themes/herald/assets/js/min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldoalgarve.pt/wp-content/plugins/newsletter/subscription/validate.js?ver=5.9.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=pt_PT&#038;ver=5.1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","nonce":"24391170a9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um coment\u00e1rio...","loading_comments":"A carregar coment\u00e1rios...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Por favor insira o seu nome para comentar.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"O seu coment\u00e1rio esta em modera\u00e7\u00e3o.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/jornaldoalgarve.pt\/wp-login.php?redirect_to=https%3A%2F%2Fjornaldoalgarve.pt%2Floule-urbanizacao-mira-serra-tera-espaco-publico-de-referencia%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Dever\u00e1 estar <a href=\"#\" class=\"jp-carousel-comment-login\">ligado<\/a> para publicar um coment\u00e1rio.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
				/* <![CDATA[ */
					window.fbAsyncInit = function() { FB.init({ appId : '{197833863888564}', cookie : true, xfbml : true, version : '{api-version}' }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "https://connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
				/* ]]> */
				</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201916.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'38421407',post:'137541',tz:'1',srv:'jornaldoalgarve.pt'} ]);
	_stq.push([ 'clickTrackerInit', '38421407', '137541' ]);
</script>

</body>
</html>